Сергей Лукьяненко - Спектр

1 Сергей Лукьяненко

ЧАСТЬ ПЕРВАЯ
КРАСНЫЙ

Пролог

Каждый со времен Александра Сергеевича знает, что навещать пожилых родственников - не то чтобы непременный долг, но обязанность воспитанного человека, и Мартин ею не пренебрегал. Помимо вежливости, ему было по-человечески радостно увидеть дядю, посидеть с ним на кухне за чашкой кофе и поговорить о чем-нибудь мелком, незначительном, или же, напротив, - о проблемах философских, разгадка которых человечеством пока не найдена. Была в этих регулярных посещениях и еще одна маленькая человеческая приятность - во многих компаниях Мартина уже звали по отчеству, чего он ужасно не любил. Да и как русскому человеку любить такое нелепое сочетание - Мартин Игоревич? Ну а дядя никогда по отчеству его не звал и звать не собирался. В хорошем расположении духа он окликал Мартина Мартом, в плохом (что, впрочем, случалось нечасто) желчно называл Иденом. Был, видимо, тридцать с лишним лет назад между дядей и отцом Мартина какой-то суровый родственный спор по поводу имени. Сам дядя был закоренелый холостяк, на вопросы о детях сухо отвечал "не знаком", но почему-то считал своей законной обязанностью принимать полнейшее участие в жизни любимого племянника. По сути дела, дядя проиграл лишь один бой - по поводу имени, зато по всем остальным вопросам ему всегда удавалось настоять на своем. Иногда Мартин был за это от души благодарен, например, за сорванные планы учить его с младенчества игре на фортепьяно, за разрешения отправиться в многодневный поход или поехать с друзьями в Питер автостопом. Все попытки родителей спорить кончались тяжелым взглядом из-под бровей и вопросом: "Вы мужика растите или певца эстрадного?" Эстраду дядя и впрямь не любил, а из всех певцов уважал лишь Кобзона и Леонтьева, и то виновато прибавляя: "За голос и характер".
Впрочем, при всей суровости характера не лишен был дядя и маленьких человеческих слабостей, особенно сильно проявившихся в последние десять лет, когда на всей земле жизнь пошла наперекосяк. Проснулись в нем дремавшие прежде кулинарные склонности, и если раньше мог он прожить целую неделю на яичнице и дешевом пиве, то теперь проводил у плиты полдня, а вечерами либо звал к себе гостей, либо сам отправлялся в гости. Мартину эта слабость нравилась, ибо делала визиты еще приятнее. Вот и сегодня, созвонившись с дядей предварительно и выяснив, что на ужин планируется утка Вайдахуньяд, Мартин зашел в магазин у метро и придирчиво выбрал вино. Конечно же, в данном случае полагалось пить венгерское. Пусть эстеты и патриоты насмешливо улыбаются, услышав про "венгерское вино", пусть одни нахваливают сладковатый сотерн и терпкий тавель, а другие спорят о сравнительном числе путонов токая в массандровском и венгерском токайском. Мартин же давно убедился, что к каждой пище есть свой, географией и историей дарованный аккомпанемент. К вареной картошечке и малосольной селедочке не придумано ничего лучше простой русской водки, к пряной бастурме годится густой армянский коньяк (хотя по широте кавказской души бастурма примет и водочку), к нежным устрицам - белое французское вино, прохладное и легкое, к жирным и вредным для организма сосискам - чешское или баварское пиво.
Так что при выборе вина Мартин не колебался. Выстояв маленькую очередь впереди две привередливые пенсионерки, долго выбиравшие кусочек испанского хамона "позапашистее", потребовали нарезать его, да потоньше, - Мартин подошел к усталой молоденькой продавщице. Купил бутылку белого балатонского и бутылку красного эгерского, чуточку поболтал с девушкой, благо за спиной пока никто не стоял. Девушка была симпатичной и умненькой, училась в институте, а в магазине подрабатывала вечерами, чтобы заработать на летнюю поездку по Европе. Через минуту Мартин безошибочным инстинктом понял, что хотя девушка и не прочь с ним поболтать, но серьезно знакомиться не собирается, у нее уже есть хороший и верный друг. Пришлось откланяться и уйти, тихонько погромыхивая бутылками, завернутыми в гофрированную бумагу и упрятанными в прочный пакет.
На улице было хорошо. На Москву опустился вечер - первый по-настоящему теплый летний вечер после долгой прохладной зимы. То, что сегодня был вечер пятницы, только добавляло ему приятности. Поток машин со стремящимися на дачи горожанами уже схлынул, стало тихо. Немногочисленные ребятишки, оставшиеся в городе на выходные, носились по тротуарам на самокатах, в скверике у метро настраивался маленький джаз-банд, и первые пенсионеры уже собирались на скамеечках, чтобы послушать музыку, посудачить и потанцевать. Старенькая девятиэтажка, в которой обитал дядя, стояла неподалеку, Мартин пошел к ней не по пешеходной дорожке, а напрямик, через запущенный старый садик. По пути он едва не спугнул влюбленную парочку, обнимавшуюся на скамейке, но вовремя услышал жаркий шепот и двинулся совсем тихо, придерживая пакет с бутылками перед собой, чтобы не гремел.
Пришел Мартин вовремя. Открыв дверь, дядя буркнул что-то, долженствующее служить приветствием, и бросился на кухню - вынимать утку из духовки. Мартин же привычно сунул ноги в безразмерные гостевые тапочки и прошел в гостиную. Жил дядя скромно, в малоразмерной двухкомнатной квартире, съезжать отсюда не собирался, заявляя, что в шестьдесят семь лет думать о кладбище еще рано, но о переезде - уже поздно. В спальне - а по совместительству кабинете - все стены были заставлены старыми-престарыми книжными полками, хранящими не менее древние книги, зато гостиная была меблирована современно, где-то даже модно, под "хай-тек", с обилием стоек из никелированных труб и небьющегося стекла, хитрой аппаратурой, воспроизводящей изображение и звук, с пижонскими французскими колонками "Водопад" - стеклянными, ценящимися знатоками за отсутствие призвука корпуса. Дожидаясь дядю, Мартин порылся в дисках, выбрал Бетховена в исполнении Эмиля Гилельса, после чего снял пиджак и устроился у стола поудобнее.
Дядя не заставил себя долго ждать. Уже через минуту он появился в гостиной со знаменитой уткой на противне - шипящей, благоухающей, обложенной крошечными голубцами, успевшими вволю пропитаться утиным жирком. При виде утки Мартин воспрял, бросился открывать бутылки, кляня себя за то, что не пришел пораньше по-хорошему, вину бы стоило полчасика подышать, избавиться от запаха пробки и раскрыть аромат во всей красе. Но дядя вино похвалил и так, после чего они некоторое время отдавались гастрономическим удовольствиям, перебрасываясь репликами не то чтобы совсем пустячными, но интересными лишь близким людям - о родителях Мартина, уже второй месяц проводящих на солнечных пляжах Кубы, о непутевом младшем брате Мартина, который, едва окончив один институт, поступил в другой - ибо в профессии юриста успел разочароваться, зато к исконным их врагам журналистам проникся неизъяснимой симпатией. Поговорили и о дяде, о его больной печенке, которой, конечно же, не понравится нынешнее угощение, о возне с перерасчетом пенсии, не позволяющей дяде исполнить мечту детства и посетить Мадагаскар. За разговором Мартин с удовольствием отметил, что дядя бодрости духа не теряет, за собой следит и даже не поленился повязать к ужину галстук, что для холостяка приравнивается к подвигу. Потом дядя начал исподволь расспрашивать Мартина о его работе - очень осторожно и тонко, надеясь застать племянника врасплох и заставить проговориться. Но Мартин был начеку, отделывался общими фразами, "да" и "нет" не говорил, на белую лесть и черные намеки не покупался, так что дядя с досадой бросил расспросы и приналег на утку.
Тут за окнами раздался тихий гул, перекрывший, однако, Патетическую сонату, и низко-низко над домами прошло летающее блюдце, заходящее на посадку. Радостно загалдели дети, а у какой-то машины сработала сигнализация и с полминуты заливалась неприятными для уха трелями.
Пустячное это происшествие, однако, сразу же сменило тему разговора. Речь за столом теперь пошла о вещах серьезных, государственных, и дядя начал высказывать свою точку зрения о Чужих, Мартину давно известную, но все равно регулярно выслушиваемую.
Нельзя сказать, что Мартин этой темы чурался, но мнение имел все-таки свое, а спорить с дядей не хотел. Так что остаток вечера прошел скомканно, под дядин монолог, и, решившись наконец-то откланяться, племянник почувствовал некое облегчение. Хорошо еще, что была уважительная причина - завтра он отбывал "в командировку" и даже понятия не имел, сколько она продлится.

1

Дождь нагнал Мартина на вершине холма.
Тучи плыли так низко, что казалось - можно подпрыгнуть и зачерпнуть ладонью мокрой серой ваты. Первые капли дождя простучали по тропинке, выбивая фонтанчики пыли, на миг стихли - и дождь надвинулся сплошной стеной.
Тропинка вмиг превратилась в подобие желоба из аквапарка. Лужи запузырились грязью. Холодная вода плескала по ногам, тучи падали все ниже - и вот уже Мартин шел в дожде, в серой мгле, в сердце бушующей стихии. Стало совсем темно. Первые минуты непромокаемая ткань куртки справлялась, потом по коже поползла сырость. Штаны прилипли к ногам, под клапаны ботинок тоже натекало.
Он шел вперед, проклиная и дождь, идущий триста дней в году, и заросли колючего кустарника, из-за которого тропинка, вопреки здравому смыслу, пролегла по холму, и свою работу, и самого себя. Тропинка раскисала прямо под ногами, держать равновесие становилось все труднее и труднее, он уже не шел - скользил, балансируя и ежесекундно рискуя упасть. Карабин прирос к спине и заметно отяжелел, к подошвам при каждом шаге прилипало полпуда грязи, а внутри тоже все раскисло: хлюпало в носу, клокотало в горле, мышцы одрябли мокрой ватой, даже мысли сделались водянистыми и текучими.
Мартин сейчас был бы рад чему угодно - вынырнувшему из кустов зверю, удару молнии и раскату грома, даже неожиданным препятствиям, заставляющим бежать, подтягиваться, прыгать или ползти. Но в сером дожде не было ничего, кроме хлюпающей грязи, мокрых колючих веток и плотного серого тумана. И ничего не оставалось, кроме как идти, монотонно и безостановочно, сливаясь с однообразием ливня.
Огонек над Станцией он увидел, лишь спустившись вниз с холма. То ли в дожде был просвет, то ли ушли выше тучи - сквозь косые серые струи стал поблескивать маяк. Красная вспышка, зеленая вспышка, пауза (а на самом деле - вспышка в ультрафиолетовом диапазоне) и яркий белый свет, ослепительный и завораживающий, будто огонь электрической дуги. Мартин зашагал быстрее. Он все-таки не сбился с пути.
Через час он вышел к Станции. Сложенное из каменных блоков двухэтажное здание не выглядело чуждым в этом краю холмов и болот. Окна, задернутые плотными багровыми шторами, казались теми единственно уместными цветными пятнами, что подчеркивали общий серый тон. Маяк на вершине высокой каменной башни поблескивал высоко над головой. Башенка напоминала не то минарет, не то маленький морской маяк где-нибудь на краю мира.
А на веранде сидел в плетеном кресле-качалке, глядя на приближающегося Мартина, смотритель маяка и местный муэдзин в одном лице - покрытое блестящим черным мехом существо полутора метров ростом. Мех на голове ничем не отличался от меха, покрывавшего все тело, только вокруг больших печальных глаз и губастого рта был реже и короче. Из одежды на существе были лишь длинные, до колен, шорты.
- Здравствуй, ключник, - останавливаясь перед ведущей в дом лесенкой - три широкие невысокие ступеньки, сказал Мартин.
- Здравствуй, путник, - вынимая изо рта трубку, ответил ключник. У него был приятный низкий голос, мужской, но с какой-то женской мягкостью и ласковостью. Чувствовался небольшой акцент, но столь легкий, что он переставал резать слух через несколько секунд. - Входи и отдохни.
Теперь Мартин мог подняться. Вытирая подошвы о ребра ступенек - вниз падали пласты тяжелой жирной грязи, - он вошел на веранду. Рядом с ключником стояло еще одно кресло, на столике - графин с бледно-желтым вином и два стакана. Это было деликатным приглашением, впрочем, ключники никогда не настаивали на немедленной беседе.
- Я хотел бы попасть домой, - сказал Мартин, усаживаясь в кресло. - Как можно быстрее.
Ключник посасывал трубку. Даже запах табака казался уютным, земным. Почему-то ключники легче всего перенимали человеческие пороки - им нравилось вино, а сама идея табакокурения привела их в восторг.
- Здесь грустно и одиноко, - сказал ключник. Ритуальная фраза прозвучала поразительно искренне - трудно было придумать место более грустное и одинокое, чем эта сырая, болотистая, холодная планета. - Поговори со мной, путник.
- Я пришел в этот мир два дня назад, - начал Мартин, как будто ключник уже позабыл их первую встречу. Впрочем, этот ли ключник встретил его? - Пришел не в поисках новых впечатлений и не стремясь к приключениям. Один человек, живущий на планете Земля, совершил злой и нелепый поступок. Будучи пьяным, он позволил худшему в своей душе одержать над ним верх. Не знаю, давно ли он ревновал свою жену, не знаю, были ли к тому основания... но в тот вечер их ссора закончилась трагедией. Он убил женщину. А потом, ужаснувшись содеянного, бежал через Врата.
Ключник кивнул, раскачиваясь в кресле.
- Родные несчастной женщины решили наказать убийцу, - продолжил Мартин после паузы. - Они наняли меня и попросили найти его. Найти и привести обратно. Я пошел вслед за ним и оказался в этом мире...
- Во Вселенной так много миров, - сказал ключник, вытряхивая трубку. - И во многих мирах могут жить люди. Как ты узнал его путь?
- Это сложно, - признался Мартин. - Мне требуется хорошо узнать человека, вжиться в него, почувствовать его мечты, страхи, думать как он. Люди не всегда выбирают свой путь осознанно. Порой влияет красивое название, необычное сочетание звуков, душевный порыв... Иногда я ошибаюсь, но в этот раз удача улыбнулась мне с первой же попытки.
Ключник кивнул, принимая объяснение.
- Я нашел беглеца, - продолжил Мартин. - Он ожидал погоню, и мне не удалось заставить его идти обратно. Иногда беседа помогает, человек решает вернуться и принять наказание, которое установлено в нашем мире. Но этот человек не хотел возвращаться. В нем было много раскаяния, но еще больше - страха. Я убил беглеца. Вот его жетон.
Достав из кармана, он показал прозрачный жетон на тонкой цепочке. В пластиковом кругляше виднелась крошечная микросхема.
- Теперь я вернусь домой и расскажу родственникам погибшей женщины, что она отомщена, - продолжал Мартин. - Властям нашего мира я не стану сообщать о случившемся. То, что произошло за Вратами, их не касается.
Ключник начал набивать трубку. Кончики пальцев у него были бесшерстные, с черной блестящей кожей, как у обезьян. Требовалось очень хорошо присмотреться, чтобы понять - это не кожа, а мелкие чешуйки.
- Здесь грустно и одиноко, - пробормотал он. - Я слышал много таких историй, путник.
Мартин помолчал, потом достал из кармана еще один жетон.
- Я шел по пятам беглеца. - сказал он. - Этот мир встретил меня дождем, но никакой ливень не может смыть все следы. Я понял, что мой путь верен, когда нашел след первого привала. Потом, с вершины одного из холмов, я заметил людей. Двоих людей - один отставал, но догонял другого. Я понял, что их встреча грозит бедой, и ускорил шаг. Но я опоздал. Вскоре прямо на дороге я наткнулся на тело юноши, почти мальчика, ему было лет шестнадцать-семнадцать. Беглец подпустил его ближе - и застрелил.
- Зачем? - заинтересовался ключник. - Ему понравилось убивать?
- Нет. Это страх заставил беглеца спустить курок. Он ждал погони, он боялся, что следом отправится охотник. Он не стал разбираться. Он даже не задумался, может ли такой зеленый юнец быть охотником. Месть бесплодна, ключник, месть не поднимет мертвых из могилы и не прибавит в мире доброты. Вначале я не собирался убивать беглеца. Но я стоял над телом мальчика, прошедшего Вратами и встретившего смерть под чужим небом и чужим дождем. Что он искал за пределами Земли? Богатства, славы, любви? Просто приключений? Не знаю. Чем он сумел расплатиться за проход? Почему был так наивен, почему не понимал, что самое опасное в чужих мирах - это человек? Не знаю. Но я понял, что беглеца нельзя отпускать. Когда-то в его душе жили и любовь, и доброта. Остался страх. Будь возможным убить лишь страх - он никогда больше не поднял бы руки на человека. Но пока человек жив - он не перестанет бояться. Поэтому я убил беглеца и взял его жетон.
Ключник раздумывал, качаясь и пуская клубы дыма. Вынул изо рта трубку.
- Ты развеял мою грусть и одиночество, путник. Входи во Врата и продолжай свой путь.
Теперь Мартин мог подняться на второй этаж, занять одну из предназначенных для людей комнат, принять горячую ванну и пообедать. Или продолжить путь немедленно.
Мартин кивнул. Налил себе бокал вина. Произнес в пространство, стараясь, чтобы вопрос звучал как можно более риторически:
- Чем же была плоха первая часть истории...
Конечно же, ключник не ответил. Конечно же, Мартин и не ждал ответа. Залпом выпив вино, он поднялся.
- Спасибо за науку, ключник. Прощай.
- А ты дошел до города, путник?
- Нет. Я видел вдали огни, но не хотел терять время.
- Это большой город, - сообщил ключник. - Самый большой город Хляби. Там живет три тысячи людей и почти десять тысяч нелюдей. Город стоит на берегу мелкого моря, и жители добывают водоросли. Отвар их ценится во многих мирах - он продлевает жизнь и придает яркость впечатлениям. В городе отвар пьют все, от мэра до последнего нищего, но в других мирах он доступен лишь самым богатым и влиятельным. Это моя история, и пусть она развеет твою грусть.
- Спасибо, ключник, - сказал Мартин и пошел к двери. Уже входя в здание, не удержался, посмотрел назад. Ключник все так же раскачивался в кресле. Короткий треугольный хвост свешивался из вырезанной в спинке кресла дырочки.
Все-таки ключники были рептилиями. Пусть и поросшими мехом, пусть и похожими на обезьян.
В коридорах Станции было тепло и тихо. Каменный пол покрывали плотные циновки, литые бронзовые светильники давали странный тревожный свет - спектр был рассчитан не только на людей. Мартин поднялся на второй этаж и зашел в одну из "человеческих" комнат - со слишком массивной мебелью и подозрительно низкими стульями, но все-таки удобную. Зато ванная оказалась роскошной - с глубоким круглым бассейном и чем-то вроде турецкой бани в маленькой кабинке. Разумеется, не ради удовольствия людей - для какой-то из гуманоидных рас тепловые процедуры были жизненно необходимыми.
А ключники всегда соблюдали свои обязательства.
Мартин разделся, пустил воду в бассейн, сполоснулся под душем и зашел в банную кабинку. В каменной стене потрескивал нагреватель, а за прозрачной дверью пузырилась, наполняя бассейн, горячая вода. Мартин сидел, опустив голову на грудь, закрыв глаза, медленно впитывал тепло всем телом. Проклятый дождь вымотал его сильнее, чем он предполагал.
Интересно, сколько ему позволили бы отдыхать, не удовлетворись ключник рассказом?
Сутки, двое?
Однажды удача может отвернуться от него. И очередной ключник, развалившись в кресле-качалке или вытянувшись на циновке, будет раз за разом повторять: "Здесь грустно и одиноко, путник". Чем руководствовались ключники, принимая или отклоняя плату за проход Вратами, до сих пор оставалось загадкой. Достоверно было известно лишь то, что они отвергают истории, взятые из художественных книг, кинофильмов или общеизвестных исторических документов. Годились истории, случившиеся с самим рассказчиком или передающиеся устно. Ни одной историей нельзя было расплатиться дважды, пусть и в разных Вратах, - ключники обменивались информацией мгновенно или почти мгновенно. Нельзя было рассказывать истории "впрок" - только перед проходом во Врата. Вполне годились истории придуманные, но в этом случае ключники были особо придирчивы к сюжету и стилю повествования. Истории трагические или романтические нравились ключникам гораздо больше, чем пасторальные или описания природы. Неплохо шли истории юмористические и детективные, загадочные и мистические. Почти всегда срабатывали повествования мемуарные, но большинству людей приходилось рассказать всё мало-мальски интересное, случившееся в их жизни, чтобы удовлетворить ключника. Возможно, это было изощренной ловушкой, позволявшей воспользоваться Вратами любому человеку. Любому - но лишь один раз.
Чем смог расплатиться за проход мальчик, лежащий сейчас в чужой земле в двадцати километрах от Врат?
Историей своей первой и последней любви? Скорее всего.
Мартин выбрался из кабинки, погрузился в бассейн. После бани теплая вода казалась приятно прохладной. Поколебавшись, Мартин все-таки дотянулся до одежды, достал жетон и часы. Часы надел на руку, жетон некоторое время рассматривал. Потом коснулся нескольких кнопок на часах и поднес их к жетону.
Вообще-то это было запрещено российским законом... нет, неверно - не было разрешено частным лицам. Но сканеры жетонов все-таки продавались на черном рынке, порядка ради замаскированные под часы или портативные компьютеры.
На маленьком экранчике появились строчки. Номер - ничего для Мартина не значащий. Имя. Возраст. Номер последних пройденных Врат.
Юноша был испанцем, ему не исполнилось еще и семнадцати лет.
Мартин спрятал жетон в карман и вытянулся в теплой воде. Рано или поздно власти раскусят трюк с замаскированным под часы сканером и изменят кодировку жетонов. А может быть, и не станут. Может быть, время недоверия к ключникам и их клиентам осталось в прошлом.
Мартин выбрался из бассейна, спустил воду и обдал бассейн из душа. Вытерся чистым, отглаженным полотенцем - и бросил его в ящик для грязного белья. Оделся. Рюкзак навьючивать не стал, подхватил под лямки.
И пошел к Вратам.
Эта Станция не пользовалась большой популярностью. Мартин никого не встретил ни в жилом блоке, ни, пройдя тремя автоматическими дверями, в центральной зоне. Маленький круглый зал, сердце Станции, был столь же аскетичен, как и все остальное. Компьютерная консоль на невысокой стойке казалась единственным признаком высоких технологий. На самом деле это была самая примитивная часть системы - все равно что запал из бикфордова шнура под дюзами ракеты или механический замок на клавиатуре компьютера. Впрочем, человечеству не привыкать к подобным гибридам.
Мартин подождал, пока дверь за спиной закроется и стянется до полной герметичности. Засветился дисплей. Мартин выдвинул клавиатуру, повел курсором по длинному-длинному списку. Большая часть названий светилась зеленым - туда был открыт путь человеку. Желтый цвет отмечал названия планет, где человек мог существовать с большим риском для жизни, в кислородной маске, или, к примеру, был нежеланным гостем. Красный цвет обозначал те миры, где человек существовать не мог вообще - по крайней мере без серьезных защитных средств или помощи местного населения. Миры со слишком большой гравитацией или слишком разреженной атмосферой, миры, где дышат хлором, миры, где воздух пронизан электрическими разрядами и магнитными полями чудовищной силы, миры, где материя живет по другим физическим законам. Мартина всегда интересовало, какой персонал оставляют ключники в таких мирах. Неужели доверяются местным жителям или автоматике?
Но ответить на это могли только ключники. А они предпочитали задавать вопросы, а не отвечать на них.
Мартин выбрал из списка Землю. Раскрылось второе меню - четырнадцать Врат, доставшихся человечеству. Мартин выбрал Москву. Нажал "ввод". Выскочила последняя предупреждающая надпись, и Мартин нажал ввод повторно.
Дисплей потемнел и отключился.
А больше ничего и не изменилось.
Ничего, кроме планеты, на которой он находился.
Мартин подхватил с пола рюкзак и пошел к дверям. За его спиной компьютерная консоль плавно исчезала в полу, уступая место совсем уж архаичной конструкции сотням цветных рычажков на трех наборных барабанах из черного лакового эбонита. Это значило, что к Вратам шел чужой. И Мартин, совершенно случайно, даже знал, какой именно.
С геддаром он столкнулся в коридоре, за второй шлюзовой дверью. Высокая и на человеческий взгляд - нескладная фигура. Лицо почти человеческое, только глаза посажены слишком широко и ушные раковины геометрически правильной формы, полукружия, как на рисунках маленьких детей. Кожа серая - и вполне обычные красные губы выделяются на ней страшноватым кровавым мазком. Пышная одежда карминных и лазоревых цветов, из-за плеча - рукоять ритуального меча, волнистого и тонкого, сделанного не из металла, а из сплавленных воедино разноцветных каменных нитей.
Геддар коротко склонил голову в поклоне.
Мартин вежливо кивнул в ответ.
Они разминулись. Геддар пошел к Вратам, к своим рычажкам и наборным барабанам. А Мартин прошел широким коридором и вышел из станции в Гагаринский переулок.
Когда-то это было одно из самых приятных и тихих мест Москвы. Во времена советской империи здесь снимали фильмы, призванные показать красоту столицы. Еще здесь любила селиться знать. Может быть, и ключникам это место понравилось, хотя кто знает мотивы ключников? Во всяком случае, десять лет назад именно сюда упал зародыш Врат, чтобы за трое суток, небрежно распихав уютные дома, развернуться в Станцию.
С тех пор ни у кого не повернулся бы язык назвать это место тихим.
Московская Станция была одной из самых больших на Земле. Ключники то ли решили не озабочиваться архитектурными изысками, то ли выразили в такой форме свое мнение о столичном зодчестве, но Станция оказалась еще и самой уродливой. Несколько огромных бетонных куполов, беспорядочное нагромождение кубов, произвольно разбросанные окна с темно-зеркальными стеклами, башенка маяка высокая, чуть ли не в сотню метров, но при этом все из того же зернистого необлагороженного бетона, с дурацкой беседкой наверху - из которой и посверкивал маяк. На крыше одного из кубов имелась посадочная площадка для летающих блюдец ключники пользовались ими редко, но всегда держали одну-две машины наготове. По периметру Станции, на растрескавшемся асфальте, проходила выложенная керамической плиткой белая полоса - граница. За ней - невысокие решетчатые ограждения, будочки милиции. Лишь у входа ограды не было, и стражи порядка хоть и стояли на постах, но желающим войти не препятствовали.
Мартин постоял, оглядываясь. Шел мелкий холодный дождь, даром что по календарю уже месяц как началось лето. За периметром шатались зеваки, дети и городские сумасшедшие. Зато журналистов по причине плохой погоды было совсем немного. Мокло под дождем несколько пикетов с лозунгами "Ключники, убирайтесь домой!", солидного вида мужчина держал в руках плакат с надписью "Галочка, вернись!". Мужчину Мартин хорошо помнил, он дежурил у Станции уже третий месяц. Появлялся после пяти, выставлял на обозрение равнодушных стен свой плакат, в девять аккуратно его сворачивал и уходил. Кажется, мужчина тоже узнал Мартина и едва заметно кивнул.
Мартин отвернулся. Очереди на выход были у всех пропускных пунктов, самая короткая - у третьего, выходящего на Сивцев Вражек. Туда он и направился.
Молодой пограничник проверял документы у существа, которое Мартин еще никогда не видел воочию. Гуманоид с маслянисто поблескивающей серой кожей и двумя парами рук, одетый в коричневые меха и что-то вроде шерстяного берета, босой, с крошечными, прикрытыми прозрачной мембраной глазками. В справочнике Гарнеля и Чистяковой "Кто есть кто во Вселенной" Мартину встречалась эта раса, но ничего примечательного в памяти не всплывало. Это и к лучшему - опасных чужаков он помнил наизусть.
- Вон обменный пункт, - втолковывал пограничник. - Вы можете нанять индивидуального гида или обратиться в туристическое агентство. С нашими законами вы ознакомлены?
Чужак кивнул.
- Поставьте свою подпись здесь и здесь...
Мужчина, стоящий между Мартином и Чужим, обернулся. Доброжелательно и чуть заискивающе улыбнулся Мартину. Спросил:
- Простите, вы местный?
- Да.
- Я из Канады. Вы не посоветуете мне, в какой отель лучше направиться?
Мартин пожал плечами. Покосился на агентов, толкущихся в отдалении.
- Что вам важнее, стоимость, комфорт, расположение отеля?
Канадец улыбнулся, задумчиво развел руками. На миллионера он никак не походил, обычный западный обыватель среднего возраста и достатка.
- Понятно. Возьмите такси и езжайте в "Россию". Чуть меньше комфорта, но в центре и недорого.
- Спасибо! - Канадец пребывал в том возбужденно-радостном состоянии, которое сразу же выдает человека, первый раз вернувшегося на Землю. - Я гостил у дочери, она живет на Эльдорадо. Вернуться решил через Россию, посмотреть мир...
- Мудрое решение, - согласился Мартин. - Я тоже частенько возвращаюсь через иностранные Врата.
Во взгляде канадца появилось уважение.
- О, так вы не первый раз путешествуете? Мартин кивнул.
- Многие в Москве знают туристический язык?
- Как везде. Один из тысячи. Лучше пользуйтесь английским, туриста, прошедшего Вратами, каждый постарается ободрать как липку.
- Следующий! - позвал пограничник. Чужак уже шел к обменному пункту, равнодушно обходя суетящихся гидов и менял. Умный и законопослушный чужак.
Канадец еще раз широко улыбнулся Мартину и двинулся к пограничнику.
- Добрый день, предъявите ваши документы...
Пограничник перешел на английский. Мартин мимолетно подумал, что с языками у погранцов за последний год стало лучше. Почти все знали туристический - значит, хотя бы раз прошли Вратами... то есть хотя бы два раза. Общий язык ключники давали всем, кто воспользовался услугами их транспортной системы. Даже те расы, чья система коммуникаций основывалась не на звуковой речи, получали универсальный язык жестов, позволяющий сносно объясняться.
- Следующий...
Канадец неуверенно двинулся по улице. К нему, чуя поживу, тут же метнулись гиды и таксисты. Обдерут канадца, никуда он не денется.
- Мартин Дугин, гражданин России. - Он протянул документы.
Пограничник задумчиво листал паспорт. Визы, визы, визы...
- Я о вас слышал, - сказал он. - Вы каждый месяц пользуетесь Вратами.
Мартин промолчал.
- Как это у вас получается, а? - Пограничник посмотрел Мартину в глаза. Будто ожидал какого-то небывалого откровения или неожиданного признания.
- Просто иду. Рассказываю что-нибудь ключнику, потом... Пограничник кивнул, оставаясь серьезным:
- Я понимаю. Я был за Вратами. А все-таки в чем дело? Некоторые и один-то раз пройти не могут.
- Наверное, язык хорошо подвешен? - предположил Мартин. - Не знаю, офицер. Все свои истории я рассказал в соответствующих органах. Чем-то они ключникам нравятся.
Пограничник шлепнул в паспорт въездную визу.
- С возвращением, Мартин Дугин. Вы знаете, что у вас есть прозвище? Ходок.
- Спасибо, знаю.
- Оружие разряжено?
- Да, конечно. - Мартин похлопал чехол. - Разобрано и разряжено. Обычный карабин. Я с ним на кабанов охочусь.
- Удачной охоты. - Пограничник смотрел на Мартина с любопытством, но без неприязни. - Вы бы разобрались, как это у вас получается, гражданин Дугин. Всем бы польза была.
- Я постараюсь, - проходя зеленой аркой пропускного пункта, сказал Мартин. Все-таки пограничники в последнее время стали лучше. Спокойнее как-то... без той нервозности и подозрительности, что в первые годы.
Он прошел пешком минут десять, удаляясь от суеты и толпы. Мимо магазинов "Охота" и "Все в дорогу", мимо стихийно возникшего, но успевшего уже легализоваться крытого рынка, где торговали снаряжением и товарами с чужих планет. Мимо нескольких маленьких гостиниц "для всех рас" и ресторанов с заманчивыми иноземными названиями, обещавшими небывалые яства.
Только потом Мартин поймал машину. Частник остановился сам, открыл дверь, не уточняя ни маршрута, ни цены. Спросил:
- Из путешествия вернулись?
Здесь, на обычной московской улице, туристический язык уже казался чужим. Слишком простые и мягкие звуки, слишком короткие фразы.
- Да. Только что.
- Так и думал. Сам три раза путешествовал. Дай, думаю, подвезу собрата... Далеко были?
Мартин закрыл глаза, откинулся поудобнее.
- Очень далеко. Двести световых.
- И что там?
- То же самое. Дождь идет.
Водитель засмеялся:
- Вот и я так думаю. В гостях хорошо, а дома лучше. Сколько ни путешествуй, а лучше Земли не найдешь. Я ведь путешествовал просто так, на слабо меня друзья взяли. Пьяные все, дурни, поспорили, что сумеем пройти и вернуться. Я-то вернулся, а вот...
Мартин молчал. Перебирал пальцами в кармане два жетона: без сканера их было не отличить друг от друга. Вечером Мартину предстояло написать письмо родным погибшего мальчика и отправить горькую весть вместе с жетоном.
Мартин решил, что после этого стоит напиться.

2

Никогда не назначайте деловые встречи на утро понедельника.
Субботним вечером это покажется прекрасной идеей. Можно быстро закончить телефонный разговор и вернуться к гостям. Можно искренне верить, что воскресенье пройдет спокойно и тихо, в неспешных домашних делах и небрежной холостяцкой уборке, с ленивой вылазкой в ближайший магазин за пивом и мороженой пиццей самым гнусным надругательством американцев над итальянской кулинарией. Можно даже рассчитывать, что вечер воскресенья завершится сонным просмотром телевизора.
Никогда не обещайте бросить курить с нового года, заняться спортом со следующего месяца и быть свежим и бодрым с утра понедельника.
- Вас зовут Мартин? - спросил гость.
Мартин сделал головой странное движение, которое могло означать все что угодно: "да", "нет", "не помню" или "у меня болит голова, а вы задаете дурацкие вопросы".
Последнее предположение было бы верным.
- Хотите кафетин? - неожиданно предложил гость. Мартин посмотрел на него с проснувшимся интересом.
По первому впечатлению источник его мучений был типичным бизнесменом из тех, кто начал носить галстук с год назад, но еще не научился самостоятельно его завязывать. Коренастый, коротко стриженный, в костюме от Валентине и сорочке от Этро. Мартин прекрасно знал, с какими просьбами такие друзья приходят, и давно уже научился в этих просьбах отказывать.
Что смущало Мартина - так это часы. Настоящий "Патек". Не по чину были часики, а это могло означать все что угодно. Начиная от непроходимой глупости визитера и заканчивая самым неприятным - он не тот, за кого себя выдает.
- Давайте, - согласился Мартин. Гость протянул ему полоску фольги с запрессованными внутрь таблетками. Вспомнилось, что такая упаковка называется "блистер". Красивое слово, почти фантастическое. Он достал свой верный блистер...
- У вас уютно, - дожидаясь, пока Мартин разжует и запьет минералкой таблетки, сказал гость. Ничего особо уютного в комнате не было - так, рабочий кабинет в обычной квартире. Стол с компьютером, два кресла, книжные шкафы и оружейный сейф в углу. Так что на комплимент Мартин не ответил, посчитав его простой данью вежливости. - Значит, вы и есть Мартин?
- Вы наверняка видели мои фотографии, - пробормотал Мартин. - Да.
- Редкое имя в наших широтах, - глубокомысленно заметил гость.
Мартин начал звереть. Имя было тем, что он никак не мог простить родителям. Раннее детство прошло под прозвищем "гусак" - мультик про мальчика Нильса, путешествовавшего над Скандинавией на гусаке Мартине, показывали по телевизору регулярно. Ну а о том, как сочетается имя Мартин с отчеством Игоревич, лучше было и не вспоминать.
- И в долготах, - согласился Мартин. - Родители обожали книгу Джека Лондона "Мартин Иден". Я удовлетворил ваше любопытство?
Гость кивнул. И сказал:
- Хорошо еще, что им не нравился Грин. Редкое имя куда лучше придуманного, верно?
Мартин смотрел на него, и на языке вертелось "тебе ли рассуждать о Грине?". Но ведь - рассуждает!
- И как бы меня могли звать в таком случае? - поинтересовался он.
- О, - гость оживился, - масса интересных вариантов! Друд. Санди. Грэй. Стиль. Коломб. А еще ваши родители могли увлекаться политикой. Всякая революционная романтика... Фидель Олегович, к примеру. Поверьте, это еще ужаснее!
Мартин развел руками:
- Сдаюсь... Слушаю вас очень внимательно, таинственный незнакомец.
Гость не стал торжествовать. Гость достал из кармана пиджака паспорт и протянул Мартину.
- Эрнесто Семенович Полушкин, - вполголоса прочитал Мартин. Поднял на визитера глаза, кивнул, вернул паспорт. - Как я вас понимаю... Давайте к делу?
- Вы - частный детектив, работающий за пределами Земли, - сказал Эрнесто Семенович. - Я не ошибаюсь?
Работы своей Мартин не стыдился и скрывал ее от родных лишь по причине старомодности дяди и излишней нервозности матери. Сам он предпочитал термин "курьер", но, в сущности, это была многократно воспетая и многократно осмеянная работа частного детектива. Опасная, вопреки расхожему мнению, не количеством нацеленных в сердце пуль, а количеством получаемых пощечин и выслушиваемых истерик.
- Давайте я внесу полную ясность, - сказал Мартин. - Так уж получилось, что некоторые люди умеют заговаривать ключникам зубы, а некоторые - нет. Так уж получилось, что у меня это получается очень удачно. Поэтому я выполняю работу, более всего схожую с работой курьера. Ваша любимая жена отправилась путешествовать по другим мирам? Я найду ее и передам ваше письмо. А если она не может придумать историю для возвращения - я сочиню для нее историю. Ваш деловой партнер живет в ином мире? Я поработаю посыльным. Через Врата большие грузы не протащишь, но ведь торгуют не только железным домом и бревнами. Я могу доставить десяток-другой килограммов - редкое инопланетное лекарство, пряности, чертежи и схемы неизвестных на Земле устройств... Только не просите таскать наркотики. Во-первых, выходящих через Врата проверяют. Во-вторых, я принципиальный противник психотропных средств. Вы можете также попросить меня найти убежавшего кредитора или нечистоплотного делового партнера, но тут уж я подумаю, браться ли за дело. Я вовсе не супермен. И не наемный убийца. Рисковать жизнью ради чьей-то мести мне не хочется.
- А если вам сделают такое предложение? - спросил Эрнесто. Он слушал Мартина очень внимательно.
- Это уже предложение? - уточнил Мартин.
- Вопрос.
- Сам я на такие вопросы отвечать не обучен, - с ноткой разочарования отозвался Мартин, вставая. - Но есть у меня номер телефонный, могу дать, человек за меня и поговорит.
Эрнесто Семенович улыбнулся и остался сидеть.
- Я действительно не собираюсь делать такие предложения, Мартин. Это было чистейшее любопытство. Я знаю тех, кто является вашей крышей. Мне даже известно, почему вам оказана эта услуга. И я мог бы попробовать их переубедить... но мне это совершенно не нужно.
- Тогда к делу, - снова садясь, ответил Мартин. То ли из-за вычурного имени, то ли из-за каких-то нюансов поведения, но утренний гость ему нравился. Очень не хотелось выслушивать от него слегка завуалированное предложение найти и прикончить сбежавшего с Земли должника. Впрочем, многолетний опыт уже подсказывал Мартину, что подобных банальностей не будет. С такими предложениями приходят люди попроще.
Эрнесто замялся. Где-то глубоко под спокойной иронией и явным доброжелательством, адресованным Мартину, жила в нем легкая тревога и неловкость. Будто собирался он поведать историю печальную и постыдную одновременно: о неверной жене, убежавшей с лучшим другом, о наглом кидалове, на которое он купился словно лох, о вспыхнувшей внезапно страсти к молоденькой дуре-фотомодели, о потребности в редчайшем и дорогом афродизиаке с планеты Ханаан.
Мартин ждал, демонстрируя вежливость, но ничуть его не торопя и заинтересованности не проявляя. Серьезные люди очень не любят просить, а ситуация такая, что хочешь не хочешь, но в роли просителя Эрнесто Семеновичу побывать придется. Впрочем, человек он сильный, раз уж фамилия Полушкин ему в житейских делах не помешала. Иной бы сменил, войдя в сознательный возраст, а Эрнесто ее носил гордо, как знамя над осажденным фортом.
- Все до ужаса банально, - сказал Эрнесто. - Вы позволите?
- Да, - глядя на появляющиеся на свет портсигар и зажигалку-гильотинку, сказал Мартин. - Благодарю.
Сигару он взял с удовольствием, хотя и не считал себя любителем табачной отравы. Но уж лучше иногда покурить сигару, чем каждые полчаса травиться сигаретным дымом.
- Настоящая гавана, - мимоходом сказал Эрнесто. - Был недавно на Кубе, оттуда и привез... в Москве сплошной фальсификат...
Мартин подумал, что эту банальную фразу изрекают обычно люди, ничего не понимающие в сигарах, не умеющие их хранить и не знающие, где покупать. Но сигара и впрямь оказалась отличной - и Мартин смолчал.
- Так я говорю, что все очень банально, Мартин. У меня есть дочь. Ей семнадцать лет... дурацкий возраст, что ни говори. Девочке взбрело устроить себе турне... она прошла Вратами. Я прошу вас отыскать ее и доставить обратно. Как видите - все очень просто.
- Чрезвычайно просто, - согласился Мартин. - И очень банально... Семнадцать лет, говорите?
Эрнесто кивнул.
- Давно она покинула Землю?
- Три дня назад.
Мартин кивнул. Хуже, чем если бы его разыскали немедленно... но терпимо. Хотя его и пытались разыскать - еще в субботу... без особой настойчивости, впрочем.
- Я должен кое-что выяснить, прежде чем приму решение.
Эрнесто не возражал.
- Какие ваши отношения с дочерью? - спросил Мартин.
- Хорошие, - без колебаний ответил Эрнесто. - Нет, бывают споры... но вы понимаете, я избавлен от целого ряда обычных житейских проблем. Хочешь новые тряпки - пожалуйста. Хочешь всю ночь слушать музыку - слова никто не скажет... когда строили дом, я сразу заказал хорошую звукоизоляцию. Отдых, учеба... все в порядке.
- Я понимаю, - согласился Мартин. - А обычные, человеческие отношения? Поговорить по душам, отпроситься в ночной клуб, привести домой приятеля?

1 Следующая страница


Спектр 2

- Поверьте, я хороший отец, - с легкой гордостью сказал Эрнесто. - Поговорю, отпущу, разрешу. Поспорю, посоветую, но если не удастся на своем настоять смирюсь.
- Замечательно, - с понятным недоверием ответил Мартин. - Что ж... а как она относится к вашему бизнесу?
- У меня вполне законный бизнес, - опять же не без гордости сказал Эрнесто. - Любой серьезный бизнес - гадкая штука, но стыдиться мне нечего. Я не бандит, торгующий "дурью" и содержащий притоны. И дочери за меня не стыдно, если вы об этом спрашиваете.
- Она посоветовалась с вами, прежде чем отправиться в свое... путешествие?
- Нет, - ответил Эрнесто.
- Это не кажется вам странным?
- Не кажется. У нас были разговоры про Врата, и я объяснял Ирине, что пользоваться услугами ключников следует с осторожностью, лишь накопив жизненный опыт и обретя уверенность в собственных силах. Ирочка не согласилась. Ей нравятся путешествия, а что может быть лучшим путешествием, чем путь через Врата? Скажу честно, Мартин, я не исключаю, что через два-три дня Ирочка вернется сама. Но не хочу рисковать.
- Мне надо будет осмотреть ее комнату, личные вещи, - сказал Мартин.
Эрнесто нахмурился, но все-таки кивнул.
- Оплата?
- Назовите сумму, - легко ответил Эрнесто. - Я знаю ваши расценки, меня они не смущают.
Ну что за незадача! Мартин пытался придумать хоть одну вразумительную причину для отказа - и не находил причин. Приятный человек. Легкомысленная дочка. Хорошие деньги. Не за что зацепиться. И уж если дойдет дело до серьезных разговоров, его не поймет собственная крыша. Скажут: "Серьезный мужик, с понятиями... беда у него, надо бы помочь, Мартин".
Все эти мысли промелькнули в голове и сменились чем-то вроде недоумения. Почему он хочет отказаться от предложения? На бухгалтера-убийцу он согласился охотиться, рискуя и пулю поймать, и собственные руки в крови испачкать. А сейчас надо всего-то девочку домой вернуть.
- Не нравится мне что-то, - признался Мартин. - Честное слово.
Эрнесто развел руками - мол, ничем помочь не могу.
- Вы все мне сказали? - уточнил Мартин. - О своей дочери, о себе?
Если и была в ответе пауза, то совсем крошечная и невинная.
- Все, что относится к делу. Но вы спрашивайте, я отвечу на любые вопросы.
Мартин сдался:
- Я приму душ и выпью кофе, хорошо? А потом отправимся к вам. Можете подождать здесь...
- С удовольствием, - немедленно согласился Эрнесто. - Книжечку полистаю...
Лежащий на столе потрепанный том Гарнеля и Чистяковой открылся на статье о расе хри, подозреваемой авторами в ненависти к чужакам и людоедстве. Полушкин посмотрел на фотографию, изображающую что-то вроде гигантского омара на болотистом берегу, лицо его даже не дрогнуло.
Мартин отправился в душ.

* * *

- Здесь грустно и одиноко, - сказал ключник. - Поговори со мной, путник.
Мартин никогда не придумывал истории загодя. Частично из суеверия - ему казалось, что придуманная история может каким-то мистическим образом "материализоваться", стать известной другим путешественникам. Частично из сложившегося ощущения, что ключники ценили импровизацию.
- Я хочу рассказать о человеке и его мечте, - сказал Мартин. - Это был обыкновенный человек, живущий на планете Земля. И мечта у него была обыкновенная, простая, другой бы и за мечту ее не посчитал... уютный домик, маленькая машина, любимая жена и славные детишки. Человек умел не только мечтать, но и работать. Он построил свой дом, и дом даже получился не слишком маленьким. Встретил девушку, которую полюбил, и она полюбила его. Человек купил машину - чтобы можно было ездить в путешествия и быстрее возвращаться домой. Он даже купил еще одну машину - для жены, чтобы та не слишком скучала без него. У них родились дети: не один, не двое, а четверо прекрасных, умных детей, которые любили родителей.
Ключник слушал. Сидел на диванчике в одной из маленьких комнатенок московской Станции и внимательно слушал Мартина.
- И вот, когда мечта человека исполнилась, - продолжал Мартин, - ему вдруг стало одиноко. Его любила жена, его обожали дети, в доме было уютно, и все дороги мира были открыты перед ним. Но чего-то не хватало. И однажды, темной осенней ночью, когда холодный ветер срывал последние листья с деревьев, человек вышел на балкон своего дома и посмотрел окрест. Он искал свою мечту, без которой стало так тяжело жить. Но мечта о доме превратилась в кирпичные стены и перестала быть мечтой. Все дороги лежали перед ним, и машина стала лишь сваренными вместе кусками крашеного железа. Даже женщина, спавшая в его постели, была обычной женщиной, а не мечтой о любви. Даже дети, которых он любил, стали обычными детьми, а не мечтой о детях. И человек подумал, что было бы очень хорошо выйти из своего прекрасного дома, пнуть в крыло роскошную машину, помахать рукой жене, поцеловать детей и уйти навсегда...
Мартин перевел дыхание. Ключники любили паузы, но дело было даже не в этом Мартин еще не знал, как закончит свой рассказ.
- Он ушел? - спросил ключник, и Мартин понял, как надо ответить.
- Нет. Он спустился в спальню, лег рядом с женой и уснул. Не сразу, но все-таки уснул. И старался больше не выходить из дома, когда осенний ветер играет с опавшей листвой. Человек постиг то, что некоторые узнают в детстве, но многие не понимают и в старости. Он осознал, что нельзя мечтать о достижимом. С тех пор он старался придумать себе новую мечту, настоящую. Конечно же, это не вышло. Но зато он жил мечтой о настоящей мечте.
- Это очень старая история, - задумчиво сказал ключник. - Старая и печальная. Но ты развеял мою грусть, путник. Входи во Врата и начинай свой путь.

* * *

Время выбора не ограничивалось ничем - кроме разве что голода и жажды. Однажды Мартин провел перед компьютером больше шести часов.
Вот и сейчас прошло уже минут сорок, а он все никак не мог решиться.
За вчерашний день он успел побывать в доме Ирины, поговорить с двумя ее подругами и перепуганным насмерть бойфрендом - совершенно бесполезным пареньком лет семнадцати, заискивающим перед отцом Иры, перед ее матерью и, кажется, даже перед собакой - здоровенной тоскливой мальтийской овчаркой.
Собака, кстати, смущала Мартина больше всего. Пес принадлежал Ире, он жил в ее комнате, мелькал на всех фотографиях и видеозаписях, которые любезно предоставил Эрнесто Семенович. Пес был серьезным, боевым. Пес скучал без хозяйки.
Почему же она не взяла его с собой?
Молодая дуреха, убегая из дома, может не сказать ни слова матери и отцу. Но вот любимых собак такие вот девочки всегда берут с собой: и в чисто прагматических целях, наивно полагая, что пес - лучший в мире защитник, и в той сентиментальной привязанности, которая в семнадцать лет ставит животных на одну ступеньку с людьми, а то и повыше.
Ирочка собаку не взяла.
Не взяла она и висящий на стене комнаты арбалет - изящную испанскую игрушку из углепластика и титана, штуку дорогую и в самом деле полезную. Не взяла карабин, которым умела пользоваться и который был вполне официально зарегистрирован в милиции.
Как-то сразу напрашивалась мысль, что тяга к приключениям у девочки Иры вполне умеренная, что из всех "зеленых" планет она выбрала такую, где в оружии никакой необходимости нет: процветающую американо-европейскую общину на Эльдорадо, город-курорт на Голубых Далях, город-планету добрых и высокоразвитых аранков, один из миров-заповедников под патронажем дио-дао - расы аскетичной и суровой, но до безумия пунктуальной и законопослушной. В общем, одну из тех планет, про которые любят рассказывать в журналах "Вог" или "Домашний очаг", не жалея места для цветных фотографий и восторженного лепета туристов...
Не вязалось это с характером девочки, вот в чем беда! Не стала бы она менять шило на мыло и перемещаться из созданного папиными денежками комфортабельного мирка в другой уютный мирок. У Мартина даже мелькнуло подозрение, что ни в какие Врата девочка не отправилась, а улетела на Багамы или Гавайи с настоящим бойфрендом, о котором родители, как им и положено, не подозревали.
Но подружки, девочки столь же глупенькие и обеспеченные, как сама Ирочка Полушкина, захлебываясь от непритворного восторга и насквозь фальшивых опасений за ее судьбу, уверенно рассказывали про московскую Станцию и вошедшую в ее двери Ирину. Никаких вещей с собой Ирина не взяла, обошлась сумкой с одеждой и какой-то мелочевкой, купленной в магазинчике "Все в дорогу". Девочки честно прождали подругу два часа, которые ключники отводили каждому путешественнику для попытки рассказать хорошую историю. Ира не вышла. В чужом мире она могла попросить у ключников пустить ее в комнату отдыха, но на Земле этот номер бы не прошел.
Мартин пролистал все журналы, которые нашел в комнате Иры. Просмотрел видеокассеты, особое внимание уделяя фильмам, где говорилось о Вратах и ключниках. Взломал пароль на компьютере (это не заняло много времени) и внимательно проглядел электронные письма, логи, наивные плохонькие стихи, излюбленные ссылки в Интернете. Он узнал много интересного, включая вполне здоровый интерес девушки к сексу и довольно неожиданную страсть к футболу, нашел в самом банальном месте - под матрасом - девичий дневник, закрытый на крошечный замочек, поддавшийся перочинному ножу. Дневник был заполнен сплетнями, набросками красивых платьев, воспоминаниями о поцелуях и страстных влюбленностях, долгими размышлениями на тему, стоит ли позволять это до свадьбы, вперемешку с раздумьями о смысле жизни и судьбах человечества. По этим монологам очень четко можно было судить, какую книжку девочка прочитала накануне или какой фильм посмотрела. В общем, хорошая, почти замечательная семнадцатилетняя девушка.
И никаких намеков, почему девушка вошла во Врата и куда отправилась.
Мартин смотрел в экран - и не видел планеты.
Рыжеволосая девушка с зелеными глазами. Из очень благополучной семьи. Глупенькая соответственно возрасту и умная от природы. Куда же ее понесло?
Эльдорадо... Дио-Дао...
Нет.
Миры "фронтира", куда толпами стекаются люди и нелюди из открытых ключниками миров. Миры суровые и просторные, открытые к освоению и никому еще не принадлежащие, миры, где можно мыть золото, растить пшеницу, срубить дом в лесу или стать настоящим шерифом. Миры, куда рвутся мальчишки от двенадцати лет и старше.
Нет.
Всякая опасная экзотика вроде материнских планет Чужих. Поставленные ключниками условия не допускали никаких ограничений свободы передвижения... но есть очень много методов отвадить чужаков от своей планеты. Высокие цены на жилье и пищу, иезуитские препоны к получению визы, обыкновенная преступность, на которую власти закрывают глаза...
Нет.
- Ты ведь не наугад пошла, - сказал Мартин, глядя в экран. - Что-то тебя зацепило.
Все-таки он что-то упустил. Какую-то маленькую, неприметную деталь в характере девочки, заставившую ее ринуться во Врата.
Секс? Религия? Проблемы с законом? Все пустое. Никакого секса у нее еще и в помине не было, вера в Бога - на уровне "конечно же, есть Высший Разум", правоохранительные органы никаких претензий к Ире не имели.
Мартин закрыл глаза, заново проматывая в памяти всю полученную информацию. Вот это Ирочка на пляже, в панамке и с ведерочком, вот это Ирочка за пианино, вот это Ирочка идет в первый класс престижного колледжа...
Что-то заставило остановиться. Престижный колледж. Обучение - три с половиной тысячи в год. Танцы, риторика, психология, айкидо... вилку держим в левой ручке, в носике ковыряем правой...
Углубленное изучение языков. Ира учила английский и французский, потом к ним добавилась латынь и греческий, потом - немецкий и испанский...
А последние два года Ирочка занималась самым нелепым предметом, который только можно представить. Она учила туристический язык. Скажите, ну зачем изучать язык, который тебе вложат в сознание при первом же путешествии маленький и приятный подарок ключников? Для понта? Просто потому, что у тебя великолепные способности к языкам?
Горячо. Очень горячо!
Мартин улыбнулся, погнал курсор вверх. Рондо... Карасан... Иолл... Ёжики... Вено... Планеты, где много людей, планеты, где много Чужих...
Библиотека.
Мир, очень популярный в первые два года после прихода ключников. Мир, на который жадно набрасывается каждая раса, получившая доступ к Вратам. Мир, который никому не нужен. Мир, имеющий лишь одни Врата - очень удачно.
Нажимая "ввод", Мартин уже не сомневался, что угадал.

3

Станция была стандартной - большое двухэтажное здание, сложенное из каменных блоков, с башенкой-маяком. Верный признак, что на этой планете нет своей цивилизации, и ключники не озаботились архитектурными излишествами.
Но если на планете Хлябь такая же стандартная Станция казалась пустой и почти заброшенной, то здесь кипела жизнь. В коридорах Мартин наткнулся на парочку Чужих - пушистых четвероногих с пристальным хищным взглядом и волчьей мордой, с верхнего этажа доносилась разноголосая речь: видно, в гостином зале спорили о чем-то отдыхающие путники. За спиной Мартин все время ловил легкое шлепанье лап, не то обутых в мягкое, не то аморфных по своей природе. Мартин знал, что на Станции ни одно существо не посмеет, да и не сумеет причинить кому-нибудь вред.
И все-таки неприкрытая слежка раздражала.
Он вышел на деревянную веранду и обнаружил там сразу двоих ключников. Один, постарше, с седовато-бурым мехом, курил трубку, облокотившись на перила и любуясь окрестностями. Другой сидел за накрытым к чаю столом и внимательно слушал Чужого - высокого широкоплечего гуманоида с приплюснутой головкой и здоровенными когтистыми лапами. Одежды на Чужом не было, лишь полоса ярко-голубой ткани поверх бедер. Голос гуманоида напоминал рычание, при появлении Мартина он бросил на него подозрительный взгляд, но продолжил рассказ:
- И я побрел цветочными полянами, срывая один цветок за другим... Но не было среди них розового лепестка желаний... И тогда я решил вернуться к любимой и пошел по своим следам... Но травы сомкнулись и заплели мой путь... Солнце вошло в антифазу, и черный свет окутал мир... Я звал, но тишина была мне ответом...
Мартин принужденно улыбнулся ключникам и пошел к лестнице. От Чужого шел острый пряный запах - тревожный и неприятный. Вспышки маяка ложились на каменную площадь перед Станцией нервозным цветным стробоскопом, перебивая даже свет полуденного солнца.
- Здесь грустно и одиноко, странник... - сказал ключник за его спиной. - Я слышал такие истории много раз...
- Ты издеваешься надо мной, ключник! - проревел Чужой. - Я поведал тебе тайну своего изгнания!
- Я слышал такие истории много раз... - печально сказал ключник. - Здесь грустно и...
Свист рассекаемого воздуха заставил Мартина пригнуться и отскочить к перилам, к ногам курящего трубку ключника. Тяжелый удар, хруст дерева, звон бьющейся посуды... Мартин поднял глаза - ключник прочищал трубку.
Мартин обернулся.
Стол был расколот, фарфоровые чашки валялись на полу. Молодой ключник печально разглядывал разгром.
Вспыльчивого Чужого больше не было.
- Не надо пугаться, - сказал Мартину курильщик. - На территории Станции никто и никому не причинит вреда.
- Привычка, - сказал Мартин, вставая. - До свидания.
Пряный запах Чужого еще не развеялся в воздухе. Мартин задержал дыхание, проходя мимо разломанного стола. Маяк над головой все слал и слал в пространство волны цветного света.
Мартин вышел на площадь.
Станция была построена на круглом каменном островке с полкилометра диаметром. Здесь не росло ни одной травинки, шершавый серый камень походил скорее на бетон, чем на природный материал. Во все стороны от каменного островка расходились узкие каналы - один-два метра шириной. Каналы соединялись протоками, каналы ветвились и образовывали заводи, каналы покрывали весь мир до горизонта и дальше. Вся планета - лишь камень и вода, мертвая карикатурная Венеция. Островок, на котором стоял Мартин, был самым большим участком суши на Библиотеке. Самый маленький островок - двадцать на двадцать сантиметров, а в основном размеры тверди колебались от пяти до двухсот квадратных метров. На каждом островке стояли обелиски - граненые каменные столбы толщиной в руку и высотой около полутора метров. Иногда - всего лишь один столб. Иногда - сотни. На каждом обелиске была выгравирована одна-единственная буква. Букв насчитывалось шестьдесят две... впрочем, не исключался вариант, что сюда входили и знаки препинания, и цифры.
Мартин постоял, оглядывая бесконечный лес каменных фаллосов. Он никогда не бывал на Библиотеке, но в свое время прочитал немало статей об этой странной планете. На первый взгляд планета была исполнена того очарования, которое многие находят в кладбищах и развалинах. Чистый, свежий, но неживой воздух. Тихо плещущая в каналах вода. Кое-где на островках виднелись признаки жизни подымался вверх легкий дымок, между удачно стоящими столбами натянуты тенты и палатки.
Мартин поежился - не от холода, погода была теплой, а от таившейся в обелисках мрачности. Он никогда не понимал очарования руин. Открыв футляр с карабином, Мартин быстро собрал оружие, передернул затвор и пошел к берегу туда, где через канал был переброшен каменный мостик. Не мудрствуя лукаво, его соорудили из трех поваленных столбов.
Навстречу ему двинулись трое аборигенов. Человек и двое Чужих - геддар и неизвестное Мартину тюленеобразное существо, ползущее по краю канала с опущенным в воду ластом. Приглядевшись, Мартин заметил еще одного тюленоида, плывущего под водой.
- Мир вам, - поприветствовал Мартин встречающих, не выпуская винтовки из рук. Он остановился перед мостиком.
Геддар и человек переглянулись. Они казались здесь главными - возможно, на основании меча геддара и дробовика человека. Руки геддара были скрещены на груди - стойка ожидания, из которой максимально удобно выхватить меч.
- И тебе мир, - сказал человек. Он был худ, но не истощен. Европеец, лет сорока или старше. Одежда потрепанная, но не рваная и не грязная, человек выглядел следящим за собой. - Мы представляем администрацию Библиотеки.
Мартин кивнул. Он знал, что настоящего правительства на Библиотеке не было этот мир не слишком-то располагал к организованной общественной жизни. Но какое-то подобие власти возникает в любом месте, где разумные существа собираются в количестве более двух.
- Как долго вы собираетесь пробыть на Библиотеке? - продолжал человек.
- Сколько понадобится.
Человек улыбнулся. Почему-то у Мартина сложилось четкое ощущение, что "представитель администрации" нашел бы что рассказать ключникам.
- У нас есть правила, - продолжил человек. - Они просты. Отказ от насилия. Недопустимость сексуальных домогательств. Воровство карается смертью. Рекомендуется пожертвовать в общественный фонд часть имеющихся у вас вещей.
- Бог велел делиться, - согласился Мартин. Сбросил одну лямку рюкзака, перебросил карабин в освободившуюся руку, снял рюкзак. Растянул шнуровку и достал из рюкзака объемистый пакет. Перебросил через канал - к ногам геддара.
Местные с любопытством смотрели на него.
- Пищевые концентраты, ткань, швейные принадлежности, лекарства, таблетки сухого горючего, спички, солнечная батарейка, последние три номера "Дайджеста для путешественников", - сообщил Мартин. - Это ровно половина моего снаряжения.
Представитель администрации и геддар переглянулись. Мартин с удовольствием увидел на лице человека улыбку. Геддар опустил руки. Тюленоид издал тихий воркующий звук, развернулся и мягко скользнул в канал.
- Рад приветствовать опытного путешественника, - сказал человек. Шагнул на мостик, протянул Мартину руку. - Давид.
- Мартин.
Геддар лишь кивнул - для того чтобы он назвал свое имя, требовалось куда больше взаимного доверия и симпатии.
- Что-нибудь очень интересное на Земле случилось? - сразу же спросил Давид.
Мартин покачал головой.
- За "Дайджест" спасибо, - сказал Давид. - Мало кому приходит в голову захватить газеты. Кто вы, Мартин?
- Полагаю, меня можно назвать стряпчим, - улыбнулся Мартин. - Или почтальоном.
- Или детективом, - задумчиво сказал Давид. - А знаете, я ведь слышал о вас. Да?
Мартин покачал головой:
- Наверное, вы ошиблись.
Давид усмехнулся:
- Что ж, возможно. Но я бы советовал вам быть осторожнее. Я и мой друг, - он кивнул на геддара, и Мартин напрягся, - находимся здесь по своей воле. И если захотим - сможем вернуться. Но многие застряли намертво... если они узнают, что на планете появился Ходок...
Давид сделал многозначительную паузу. Мартин никак не отреагировал. Честно говоря, его куда больше занимал геддар, позволивший человеку назваться другом. Что-то очень серьезное связывало эту пару.
- Чем я могу вам помочь, Мартин? - спросил Давид.
- Я ищу девочку, прибывшую на Библиотеку три дня назад, - ответил Мартин. Ей семнадцать-восемнадцать лет. Симпатичная, рыжеволосая, примерно моего роста...
Давид кивнул, не дослушав.
- Да, помню. С другого я потребовал бы плату за информацию... здесь нелегко живется, ресурсы ограничены. Но вы серьезный человек, и вы мне нравитесь. Девочка ушла на запад.
Он махнул рукой, указывая направление.
- Что там находится? - спросил Мартин.
- Один из трех поселков, где живут ученые. - Давид фыркнул. - Вы можете смеяться, но население Библиотеки по-прежнему составляют идиоты, жаждущие раскрыть тайну планеты. Самый большой поселок расположен здесь, у Станции. Мы называем его просто - Столица. Население - семьсот тридцать две разумные особи. Сто четырнадцать людей, тридцать два геддара и Чужие.
Мартин снова отметил этот поразительный факт - Давид подчеркнул альянс между людьми и геддарами.
- Второй поселок, Центр, населяют около двухсот разумных. Он расположен на севере, - продолжал Давид. - Хорошее место, мы с ними дружим. Но девочка пошла в самый маленький поселок, Энигму, расположенный строго на западе от нас. Население Энигмы чуть больше ста человек.
Он сделал паузу и повторил:
- Именно "человек". Чужие там не приветствуются. Нам это не нравится, но мы не хотим конфликтов.
Мартин кивнул. Он знал о существовании трех поселков на Библиотеке, но политический расклад был ему неизвестен.
- Вся остальная территория планеты безлюдна?
Давид пожал плечами:
- Не стал бы так говорить. Есть отшельники, сумасшедшие, одиночки... они селятся поблизости, но почти не вступают с нами в контакт. Каких-либо банд или опасных одиночек нет... вы ведь этим интересуетесь?
- Да, - признался Мартин.
- По большому счету здесь безопасно, - сказал Давид. - Единственные формы жизни на планете - рыбы, водоросли и ракообразные в каналах. Ни одна форма жизни не ядовита и не агрессивна, все пригодны в пищу для людей... о вкусе спорить не станем. Иногда, раз в два-три месяца, кто-нибудь бесследно исчезает, но я склонен отнести это к разряду несчастных случаев. Каналы достаточно глубоки, чтобы утонуть, а местные раки сожрут тело с таким же удовольствием, как вы съедите их.
- Еще что-нибудь интересное? - спросил Мартин. Давид улыбнулся и покачал головой:
- Вряд ли вам интересны наши научные изыскания и диспуты, верно? Населявшая эту планету раса древнее самих ключников, но после нее не осталось ничего только каналы, острова и обелиски. Каждую неделю кто-нибудь начинает вопить, что расшифровал их язык. Каждый раз это оказывается ошибкой. Мы пока не теряем надежды.
- Вы лингвист? - уточнил Мартин.
- Это только хобби. - Давид покачал головой. - Я биолог, прибыл сюда, чтобы изучать местную живность. Здесь уникальный биоценоз - девять видов животных и три вида водорослей составляют великолепную устойчивую систему. Причем любая белковая раса способна питаться местной живностью. Вода в каналах чуть солоновата, но прекрасно утоляет жажду. Бывают дожди, но сильных бурь никогда не случалось. Температура колеблется от двенадцати до двадцати девяти по Цельсию.
- Искусственная система, - сказал Мартин.
- Разумеется. - Давид расплылся в улыбке. - Те, кто населил этот мир, создали условия для выживания любой гуманоидной расы. И... ушли? - Он развел руками. - В любом случае, если удастся расшифровать письмена на обелисках - это будет огромным научным достижением.
Геддар, до того стоявший совершенно неподвижно, нагнулся. Подхватил с земли пакет со снаряжением.
- Еще два вопроса, - быстро сказал Мартин. - Как далеко до Энигмы?
- Двадцать три километра. Для опытного человека - пять-шесть часов ходьбы. Для вас - часов восемь.
Мартин посмотрел на небо, и Давид добавил:
- До заката четыре часа. Темнота наступит почти сразу, у планеты нет спутников, а воздух очень чист. Я посоветовал бы вам переночевать в поселке. За кусочек шоколадки или пару пакетиков чая вас пустит на ночлег и накормит печеной рыбой любая семья.
- Второй вопрос, - игнорируя предложение, сказал Мартин. - Каково ваше впечатление от девочки, ушедшей в Энигму?
Давид неожиданно замялся. Посмотрел на геддара - и тот вдруг совсем по-человечески пожал плечами.
- Странная, - сказал Давид. - Совсем молоденькая, сказала, что первый раз прошла Вратами. Я ей верю. Но она держалась очень уверенно, сразу же уточнила дорогу к Энигме...
Он помолчал и добавил:
- А еще у нее была заранее отделена половина снаряжения. Как у вас, Мартин. И мне показалось, что все вопросы она задает для порядка... уже зная ответ.
- Спасибо, - задумчиво сказал Мартин. - Пожалуй, я рискну отправиться в путь немедленно.
Мартин перешел через мостик. Забросил карабин на плечо. Они с Давидом еще раз пожали друг другу руки. Геддар вежливо кивнул.
И Мартин двинулся в путь.
Столица и впрямь выглядела крупным поселком. Размер островков позволял селиться на каждом лишь нескольким людям, большая часть населения и впрямь образовывала какое-то подобие семей. Мартин старался идти по маленьким островкам, обходя крупные, с палатками и тентами. Часто встречались мостки, сложенные из несчастных обелисков. Над некоторыми островками полоскались привязанные к обелискам вымпелы, играющие роль импровизированных вывесок, Мартин обнаружил медпункт, два магазинчика, парикмахерскую, кое-что еще. Особенно смешно и трогательно выглядела церковь со стенами из противомоскитной сетки.
Комаров, насколько было известно Мартину, тут не водилось.
В нескольких местах каналы расширялись до пяти-шести метров. В таких местах стояли сети, а один островок с большой заводью использовался как пляж и место для купания - на солнышке нежились три откормленные загорелые нудистки. Нагота здесь никого не смущала. Голый мальчик шел по пляжу, рядом в канале плыл тюленоид, периодически выбрасывая на берег моллюсков. Пацан собирал ракушки в целлофановый пакетик. Нудистки с любопытством разглядывали Мартина и что-то негромко обсуждали, мальчишка с завистью уставился на карабин, пока тюленоид не привлек его внимание долгим свистом.
Общее впечатление от планеты складывалось благоприятное. Большинство миров, которые колонизировались несколькими расами одновременно, вырабатывали ту или иную форму демократического существования. Бандитские или деспотические миры возникали лишь на совсем нищих или на слишком богатых планетах. Библиотека была миром минимализма - здесь нетрудно выжить, но невозможно разбогатеть.
Минут через двадцать Мартин вышел за пределы поселка. Его никто не окликнул и никто не остановил. Может быть, из-за карабина за спиной, а может быть, Давид с геддаром поддерживали в Столице хороший правопорядок. Идти стало, с одной стороны, легче - не требовалось обходить населенные островки, а с другой тяжелее, потому что мостов больше не встречалось. Через узкие каналы Мартин перепрыгивал - камень островов был шероховатым и удобным для разбега, - широкие приходилось обходить. Давид не лгал, оценивая скорость Мартина, скорее даже переоценил ее. Но Мартина это не смущало.
Нет ничего приятнее неспешной прогулки по чужой, неизведанной планете - если не боишься пристроившегося за спину хищника или пули из засады. Мартин, будучи опытным странником по иным мирам, бдительности не терял, по сторонам поглядывал, но лишнего не опасался. Каменные обелиски были слишком тонки, чтобы за ними кто-то сумел укрыться. В воде каналов могли обитать тюленоиды или иная форма разумной жизни, но водные формы жизни обычно более миролюбивы. Куда больше опасений вызывала у Мартина цель путешествия - поселок людей-шовинистов.
Странное дело, чтобы избыть межнациональные распри, Земле потребовалось всего ничего - встретить Чужих. Все подозрения, вся неприязнь были немедленно перенесены на клыкастых, чешуйчатых, мохнатых, скользких пришельцев. Исключением оказались лишь ключники - их спокойная мощь внушала всеобщее уважение. Какие страхи терзали человечество в первые дни Контакта - особенно после ядерной атаки американскими ВВС корабля-матки! А ключники даже не заикнулись про "досадный инцидент", предоставив президенту США расшаркиваться в извинениях и наказывать спешно назначенных стрелочников. Напротив - помогли очистить зараженную территорию и презентовали лекарства от лучевой болезни. С тем же снисходительным равнодушием они относились к террористам, несколько лет безуспешно пытавшимся уничтожить Станции. Помогла, конечно, и та "арендная плата", которую ключники исправно выплачивали странам, на чьей территории разместились Врата. Можно было сколько угодно возмущаться оттяпанным куском Москвы, испорченным видом на статую Свободы, серьезно уменьшившимся Кенсингтонским садом, смещенной в сторону тысячелетней пекинской пагодой... Но при строительстве Станций не было ни одной жертвы, ключники благоразумно не тронули ни одну религиозную святыню, а щедро предоставленные технологии покончили с энергетическим кризисом, голодом и несколькими наиболее неприятными болезнями. Ключники не вступали в юридические споры. Ключники взяли то, что им требовалось, - четырнадцать участков в самых важных городах Земли. Ключники стали платить за то, что взяли. Ключники потребовали обеспечить доступ к Станциям всех желающих. Ключники стали взимать с туристов плату интересными историями. И все! Никаких официальных контактов, кроме необходимого минимума. Никакой торговли, кроме мелких закупок продовольствия и табака. И дары свои ключники не обсуждали - давали лишь то, что считали нужным. И о себе они ничего не рассказывали. И на всех мирах, до которых дотянулись их звездолеты, вели одну и ту же политику.
Нет, на ключников давно уже никто не реагировал. С ними свыклись как с явлением природы, научились не замечать неудобства и ценить выгоду - благо последней выходило куда больше. Сложнее обстояло дело с другими расами. Встречались среди них цивилизации и отсталые, и более развитые, чем земная. Почти всем было свойственно любопытство и стремление посмотреть на чужие миры. Вот на них-то и выплескивалась вся неприязнь людей к чужакам - иногда явная и оправданная, иногда скрытая и ничем не мотивированная.
Но Мартин привык считать, что все шовинисты предпочитают жить на Земле или на немногочисленных земных колониях. Группа шовинистов, поселившаяся среди Чужих, явление странное, нелогичное. И уж тем более среди людей образованных, стремящихся к научным открытиям и разгадке тайн мироздания! На Библиотеке нечего делать авантюристам и любителям наживы, это рай для бессребреников, любителей чистого, академического знания. Ну что за нелепость - ученый-шовинист, ученый-фанатик, ученый-ксенофоб! Есть замечательная тайна - цивилизация ключников. Есть множество тайн помельче, среди которых и Библиотека. Так почему бы не изучать загадки вместе?
Рассуждая так, Мартин на самом деле вовсе не страдал идеализмом - качеством при его профессии редким и губительным. Доводилось ему встречать фашистов со сколь угодно развитым интеллектом, доводилось видеть и людей простых, темных, обладавших при том великой терпимостью и благоразумием. Внутреннее брюзжание Мартина было скорее отдыхом для ума и средством поддержать в душе спокойствие. Ведь давно известно, что, резко осуждая чужие недостатки, мы становимся сами к ним склонны, в то время как наивное удивление помогает сторониться порока.
Спустя пару часов Мартин решил раздеться. Снял и спрятал в рюкзак футболку, у крепких туристических брюк отстегнул штанины, превратив их в шорты-докерсы. Ботинки оставил - рубчатая подошва хорошо держала при прыжке. Мартину вовсе не улыбалось поскользнуться, приложиться головой о ближайший обелиск и пополнить ряды бесследно пропавших. Воспользовавшись перерывом, он пообедал - сухими финскими галетами из ржаной муки, твердым сладковато-пресным швейцарским сыром эменталь и водой из канала. Вода и впрямь была солоноватая, но приятная на вкус - как хорошая минералка. Обелиски вокруг больше не раздражали и не вызывали кладбищенских ассоциаций, став привычной частью рельефа. Неподалеку плеснула в канале толстая желтобрюхая рыбина, решив то ли глотнуть воздуха, то ли полюбоваться пришельцем. Мартин провел пальцем по стенке канала, соскреб немного зеленоватых водорослей. Попробовал на вкус. Ему не понравилось - слишком затхло и солоно, хотя отвращения и не вызывает. Он знал, что из водорослей на планете гонят какой-то алкоголь, но вот из каких именно - был не в курсе. Возможно, для браги использовались бурые ленты, которыми обросло дно канала, а возможно, мелкие пушистые листики, свободно дрейфующие по воде. В любом случае пиршества вкуса ожидать не приходилось - иначе на Землю экспортировали бы местные напитки. Возможно, даже это входило в замыслы неведомой расы, превратившей планету в огромный памятник.
Мартина немного занимал вопрос, известно ли что-нибудь ключникам о строителях Библиотеки. Но ожидать ответа не приходилось, и он отбросил пустые размышления. Может быть, планету создали сами ключники. Хотя бы ради шутки. Ведь никто не знал, что, собственно говоря, движет ключниками, тянущими сквозь галактику свою транспортную сеть. Возможно, извращенное чувство юмора? Склонность наблюдать за мечущимися меж звезд дикарями и их тщетными попытками понять происходящее? Тоже версия, ничуть не хуже любой другой.
Но Мартин считал себя практиком и в размышления вдаваться не стал, а сверил направление по компасу и двинулся дальше. Солнце постепенно склонилось, поползло за горизонт. Сразу же стало темнеть. В воздухе планеты почти не было пыли, чтобы обеспечить нормальные сумерки. Мартин остановился на первом же крупном островке, разбил маленькую палатку и разжег под котелком спиртовку. Кружка горячего горохового супа из пакетика, сдобренная крошевом ржаных сухарей; кружка крепкого цейлонского чая, не слишком изысканного, но терпкого и ароматного, - вот и все, что нужно человеку перед сном.
Засыпая, на всякий случай - с карабином под рукой, Мартин размышлял о девочке по имени Ира, которая так уверенно вела себя на чужой планете. И перед тем как провалиться в сон, Мартин смог наконец-то сформулировать неприятную мысль, терзавшую его последние сутки.
В комнате Иры Полушкиной он не увидел ничего, что вызвало бы его удивление. В ее дневнике и письмах нашлось только то, что он ожидал встретить в дневнике и письмах семнадцатилетней девушки. Папа-бизнесмен с редким в российских широтах именем Эрнесто обрисовал свою дочь совершенно точно.
А такого не бывает.
Никогда!
Мартин с шипением выдохнул через сжатые зубы, сбрасывая досаду. Все-таки его провели. Он еще не знал, как именно, но теперь был готов выяснить ситуацию до конца.
С этой серьезной мыслью уважающего себя человека Мартин и заснул.

4

Выглянувшее из-за горизонта солнце застало Мартина в сборах. Часы, простые и надежные "Casio-tourist", он поставил на время Библиотеки еще в Станции, и они разбудили его перед рассветом. Когда совсем развиднелось, Мартин уже двигался дальше. Неспешный шаг, разбег, прыжок через канал... неспешный шаг, разбег... Тень Мартина стлалась перед ним, пугая рыбу в каналах за миг до прыжка и служа простым, надежным ориентиром. Вскоре тень ужалась, подползла к ногам, и Мартин стал чаще сверяться с компасом. По его ощущениям поселок был где-то рядом.
И все-таки он вышел к Энигме неожиданно. Поселок оказался совсем маленьким не больше двух десятков палаток, расположенных очень кучно, по нескольку штук на островке. Две женщины, одетые в длинные ситцевые платья, жгли костер из прессованных в брикеты сухих водорослей. На огне натужно готовился закипеть котел с варевом. Приближающегося Мартина они восприняли спокойно - лишь одна заглянула в большую оранжевую палатку, что-то сказала и вернулась к работе.
Мартин замедлил шаг и подошел к женщинам. Все человеческое население Библиотеки отличалось бронзовым загаром, но эти поварихи выглядели смуглыми скорее от природы, чем от солнца. Мартин решил, что в женщинах течет кровь североамериканских индейцев.
- Мир вам! - крикнул Мартин, поднимая руки в приветствии.
- И тебе мир, - отозвалась одна из женщин, улыбнулась, кивнула на палатку. Зайди к директору, путник.
- Может быть, ты хочешь перекусить с дороги? - добавила вторая.
Мартин покачал головой и двинулся в обитель директора. В палатке оказалось неожиданно прохладно - приятная мелочь после надоевшего солнца. Пол покрывали сухие водоросли, видимо, те же самые, что жгли в костре. В углу возился с яркими пластиковыми кубиками смуглый черноволосый ребенок лет двух. Мартин показался ему более интересной и свежей игрушкой - засунув пальчик в рот, дитя уставилось на пришельца.
Директор сидел на раскладном пластиковом стуле перед таким же "дачным" столиком. Перед ним стоял включенный ноутбук, прямо на полу валялись исписанные и покрытые распечатками листы. Директору было за сорок, в отличие от женщин он был одет лишь в шорты. Телосложением он походил на спортсмена-легкоатлета, а не на ученого, но по крошечным клавишам ноутбука колотил с проворством и сноровкой.
На Мартина директор посмотрел с таким же неприкрытым интересом, как и младенец. Вот только палец в рот засовывать не стал, а, опасно откинувшись на хрупком стуле, выждал красивую паузу.
Мартин молчал и улыбался.
Убедившись, что начинать разговор придется ему, директор встал и протянул руку:
- Клим!
- Мартим! - с той же энергичностью откликнулся Мартин. - Тьфу. Мартин!
Секундная растерянность директора сменилась жизнерадостным смехом. Крепко пожав руку Мартина, он жестом предложил сесть на пол. Мартин это оценил - стул в палатке был лишь один и служил скорее символом власти, чем мебелью. Они уселись на корточки друг напротив друга. Младенец тихонько пополз по кругу, изучая Мартина со всех сторон.
- Ты же русский, Мартин? - поинтересовался Клим. - Видел старую комедию "Операция "Ы"?
- Видел, - признался Мартин.
- Когда Шурик знакомится с девушкой и вместо "Шурика" называется Петей. Клим расхохотался. - Полная ведь нелепость, а смешно!
Мартин дипломатично кивнул.
- Да, - пробормотал Клим. - Признаю, аналогия не совсем уместна, но все же... Ты только что прибыл?
- Вчера под вечер, - ответил Мартин.
- И сразу же двинулся к нам. - Клим покивал. - Ты не ученый.
- Университетов не кончали, - в тон ему ответил Мартин. - Три класса церковно-приходской.

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

Клим поморщился:
- Брось, высшее образование у тебя на лбу написано. Гуманитарий... - Он задумался. - Нет, не врач... не журналист, не филолог... Что-то очень дурацкое. Психолог? Нет...
- Литинститут, - сказал Мартин.
- О как! - изумился Клим. - Прозаик в поисках сюжета? Эпохальный роман "Тайны Библиотеки"?
Мартин решил играть начистоту.
- Частный детектив.
- И лицензия есть? - заинтересовался Клим.
- Есть. Показать?
Клим замахал руками:
- Зачем? Верю. Лучше скажи, что ты ожидал здесь увидеть? Фашистский вертеп? Гнездо людей-шовинистов? Дом отдыха для сумасшедших ученых?
- В Столице мне сказали, что ваш поселок не принимает Чужих, - уклончиво ответил Мартин. - Это, конечно, наводит на размышления...
- Давай без непоняток, - резко меняя манеру беседы, отозвался Клим. - Мы не психи, орущие о чистоте человеческой крови. Мы уважаем Чужих. Но Библиотека это ключ к древним знаниям. Раса, которая овладеет ими, сможет превзойти даже ключников. Вот потому мы и отделились от прочих исследователей. Тайна должна принадлежать человечеству.
Мартин подумал и спросил:
- А когда человечество превзойдет ключников, как вы поступите с Чужими?
Клим поморщился:
- К чему делить шкуру неубитого медведя? Решать будем не мы... но я уверен, что человечество не станет подавлять и уничтожать иные расы. Мирное сосуществование, торговля, гуманитарная помощь... А вот за Чужих я не поручусь. Вы готовы поручиться?
Мартин покачал головой.
- То-то и оно. Итак, - подытожил Клим, - мы не фашисты. Мы лишь проявляем осторожность. Теперь, если мне удалось снять предвзятость, скажите, уважаемый детектив, что вас привело на Библиотеку?
- Девочка по имени Ирина, - сказал Мартин.
Лицо Клима исказилось, будто Мартин напомнил о чем-то неприятном и постыдном. Он даже отвел глаза, заметил ребенка, подбирающегося к одной из распечаток, ловко подхватил его, развернул в противоположном направлении и дал легкого шлепка. Убедившись, что урок усвоен и дитя движется в сторону от драгоценных научных документов, снова посмотрел на Мартина:
- Небось безутешный муж оплатил поиски?
- Это профессиональная тайна, - отозвался Мартин. - Отец.
Клим вздохнул:
- Железный человек. Героический родитель. Уважаю.
- Все так плохо? - сочувственно спросил Мартин.
- Девочка к нам явилась три дня назад, - ответил Клим. - Я ожидал обычных проблем... молоденькая, красивая, а мужиков у нас, конечно же, больше, чем женщин... Поговорил с ней, поговорил с нашими... тут все обошлось. Попкой, конечно, излишне крутит, но явно не провоцирует. Беда пришла откуда не ждали. Она перессорила всех ученых, и ее формы тут были ни при чем.
- Неужели на научной почве? - восхитился Мартин.
- Именно. Девочка в пух и прах разбила две теории из трех, которые считались у нас самыми перспективными... Если интересно - это теория единого уравнения Вселенной и солнечный цикл чтения...
Мартин непонимающе поднял брови.
На лице Клима появилось страдальческое выражение профессора физики, объясняющего сыну-школьнику законы Ньютона.
- Язык Библиотеки - это фонетическое письмо, - сказал он. - Трудности даже не в том, что мы не можем пока с уверенностью соотнести символы на обелисках с теми или иными звуками. Главная проблема - как эти буквы складываются в слова, а слова - в предложения. Теория солнечного цикла предлагает начинать чтение с какого-нибудь восточного обелиска, затем, когда его тень точно укажет на другой обелиск, - добавить новый знак, посмотреть на тень от второго обелиска...
- А когда солнце будет в зените - поставить точку в предложении, - любезно подсказал Мартин.
Клим заерзал, буркнул:
- Все гораздо сложнее, но в целом вы поняли... Теория единого уравнения Вселенной гласит, что язык Библиотеки - это на самом деле математические символы, в едином уравнении описывающие все законы мироздания. Его еще называют Уравнением Бога. Девочка камня на камне не оставила от этих теорий. А поддержала мою точку зрения, что язык Библиотеки родственен туристическому языку. Вы знаете, сколько в нем букв?
Мартин задумался. Как ни смешно, но знание туристического вовсе не предполагало понимание его грамматики. Любой, прошедший Вратами, начинал говорить на туристическом - совершенно свободно и непринужденно.
- В такой же тупик станет ребенок, который уже прекрасно умеет говорить, но не обучен чтению и грамматике, - сказал Клим. - Можно научиться счету интуитивно, не раздумывая. Но выделить и систематизировать все звуки языка, соотнести их с буквами - это уже предмет научного поиска.
Мартин поднял руки. И сказал - языком жестов, складывая кисти рук с отведенными на девяносто градусов большим пальцем:
"Мы знаем чтение и грамматику. Язык жестов - это и есть азбука туристического".
"Правильно, - безмолвно ответил Клим. - Это так естественно, что мы не задумываемся об этом. Но нас научили азбуке. В туристическом языке сорок семь букв, тринадцать знаков препинания и два числительных. Ноль и единица, двоичный код".
Ребенок, подозрительно уставившийся на взрослых, негромко, предупреждающе заревел.
- Не любит, когда говорят на туристическом жестовом, - пожаловался вслух Клим. - Русский и английский понимает, туристический тоже, а язык жестов - еще нет. Он родился здесь, Вратами не проходил.
- Так в чем проблема? - спросил Мартин. - Даже мне, полнейшему профану, ясно, что язык Библиотеки привязан к туристическому. И, наверное, каждый жест имеет сходство с одним из знаков на обелисках?
- Сложность опять же в направлении чтения, - пояснил директор. - Мы пытались читать расположенные рядом обелиски, пробовали различные направления и комбинации... ничего вразумительного. Лепет ребенка, псевдоречь душевнобольного. Ирина заявила, что знает метод дешифровки. Сейчас большая часть населения поселка отправилась вместе с ней на "точку двенадцать" - это крупный остров, расположенный тремя километрами севернее.
- А вы остались здесь? - поразился Мартин. - В то время как величайшее открытие, быть может...
- Предложенный Ириной метод чтения обелисков я без лишней огласки пробовал два года назад, - сказал директор. - Это несложная корреляция между площадью островов и количеством знаков на них... Никакого результата.
- Вы ей не сказали об этом, - задумчиво произнес Мартин. - Что ж... вероятно, это правильно. Излишнюю восторженность надо лечить.
- Заберите ее отсюда, - сказал Клим. - Прошу вас. Если угодно, я даже подскажу несколько интересных историй для платы ключникам.
Мартин посмотрел в глаза директору:
- Научная ревность? Клим покачал головой:
- Нет. Девочка, бесспорно, талантлива. Ее опровержение Уравнения Бога было блистательно красивым. Но ей надо учиться. И не здесь, где полно фанатиков и психопатов, а обелиски дразнят взгляд... Сегодня девочка убедится, что ее теория - вздор. Она не сломается, она начнет выдумывать новые подходы... и утонет в обилии материала, в ползании по скалам с рулеткой, в бесплодных спорах и обидах. Уведите ее, Мартин! Она повзрослеет и вернется - чтобы раскрыть тайну Библиотеки.
Мартин протянул директору руку:
- Договорились. Есть только одна проблема - захочет ли она уйти? Даже если мы ее свяжем и дотащим до Станции... вы же знаете не хуже меня: ключники пропустят во Врата лишь добровольцев.
- Мы ей поможем, - усмехнулся Клим. - Сейчас весь наш дружный коллектив вернется вместе с Ириной. Все будут злы и язвительны, насмешки посыплются градом. Особенно постараются те, кого она успела обидеть. Если этого мало - я своей властью велю ей убираться вон... и назову дурой. Девочка гордая, она уйдет.
Мартин не знал, чего было больше в словах Клима - искренней тревоги за талантливую девочку, взявшую на себя груз не по силам, или ревности ученого, почуявшего сильного соперника. Но Библиотека - и впрямь мир не для взбалмошной семнадцатилетней девчонки. Лет через пять - и в этом Мартин был убежден - по каменным островкам бродила бы полуголая беременная женщина, за руку которой цеплялась бы парочка детей. И никакие тайны древних языков ее бы не интересовали. Всему свое время. В юности следует учиться и беситься, бороться с несправедливостью и потрясать мир... а перерывать горы пустой породы в поисках драгоценной крупицы знания - привилегия зрелости.
- А теперь - обедать? - предложил Клим. - Вы уже пробовали местный рыбный суп?

* * *

...На обед собрались все жители поселка, не отправившиеся вместе с Ириной постигать тайны Вселенной. Клим и две индианки-поварихи (у Мартина сложилось четкое ощущение, что они обе - жены директора), десяток мелких ребятишек и два старика, видимо, приглядывающие за детьми в отсутствие родителей.
- Так и живем, - весело сказал Клим. - Коммуна своего рода. А что поделать? Нехватка ресурсов всегда приводит к извращенным формам общественного устройства.
Детям Мартин раздал по кусочку шоколада - старшие немедленно сжевали лакомство, младшие пробовали шоколад с опаской. Один малыш даже заревел, пуская коричневые слюни.
- Сладкого не хватает, - со вздохом признал Клим, первым поднося ложку ко рту. - Пытаемся варить патоку из кувшинок... но я постесняюсь предложить вам снять пробу. Сладости и хлеб - вот с чем тут проблема...
Мартин предложил взрослым галеты, поколебался и разделил по половинке галеты среди детей. Некоторое время все молча грызли редкий деликатес. Старики галеты сосредоточенно сосали, осторожно обмакивая их в рыбный бульон.
А суп и впрямь оказался вкусным! Густой, наваристый, с кусочками рыбы и моллюсками, с похрустывающими на зубах, будто капуста, лентами водорослей. Мартин съел две миски, поблагодарил женщин - и подарил им пакетик красного и пакетик черного перца.
Клим только покачал головой:
- Мартин, скажите, как часто вы странствуете между мирами? Вы третий на моей памяти человек, догадавшийся прихватить пряности.
- Очень часто, - признался Мартин. - Если кто-нибудь проводит меня до Станции, то я отдам вам все остатки припасов. Но только после того, как ключники примут мою историю.
- Непременно проводим, - улыбнулся Клим. - И письма вы захватите?
- Захвачу, - кивнул Мартин.
Облагодетельствованные специями индианки принесли пластиковую флягу литра на три. Разлили по кружкам мутную опалесцируюшую жидкость - немного, граммов по пятьдесят. Мартин внимательно посмотрел, как пьет Клим - залпом, крякнув и закусив кусочком рыбы. Понюхал напиток - брага пахла рыбой и спиртом, но сивушных тонов почти не было. Глотнул - водорослевая самогонка обожгла нёбо, шершавым горячим комком прокатилась по пищеводу, но оставила неожиданно приятное свежее послевкусие.
- Явные тона мяты и аниса, - с удивлением отметил Мартин. Клим гордо улыбнулся:
- Не коньяк, но пить можно. Вот для табака заменителей не нашли...
Мартин покорно достал пачку крепких французских сигарет. Взрослые граждане Библиотеки мгновенно расхватали "Житан" - кто по одной сигарете, а кто, виновато улыбаясь, по две-три. Ребенок постарше, потянувшийся к пачке, получил по рукам.
Приличия ради и Мартин закурил. Он предпочел бы сигару, спрятанную в рюкзаке для особых случаев, но дразнить людей не хотелось.
- Иной раз придешь к Станции, выждешь, пока ключник трубочку закурит, скрипуче сказал один из стариков, - да и подойдешь для разговора... Что попало несешь, лишь бы дымку нанюхаться... хорошо, ключники терпеливые, слушают долго... когда и винцом угостят...
- А вот табаку никогда не предложат, - печально сказал второй старик.
- Они еще и марихуану покуривают, - заметила та индианка, что помоложе. Посмотрела на Мартина.
Мартин не пошевелился.
Выпили еще дважды по пятьдесят. После этого Мартин улыбнулся и отставил кружку. Никто не настаивал, да и местным вполне хватило. Дети разбежались - кто плескался в каналах, кто бдительно следил за малышами. Взрослые, кроме Клима, пустились в сбивчивый разговор. Друг про друга они все давным-давно знали, сейчас их интересовал лишь один слушатель - Мартин. Он узнал, что одного старика зовут Луи, он француз, физик, отправившийся на Библиотеку после того, как овдовел, - доживать остаток дней с пользой для науки. Второй старик оказался немцем, филологом, как и индианки. Те, кстати, были сестрами и действительно являлись женами Клима. Через час у Мартина сложилось ощущение, что он прожил на Библиотеке несколько лет. Самые занятные истории - о ночной рыбалке и разлившейся браге, о геддаре, который на спор рубил обелиск своим мечом, и о сумасшедшем, явившемся на Библиотеку в поисках несуществующих "древних технологий", - стали идти по кругу. Сестры завязали скучный профессиональный спор о знаке препинания, означающем "я говорю с иронией, не относитесь к моим словам слишком серьезно".
- А вот и наши идут, - сказал наконец Клим. Мартин поднялся, посмотрел на север.
И впрямь - шли. Около сотни человек: мужчины и женщины, подростки и старики. Очень смешно было наблюдать за этим шествием, нестройной колонной вытянувшимся на сотню метров. Над толпой постоянно поднимались головы - это кто-то перепрыгивал через канал. Люди казались не то толпой сумасшедших танцоров, тренирующихся перед групповой пляской, не то усталыми бегунами на трассе с препятствиями.
- Где там наша Ирочка, - насмешливо сказал Клим, встав рядом с Мартином. - О! Вот она. Впереди. Правда, уже не на лихом коне.
Мартин тоже заметил Ирину и с понятным любопытством вгляделся в приближающуюся девушку. Ирина оказалась выше, чем ему представлялось по снимкам и видеозаписям. Рыжие волосы, которые на Земле лежали ниже плеч, были коротко пострижены. Одежда - простая и рациональная: кроссовки, шорты защитного цвета и темно-серая футболка. А ведь какие шикарные платья носила...
Но больше всего Мартина занимало лицо Ирины. Да, она действительно потерпела поражение - это было видно сразу. И по плотно сжатым губам, и по слишком сосредоточенному, отгоняющему слезы взгляду. Да и заметная дистанция между Ирочкой и остальными людьми свидетельствовала о положении низвергнутого кумира.
- Халиф на час... - подтвердил его мысль Клим. - Или как там зовут жен халифа? Ладно, пусть будет принцесса на час...
- Принцесса на бобах, - сказал Мартин. - Надеюсь, ее не побили?
Клим возмущенно фыркнул:
- Мы тут малость одичали, но все-таки остались культурными людьми. А вот бобы у нас - праздничное лакомство, так что идиома утратила смысл.
В поселке люди стали расходиться. Кто-то нырнул в палатки, кто-то остановился в отдалении. Десяток человек с виноватыми лицами приблизились к Климу - это предавшие вождя последователи спешили искупить грехи.
Ирина тоже направилась напрямик к директору. Остановилась, подойдя почти вплотную. И выпалила:
- Ты! Ты знал, что я ошибаюсь!
Мартин оценил и темперамент девушки, и тон, которым она произнесла свое обвинение.
- Ирина, ты ни о чем меня не спрашивала, - холодно ответил Клим. - Ты ведь заявила, что у нас давно окостенели мозги? И что ты одна знаешь истину? Что ж, я тебе не мешал. Как успехи?
Секунду девушка стояла, с негодованием глядя на директора. Мартин тихонько вздохнул: не для Ирины такие поединки, не было у нее опыта подковерной борьбы, интриг, защиты курсовых и диссертаций, заваленных оппонентов и привлеченных сторонников - короче говоря, всего того, что составляет могучий ствол научного древа, на котором только и могут зазеленеть робкие листики знаний.
- Вы меня убили, - тихо сказала Ирочка. В ее глазах показались слезы.
И тут же Клим шагнул вперед, крепко взял вздрогнувшую Ирину за плечи - и совершенно другим голосом сказал:
- Ира, ты умница. Ты нашла очень интересные закономерности. Если кто-то и сможет раскрыть загадку Библиотеки, так это ты. Но реку нельзя преодолеть одним прыжком. Надо учиться плавать.
Мартин мысленно зааплодировал. Растерянная Ирочка сразу утратила весь боевой дух и совсем по-детски смотрела на директора. А тот, ласково, словно отец, погладил ее по голове и продолжил:
- Я напишу письмо заведующему кафедрой иностранных языков МГУ профессору Паперному, он мой хороший старый друг. Попрошу, чтобы тебя приняли без всяких экзаменов... впрочем, тебе не составит труда их сдать. Ирина, я очень хочу, чтобы ты встала в наши ряды. И через пять лет мы будем ждать тебя здесь, на этом самом месте. Веришь мне?
Ирина кивнула, не отрывая взгляда от Клима. А тот, все с той же мягкой интонацией, добавил:
- Ты не представляешь, как быстро пролетят пять лет... и как многого ты сможешь добиться, обогатив свою память всем знанием, выработанным человечеством...
Он на миг прижал Ирину к себе и нежно поцеловал ее в лоб. Но Мартин отметил, что рука Клима все-таки дрогнула на спине девушки и непроизвольно, совсем не по-отечески, поползла вниз, к хорошенькой крепкой попке.
Впрочем, Клим тут же опомнился, отстранился от Ирины и с улыбкой сказал:
- А у нас гости! Это Мартин, он только что с Земли... и хочет поговорить с тобой.
Девушка машинально сделала шаг в сторону Мартина. Что ж, Клим и впрямь замечательно сделал свою часть работы...
- Здравствуй, Ирина, - сказал Мартин. Доброжелательно, но без улыбки или явной симпатии. - Твой отец попросил навестить тебя.
Ира молчала, хмурясь. Ее глаза еще влажно поблескивали, но слезы так и не родились. За спиной Ирины Клим распекал провинившихся ученых:
- Сети стоят со вчерашнего вечера, мы что же, соскучились по тухлой рыбе? Катрин, у твоего малыша болит живот, он уже трижды бегал к туалетному каналу. Все, кто хочет отправить письмо на Землю, могут подойти ко мне за бумагой. Не больше одного листа на человека!
Может быть, Клим и не был великим ученым. Но администратором он был хорошим. Толпа рассеивалась на глазах, жизнь в поселке входила в привычное русло.
- Не буду уговаривать тебя вернуться, - продолжал тем временем Мартин. - Но Клим, как мне кажется, дал хороший совет. Если ты решишь ему последовать, то я помогу тебе с историей для ключника...
Ирина вздохнула. Чуть-чуть улыбнулась, глядя на Мартина - с куда большим пониманием происходящего, чем можно было ожидать от девчонки ее лет. И сказала:
- Я...
Совсем рядом в канале плеснула вода. Мартин обернулся как раз вовремя, чтобы увидеть вынырнувшего до половины тюленоида. Черная шкура мокро блеснула на солнце, резко махнул сильный ласт - и что-то маленькое просвистело в воздухе.
Ира Полушкина вздрогнула, вытягиваясь словно от удара током, и замолчала. Из открытого рта тонкой ровной струйкой потекла темная кровь. Все так же прямо, не сгибаясь, девушка упала ничком - и Мартин с содроганием увидел окровавленный серый шип, вонзившийся в ее шею где-то возле седьмого позвонка.
Тюленоид с плеском погрузился в воду.
В следующий миг все вокруг смешалось. Кричали взрослые, ревели дети, в руках Клима откуда-то появился пистолет - и он бежал вдоль канала, всаживая в воду пулю за пулей. Одна из индианок склонилась над Ирой. Другая, со здоровенным кухонным ножом в руке, перепрыгнула через канал и побежала - видимо, к той точке, мимо которой тюленоид неизбежно должен был проплыть. Мартин бросился вслед за ней, и это оказалось правильным решением.
Тюленоид мчался в канале со стремительной грацией истинно водного обитателя. За ним, будто дым, стлалась темная пелена - одна из пуль Клима нашла цель. Мартин выждал секунду, давая рукам привыкнуть к тяжести "ремингтона", а потом открыл огонь.
Он попал с третьего выстрела - в ласт, как и целил. Тюленоид завертелся на месте, выгибаясь, будто в попытке укусить раненое место. Индианка одним движением сбросила платье, пригнулась для прыжка, перехватила нож поудобнее и вопросительно посмотрела на Мартина.
Мартин покачал головой. Дождался, пока тюленоид попытается плыть дальше, - и прострелил ему второй ласт.
Через пару минут, когда истекающий кровью чужак общими усилиями был вытащен на камни островка, Мартин забросил винтовку за спину, вытащил из ножен на голени кинжал и склонился над раненым. Рявкнул:
- Твой единственный шанс выжить - сказать все и немедленно!
- Ты что, сдурел, Мартин? - мрачно спросил его Клим. Приставил пистолет к дергающейся голове тюленоида и нажал на спуск.
Мартин отшатнулся, стер с лица кровавые брызги. Ему вдруг вспомнились слова девочки "вы меня убили".
- Он был единственным свидетелем! - потянувшись к карабину, выкрикнул он. Ты не хотел, чтобы он заговорил?
Клим вздохнул, опустил ствол пистолета в воду и поболтал, смывая кровь. Тюленоид с развороченной головой слабо подергивался на берегу. Пахло кровью и порохом.
- Он не умел говорить. Он был собакой, Мартин.
- Что?
- Ты не в курсе, кто он такой? Это животное, его зовут кханнан! У геддаров они вроде наших собак, разве что чуть смышленее, умеют пользоваться предметами. Ключники позволяют брать с собой прирученных животных, вот геддары и притащили кханнанов на Библиотеку. На сухих мирах им не выжить, а здесь - раздолье... и рыбу ловить помогают, и с детьми играют...
Опомнившись, Мартин убрал руки от оружия. Пробормотал:
- Извини... я...
- Решил, что злой директор поселка Клим убил девочку чужими руками... ластами. - Клим сплюнул в воду. - Ладно, забыли. Мы не смогли бы его допросить, Мартин.
Мартин посмотрел на островок, где столпились вокруг неподвижной Ирочки жители. И побежал к ним - сам не понимая зачем.
Перед ним расступились. Девушка была еще жива, но умирала. Камни под ней были в крови, глаза смотрели сонно и пусто. Она дышала ртом, из которого все так же струилась кровь, во рту девушки Мартин с ужасом увидел острый конец шипа, пронзивший насквозь язык. Он присел, коснулся лба Ирины в нелепой попытке хоть как-то умерить ее смертный страх.
Но страха в глазах не было, только досада и подступающий сон - самый последний и самый крепкий.
- Пошли вон! - заорал кто-то над ухом, отгоняя любопытствующих детей. А Ирина попыталась что-то сказать... конечно же, это не вышло. На исказившемся болью лице появилось какое-то предельное, свирепое упрямство, и Мартин почувствовал слабое касание ее руки. Посмотрел на ладони девушки - те медленно, упорно, складывали букву за буквой.
Она успела произнести шесть букв и одну цифру, прежде чем руки отказались ей служить, а дыхание остановилось.
Мартин прижался ухом к груди, пытаясь услышать сердце. Тело Ирины было теплым и упругим, молодое, здоровое, красивое тело, и это казалось такой чудовищной нелепостью и несправедливостью, что Мартин отпрянул от нее будто ошпаренный.
Ирина Полушкина, семнадцати лет, будущая гордость земной лингвистики, была мертва.
Подошел Клим, постоял, глядя на Ирину. Сказал:
- Кханнан метнул заточенный рыбий хребет. Очень твердая кость, мы сами ее используем для поделок...
- И он мог сам сделать дротик? - спросил Мартин, так и стоя на коленях рядом с мертвой девушкой.
- Легко. Ласты кханнана очень ловкие, на концах делятся на рудиментарные пальцы. Рыбу сожрал, хребет обточил о камни. Через тысячи лет это будет разумная раса... наверное.
- Зачем? - Мартин посмотрел на Клима. Обвел взглядом мрачную молчаливую толпу. - Эти твари нападают на людей?
Клим покачал головой:
- Никогда такого не было. Никогда. Но несколько кханнанов потерялись или убежали... они могли одичать...
- И напасть на девушку, стоящую в толпе людей? - Мартин засмеялся бы, не будь все так трагично. - Клим, он вел себя как наемный убийца... или как науськанный пес... не важно. Его кто-то послал!
Клим только развел руками. Пробормотал:
- Пусть нас называют фашистами, но отныне мы будем убивать любого кханнана, приблизившегося к поселку...
Мартин встал. Ему было безумно жалко девчонку. Еще никогда с ним не случалось такого чудовищного фиаско.
- Мы похороним тело, - сказал Клим. - У нас есть для этого специальный канал... тут иначе нельзя, Мартин...
Мартин кивнул. Клим помялся и добавил:
- Обычно мы делим одежду и вещи умерших между собой, все-таки ресурсов не хватает, но если ты хочешь забрать их...
- Я посмотрю ее вещи, - сказал Мартин. - Возьму что-нибудь для родителей, а остальное... - Он посмотрел на босые ноги топчущейся рядом индианки. Продолжил: - Я понимаю. Поступайте согласно своим обычаям.
Смотреть на то, как люди, пусть даже искренне переживающие смерть Ирочки, станут ее раздевать, Мартину не хотелось. А еще большее отвращение внушала мысль, что это красивое тело, еще четверть часа назад вызывавшее у всех мужчин вполне одинаковые эмоции, будет сейчас беззастенчиво обнажено. Его щека еще помнила тепло девичьей груди, шокирующее тепло мертвого тела.
Мартин отошел в сторону, но не выдержал - обернулся.
Слава Богу, мужчины от Иры отошли. Остались только женщины, собравшиеся в тесный кружок. Они возились недолго - мелькнули в чьих-то руках шорты цвета хаки, беленькие трусики, выскользнула из толпы женщина с окровавленной футболкой - и стала торопливо полоскать ее в воде канала.
В голове проплыла вялая мысль, что есть в этом дележе имущества что-то от каннибализма, но Мартин слишком хорошо понимал, как трудно выжить и сохранить человеческий облик на чужой планете. Он отвернулся, присел у канала, с остервенением стал мыть руки и лицо, оттирая пучком водорослей даже не кровь само воспоминание о живом и мертвом тепле на своей коже.
- Мартин. - К нему подошла индианка. Уже в кроссовках. Протянула на мокрой ладони жетон путешественника и цепочку с маленьким серебряным крестиком. - Это надо вернуть родителям.
- Нет, в этом надо похоронить... - начал было Мартин, глядя на крестик, но замолчал. - А, ладно. Спасибо.
- Не сердитесь на нас, - сказала индианка.
- Я не сержусь, - ответил Мартин.
Вслед за индианкой подошел Клим. Сел рядом, печально посмотрел на Мартина. Спросил:
- Она хоть что-нибудь сказала?
Мартин сбросил рюкзак, полез в боковой карман за мылом. Покачал головой:
- Ни единого звука.

5

В Столицу Мартин вернулся после наступления темноты. Помогал маяк непрерывные вспышки хоть и раздражали, однако давали ориентир. Нелегко, наверное, засыпать в палатке под разноцветные всполохи... но к чему только не привыкнешь. Да и был от маяка еще один прок, который Мартин оценил, лишь подойдя к палаточному городу, - маяк заменял фонари. Приноровившись, можно было вполне сносно передвигаться в ритме красно-зелено-белого стробоскопа. Экономить батарейки не требовалось, но Мартин погасил фонарик, чтобы не выделяться.
Ночью поселок казался куда более обитаемым, чем днем. Скользили между палатками тени тех Чужих, которые от природы вели ночной образ жизни, да и многие люди, похоже, предпочитали спать в жаркие дневные часы. На небольшом островке, где все обелиски были безжалостно снесены, Мартин увидел самую настоящую дискотеку. Гремел проигрыватель, танцевала молодежь - и люди, и нелюди. Ломаные движения, резкий ритм и вспышки маяка сливались в диковатую, но завораживающую сцену.
Мартин постоял, наблюдая за танцующими, потом двинулся дальше.
Прошел по пляжу, где давеча загорали нудистки. Девиц, конечно, уже не было, словно в воду канули. Зато сидели у самой воды два дюжих мужика, хохотали, обсуждали что-то свое. До Мартина долетело:
- С настоящей, Лёва! С настоящей!
Чуть дальше, на островке, не подвергшемся особому разгрому, тренькала гитара и кто-то пел на испанском - о галеонах, пиратах и штормах. Мартин остановился и послушал немного.
Да, жизнь явно била ключом.
И что стоило Ирочке Полушкиной остаться в этом поселке?
Хотя кто мог поручиться, что это уберегло бы ее от убийцы?
Мартин ни секунды не сомневался, что нападение тюленоида было сознательным... в той мере, в какой кханнан вообще имел сознание. Кто-то науськал полуразумное создание на девушку. Отдал приказ - и убил ее вернее, чем если бы спустил курок. Возможно, кханнан и понимал, что шансов спастись у него почти нет, но сопротивляться приказу не мог.
Кто? Зачем? Достаточно было ответить на один из вопросов, второй прояснился бы сам собой. Но Мартин не видел ответа. Единственный, пусть и сомнительный мотив имелся у Клима. Но если допустить, что приказ отдал директор, то возникал резонный вопрос - как он сумел приручить тюленоида? Если же заказчик убийства был из геддаров, живущих в Столице, то вставал вопрос мотива. Опасение, что девушка разгадает загадку Библиотеки? Очень уж это не вязалось с известным Мартину поведением геддаров. Эта раса не зря носила с собой мечи, но никогда не использовала другого оружия.
И в вещах девушки он не нашел никакой зацепки. Немного одежды, два шоколадных батончика, припрятанных среди чистых носков и платочков, пяток неисписанных блокнотов и коробка карандашей.
В общем, гадать было бесполезно, и все же Мартин не прекращал этого занятия. Два чувства - жалость к девушке и уязвленная гордость - подстегивали его лучше любого контракта. Выбрав палатку, в которой горел слабый свет и слышался разговор, Мартин подошел к задернутому клапану двери. Кашлянул - никто не отреагировал. Стучать по ткани было нелепо, звать хозяев - как-то неудобно. Наконец Мартин заметил у двери маленький латунный колокольчик. Позвонил.
Клапан отдернула высокая худая женщина с грубым, мужиковатым лицом. За ее спиной Мартин заметил стоящего в углу мальчишку - видимо, его приход прервал воспитательный процесс.
- Ну? - резко спросила женщина.
Пацан в углу начал поскуливать, словно собачонка. Женщина, не оборачиваясь, рявкнула:
- Не ной, а то и от меня перепадет! Что вам?
Мартин смутился. Он не любил оказываться свидетелем семейных разборок возможно, потому, что работа частного детектива постоянно заставляла рыться в грязном белье.
- Простите, я здесь недавно, - начал Мартин, - мне надо найти Давида, главу администрации Библиотеки...
- Я за него не голосовала, - мрачно сказала женщина. Но все же вышла из палатки и показала рукой направление. - Вон там. Выгоревшая красная палатка, рядом с ней на столбе синий флаг.
- Простите, а почему вы за него не голосовали? - не удержался от вопроса Мартин.
Женщина окинула его подозрительным взглядом:
- А вам-то какое дело, господин хороший?
Пацан в палатке снова захныкал, и женщина решительным шагом двинулась внутрь, не забыв закрыть за собой дверной клапан.
Так и не получив ответа, Мартин пошел в указанном направлении. Ему не терпелось убраться с Библиотеки, но вначале следовало нанести визит Давиду. Хотя бы ради того, чтобы захватить письма на Землю, - это правило хорошего тона для любого путешественника.
Давид не спал. Сидел перед каналом на сооруженной из обелисков скамейке и читал при свете маленького фонарика какой-то роман в бумажной обложке. Был в одних широких семейных трусах и пиджаке на голое тело. При появлении Мартина молча сдвинулся и закрыл книжку.
- Интересно? - поинтересовался Мартин. Обнявшаяся парочка, изображенная на обложке, лучше любой аннотации выдавала дамский роман.
Давид неопределенно пожал плечами:
- Не очень. Но файлы надоели, а бумажных книг у нас очень мало. Что-то стряслось?
- Почему вы так решили? Давид вздохнул:
- Ой, Мартин, только не надо этих детективных подковырок... Вы вернулись один. А вы не производите впечатления человека, который так легко отступает. С девочкой что-то случилось?
- Она мертва.

Предыдущая страница 3 Следущая страница


Спектр 4

Давид негромко выругался. Покачал головой:
- Чушь какая-то. У нас бывают несчастные случаи, но...
- Ее убили.
Мартин и Давид некоторое время смотрели друг на друга. Потом Давид кивнул:
- Я знал, что рано или поздно эти ненормальные...
- Ирину убили у меня на глазах. И вовсе не обитатели Энигмы.
На лице Давида заиграли желваки.
- Мартин, перестаньте пялиться на меня и выдавать информацию по крупицам! Вы не ключнику байки травите! На этой планете я представляю цивилизованную власть...
- Ее убил кханнан. Метнул дротик, сделанный из рыбьей кости. У девушки был поврежден позвоночник, пробита гортань и язык. Она даже не смогла ничего сказать.
Собственно говоря, Мартина интересовала реакция Давида именно на эти слова. Изобразить удивление совсем нетрудно, гораздо сложнее скрыть облегчение.
Но на лице Давида не отразилось ровным счетом ничего. Как и подобает серьезному человеку, управляющему тысячей разумных особей с разных планет.
- Полагаете, целью было помешать ей говорить? - спросил Давид.
- Возможно. Я не в курсе, как обычно кханнаны убивают людей.
- Они не убивают людей, - сказал Давид. - Кадрах!
Из палатки появился геддар - полуодетый, в широких плиссированных штанах оранжевого цвета и с перевязью меча на голом торсе. В полумраке он очень напоминал человека, лишь отсутствие пупка и сосков выдавало в нем существо иной биологической природы.
- Я слышал, - коротко сказал геддар. - Кханнан не должен убивать людей.
- Не должен или не может? - спросил Мартин.
Геддар помедлил, будто решая, стоит ли обсуждать этот вопрос с чужаком. Потом покачал головой:
- Не должен. Возможно все, но не все должно. Кханнаны - спутники, друзья, охотники.
- Охранники? - уточнил Мартин.
- Нет. Кханнан может вступить в бой, если его другу грозит беда. Но кханнан, напавший на разумное существо, должен быть убит.
- Не только на геддара? На любое разумное существо? - уточнил Мартин.
На лице Кадраха появилось что-то, близкое к презрению.
- Конечно. Их разум близок к пробуждению, они гораздо умнее ваших собак. Если позволить им убивать разумных, это приведет к беде для нашей расы. Ни один геддар не позволит кханнану нападать на людей.
- Есть вариант, - осторожно сказал Мартин. - Отдать приказ, зная, что кханнан погибнет.
Кадрах молчал так долго, так что Мартин успел пожалеть о своих словах. Но геддар заговорил снова:
- Такой вариант есть. Геддар мог отдать приказ, будучи уверенным, что кханнан умрет. Это преступление, но оно возможно.
- Только геддар? Мог ли человек или существо иной расы приручить кханнана?
- Мог, - не колеблясь, ответил геддар. Кажется, теперь на его лице появилось облегчение. - Это бывает. Многие хотят друга-кханнана, мы привозим сюда щенков.
- Вам придется найти того, кто отдал приказ, - сказал Мартин. Не приказывая, разумеется, а лишь констатируя факт. - Это сложно?
- Кханнан имеет лишь одного хозяина, - сказал геддар. - Один хозяин не может иметь более одного кханнана. Они ужасно ревнивы. Если у кого-то пропал кханнан он виновен... - Геддар покачал головой и выдал неожиданный вывод: - Очень трудно будет найти убийцу.
- Почему? - удивился Мартин. - Пересчитать...
- В нашем поселке сто тридцать кханнанов, - уверенно сказал геддар. - В Центре - еще восемнадцать. Наших я соберу и пересчитаю за час. Завтра мы будем знать, на месте ли кханнаны другого поселка. Но только глупый убийца пошлет своего кханнана на смерть.
Он помолчал и подытожил:
- Я не думаю, что убийца так глуп. Я думаю, что все кханнаны на месте.
- А бывало, что кханнаны убегали? - спросил Мартин. - Может быть, дикий...
- Может быть, дикое поселение людей или других разумных, - ответил геддар. Но у них не будет кханнанов.
- Они не смогут размножаться, - пояснил Мартину Давид. - Планету геддаров могут покидать только особи одного пола.
Мартину ужасно хотелось узнать, касается ли это правило только тюленоидов, или распространяется и на самих геддаров. Но он благоразумно подавил любопытство, спросив вместо этого:
- Тогда откуда взялся кханнан-убийца?
- Возможно все, - философски ответил геддар. - Но не все можно узнать.
Геддар отступил в тень - и сразу же затерялся среди обелисков.
- Хорошенькое дело, - сказал Мартин. - Мирная, добрая планета. Никакой опасной жизни. И вдруг взявшаяся ниоткуда инопланетная зверюга убивает невинную девушку!
- Вас ждут неприятности? - с сочувствием спросил Давид.
- Моей вины в случившемся нет, - поразмыслив, сказал Мартин. - Она даже еще не решила, пойдет ли со мной, я не успел официально взять ее под охрану. Если родители девушки захотят это проверить - пришлют сюда другого детектива. Но мне жалко девочку. И... нелепо все произошло. Вы-то сами что думаете о случившемся, Давид?
Давид посмотрел на него с легкой иронией:
- А что я могу думать? Если девочка и впрямь была близка к разгадке тайны Библиотеки, то недоброжелатели могли найтись. Вы что, считаете, у нас тут мирная, тихая, академическая жизнь? У нас тут обычный бедлам! Пьяные свары, и это при минимальном производстве алкоголя! Драки в процессе выяснения научной истины, причем с членовредительством и увечьями. Сексуальное насилие и перверзии всех мастей... обычные оргии я уже и не пытаюсь запрещать. Азартные игры, причем в последнее время стало модно играть на "американку", а желания загадывать унизительные или опасные. Я уж не говорю о вандализме... - Давид многозначительно похлопал по каменной скамье, - о религиозных препирательствах, об интригах...
- Вчера вы нарисовали мне куда более благостную картину, - заметил Мартин.
Давид промолчал.
- Может быть, вам стоит сообщить на Землю, что Библиотека вовсе не такое безопасное и мирное место, как многие считают? - спросил Мартин. - Глядишь, сюда не станут рваться молоденькие дурочки.
- Вы вроде бы не очень молодой человек, - с иронией сказал Давид, - а такой наивный... Как раз после этого они сюда и хлынут. Мартин, все, что здесь происходит, - следствие бесцельности нашей работы! К нам приходят умные, работящие, честолюбивые. Бьются несколько лет как рыба об лед - а разгадкой все и не пахнет. Что далее происходит, объяснять не надо? Дайте мне ключ к разгадке! На следующий день все будут работать до упаду.
- Я не лингвист, - сказал Мартин. - Если у девочки и был ключ, то она его унесла с собой. Но судя по тому, что я видел, ее теория блистательно провалилась.
- Небось пыталась привязать язык Библиотеки к туристическому? - спросил Давид. - А направление чтения выбрать с учетом площади островов или количества обелисков? Что по этому поводу сказал Клим? Этот самодовольный завхоз, выпертый из университета за растрату? Небось такую гипотезу даже он проверял?
Теперь настала очередь Мартина промолчать.
- Он здесь пережидает, пока будет закрыто уголовное дело, - продолжал, распаляясь, Давид. - Собрал под свое крыло талантливых ученых, организовал приличные бытовые условия и ждет дивидендов. Конечно! Куда проще руководить одними только людьми! Не приходится разбирать семейную склоку четырехполой расы, где особь женская-примо отказала в сексуальной близости особи мужская-секундо, ссылаясь на отсутствие у Библиотеки луны, регулирующей нормальный брачный цикл! А пищевые проблемы? Расе оулуа необходимо жрать в диком количество двустворчатых моллюсков, в них, видите ли, содержится жизненно необходимый им марганец! А этих моллюсков любят кушать все, они из местной фауны самые вкусные! Их и выжрали на пять километров окрест... а я должен либо обрекать оулуа на болезни и вымирание, либо требовать от семисот двадцати пяти разумных отказаться от жизненных радостей в пользу семи туповатых Чужих!
- Теперь я лучше понимаю вашу планету, - честно сказал Мартин.
Давид довольно осклабился. Полез в карман пиджака, извлек пачку сигарет. Предложил Мартину.
- Лучше я вас угощу, - предложил Мартин, доставая "Житан".
- Домой отправляетесь? - понимающе сказал Давид.
- Дождусь вашего друга и пойду. Я верю, что искать убийцу бесполезно... так, для очистки совести посижу...
Некоторое время они курили, глядя на проблески маяка. Пробежала мимо группа из двадцати - тридцати людей и Чужих. С воплями: "Каналовка! Все на каналовку!" - они попрыгали в широкую протоку, окружающую остров со Станцией.
Давид и Мартин молча наблюдали за медленно плывущими по течению телами. В руках купальщиков мелькали фляги и бутыли.
- Развлекаемся всячески... - сказал Давид. - Я был на нескольких мирах, Мартин. Я повидал достаточно странного, чтобы напавший на девушку кханнан не показался мне загадкой. Даже если этот кханнан ниоткуда.
Мартин внимательно посмотрел на Давида.
- Я помню, как ожил спутник планеты Галел, - сказал Давид. - Он сбросил каменную кору и заблестел в лучах голубого солнца - будто елочная игрушка, подвешенная в зеленом небе. По белой поверхности шли черные и красные разводы, потом появился луч... поток света, идущий мимо Галела, но такой мощный, что он был виден даже в пустоте, - столб белого света диаметром в тысячу километров. Кричали аборигены, в их легендах говорилось, что луна - это яйцо дракона, который однажды проснется и испепелит весь мир. Ключники выбежали из Станции и стояли, глядя в небо. А спутник поплыл, меняя орбиту... лишь осколки каменной скорлупы колыхались в небе. Под ногами затряслась земля, проснулся старый вулкан на горизонте - и выбросил столб красного огня до самых небес. Я не преувеличиваю... до самых небес. Прямо в убегающую луну! Ключники вернулись на Станцию. А я стоял и смотрел на небо... мне казалось, что и впрямь наступил конец света. Потом я понял, что спутник разворачивается, и фотонный луч ударит по планете. Высоко-высоко, в стратосфере, горел разреженный воздух... будто полнеба залили малиновым.
Давид засмеялся и с легким смущением признался:
- Красиво было, не поверите, Мартин! Очень красиво!
- Я верю.
- А потом все исчезло, - сказал Давид. - За миг до того, как древний фотонный звездолет успел развернуть зеркало на планету. Исчез спутник, исчез вулкан, будто вырванный из горной гряды. Земля тряслась еще несколько часов, но ключники ухитрились остановить катаклизм.
- Я слышал, что они создали центр массы вместо уничтоженного корабля, сказал Мартин. - Запустили на орбиту спутника крошечную черную дыру.
- А что именно там произошло, выяснили? Мартин покачал головой.
- Не думаю, что это был корабль Древних, слишком простые технологии... да я вообще в древние расы не верю... - Давид бросил окурок в воду, и его мгновенно сглотнула губастая толстобокая рыбина. - Ключники опередили всех... они и есть единственные Древние. Видимо, когда ключники пришли на Галел, местная цивилизация была весьма развита... имела базы на спутнике. Ключники это проглядели. Почему-то. Жители планеты одичали и привыкли к дарованным чудесам. Когда-нибудь это ждет и нас. А те, кто жил на спутнике, не сдавались. Выгрызли спутник изнутри, создали исполинский корабль с фотонным движком... пытались убежать, возродить свою цивилизацию у иной звезды...
- Как же тогда вулкан, который стрелял по кораблю?
- Защитные системы ключников.
- Не их стиль, - покачал головой Мартин. - Они предпочитают тихое исчезновение. Впрочем, версия не хуже любой другой.
Давид кивнул:
- Да, конечно... Но я с тех пор стал выбирать планеты без лун. Они посмеялись, как и положено уважающим друг друга людям после такой истории.
- Я все-таки пойду, - сказал Мартин и встал. - Не стану дожидаться вашего друга. У вас есть почта на Землю?
- Да. - Давид вскочил, нырнул в палатку и через миг вернулся с увесистым пакетом. - Тут письма, дискеты... медальоны погибших... и несколько образцов для университета... ничего? Меньше трех килограммов...
В его голосе появились легкие просящие нотки.
- Давайте, - согласился Мартин.
Они пожали друг другу руки, и Мартин пошел к Станции. На веранде никого не было, но Мартин шел уверенно, по-деловому, как человек, которому назначено определенное время.
И ключник появился. Вышел, притворив за собой деревянную дверь, уселся в кресло, принялся раскуривать трубку. На нем был густой махровый халат, ключник то ли замерз, то ли вскочил с постели.
Мартин остановился перед ступеньками.
Ключник пыхтел, посасывал трубку, снова и снова щелкал зажигалкой. Наконец трубка задымила ровно, и ключник удовлетворенно откинулся в кресле. Посмотрел на Мартина - то ли с доброжелательной иронией, то ли с легким раздражением.
- Здравствуй, ключник, - сказал Мартин.
- Здравствуй, путник, - кивнул ключник. - Входи и отдохни.
Мартин поднялся, сел напротив ключника. Помолчал, потом сказал:
- Я хотел бы рассказать тебе историю.
- Здесь грустно и одиноко, путник, - сказал ключник. - Поговори со мной, путник.
Мартин закрыл глаза. Он не знал, о чем сейчас будет говорить. Лучшими историями всегда были те, которые он сам не знал до конца. Мартин понимал лишь одно - сейчас он станет говорить о...
- Рождаясь, человек несет в себе мир, - сказал Мартин. - Весь мир, всю Вселенную. Он сам и является мирозданием. А все, что вокруг, - лишь кирпичики, из которых сложится явь. Материнское молоко, питающее тело, воздух, колеблющий барабанные перепонки, смутные картины, что рисуют на сетчатке глаз фотоны, проникающий в кровь живительный кислород - все обретает реальность, только становясь частью человека. Но человек не может брать, ничего не отдавая взамен. Фекалиями и слезами, углекислым газом и потом, плачем и соплями человек отмечает свои первые шаги в несуществующей Вселенной. Живое хнычущее мироздание ползет сквозь иллюзорный мир, превращая его в мир реальный.
Ключник молчал, посасывал трубочку. Мартин перевел дыхание.
- И человек творит свою Вселенную. Творит из самого себя, потому что больше в мире нет ничего реального. Человек растет - и начинает отдавать все больше и больше. Его Вселенная растет из произнесенных слов и пожатых рук, царапин на коленках и искр из глаз, смеха и слез, построенного и разрушенного. Человек отдает свое семя и человек рождает детей, человек сочиняет музыку и приручает животных. Декорации вокруг становятся всё плотнее и всё красочнее, но так и не обретают реальность. Пока человек не создаст Вселенную до конца - отдавая ей последнее тепло тела и последнюю кровь сердца. Ведь мир должен быть сотворен, а человеку не из чего творить миры. Не из чего, кроме себя.
Ключник отложил трубку. Мартин ждал.
- Ты развеял мою грусть и одиночество, путник. Входи во Врата и продолжай свой путь.
Мартин кивнул ключнику и поднялся.
- Можно считать, что каждый - Вселенная, - сказал ему в спину ключник. Можно считать, что каждый - лишь буква в краткой истории Вселенной. Это не слишком многое меняет, Мартин. Становимся ли мы после смерти мирозданием, или всего лишь буквой на обелиске - что это значит для мертвого?
Мартин обернулся. Быстро, как только мог.
Ключника в кресле уже не было, лишь слабо дымилась забытая трубка.
Впрочем, какая разница? Сидит ли ключник в кресле, или перенесся за тысячи световых лет - что это значит, если ключники не отвечают на вопросы?
Но Мартин все-таки сказал:
- Спасибо, ключник.

ЧАСТЬ ВТОРАЯ
ОРАНЖЕВЫЙ

Пролог

Охотник за жизненными удовольствиями - или, говоря изысканно, сибарит всегда серьезно подходит к вопросу вкусного и здорового питания. Есть свое удовольствие в посещении ресторана: классического, чуть старомодного, с белыми накрахмаленными скатертями, фарфором и хрусталем, частой сменой серебряных столовых приборов и степенными официантами-мужчинами, ни в коем случае не женщинами: своенравной и непостоянной женской руке негоже вторгаться в таинство рождения и сервировки пищи! Немало радостей кроется в заведениях попроще, с веселыми клетчатыми скатертями и шипящими за приоткрытой дверью кухни кастрюлями, где улыбчивые молодые парни и девушки накормят вас чем-нибудь необычным и национальным в компании преуспевающих клерков, вечно торопливых юристов и шумных туристов, приросших к своим видеокамерам. Мы решительно отвергнем предприятия быстрого питания, какое бы иноземное имя они ни приняли и какую бы вкусную пластмассу ни положили в одноразовую тарелку - нет, нет и нет, булочкам с котлетой нельзя оставлять ни единого шанса, если вы серьезно относитесь к своему здоровью и быстротечным земным радостям!
Но мерилом кулинарных удовольствий, альфой и омегой сибаритства, все равно остается обед домашний, обед, приготовленный своими руками. Только тут и раскрывается истина, только тут становится ясно - тварь ли ты дрожащая, наросшая вокруг непритязательного желудка, или право имеешь этим желудком командовать, холить его и лелеять, не позволяя лени, аппетиту и даже бурлящим пищеварительным сокам вторгнуться в процесс творения еды!
Сегодня Мартин принимал дядю у себя дома. Случалось это нечасто, судил дядя справедливо, но строго, а потому Мартин несколько волновался. Времени оставалось в обрез, он лишь сегодня утром вернулся на Землю, поэтому приходилось импровизировать. Устроив ревизию холодильника, он даже на некоторое время впал в легкое уныние и стал подумывать про утку по-пекински, которую можно было купить в ресторане, а выдать за творение собственных рук. Но отвращение к такому недостойному поступку пересилило минутную слабость, и Мартин решил сражаться до конца.
Из морозильника Мартин достал намороженных загодя сибирских пельменей - еды хоть и непритязательной, но в умелых руках способной раскрыться с самой лучшей стороны. О, как опошлены и унижены настоящие пельмени теми раскисшими комками теста и субпродуктов, что стынут в целлофановых саванах на прозекторских полках супермаркетов! Не верьте фальшивым улыбкам вечно голодных героев рекламы, они и бульонные кубики готовы схарчить сырыми! Не поддавайтесь на слова о "ручной лепке" - у машин нынче тоже манипуляторы из станины растут. Да если даже и ручная лепка - вы видели те руки?
Нет, нет и нет!
Только самому - или с избранными, хорошо проверенными друзьями и домочадцами - надо готовить настоящие пельмени. Три сорта мяса - желательно, но это не главное. Куда важнее соблюсти баланс пряностей, особенно осторожным надо быть с душистым черным перцем, побольше вольности дает паприка, хотя истинные знатоки ее не употребляют вовсе. Травки, которые щедро дарит москвичам и питерцам молдавская мать сыра-земля, будут хорошим подспорьем. Если живете вы в европейской части России - то надо еще с весны озаботиться должными посадками на даче. Сибирякам проще - вышел в сад-огород, а то и добрел до ближайших кедров вот и открылась перед тобой кладовая таежных приправ. Ну а еще легче тем, кто в детстве никогда не играл в снежки, кто обитает в Азии или в Крыму - вот уж где раздолье, вот уж где все, что не ядовито, годится в приправы. И ни в коем, ни в коем случае не злоупотребляйте готовыми смесями приправ, особенно польского или французского производства! Ну что, скажите на милость, понимают поляки или французы в наших пельменях?
Мартин пельмени любил, тесто готовил с удовольствием, с душой, под включенный телевизор, бормочущий новости, а пельмени лепил под хорошую классическую музыку. Рок придавал пельмешкам излишнюю резкость форм, а попса приводила к появлению пельменей-уродцев, смахивающих на всех ближайших родственников сразу - и на узбекские манты, и на татарские эчпочмаки, и на малахольные итальянские равиоли.
А ведь всем известно, что главный признак хороших пельменей - крепкое вкусное тесто, в мешочке из которого мясо должно вариться будто на водяной бане, в ложечке собственного густого бульона. И беда тем пельменям, которые порвались при варке или облепили мясо тестом без всякого снисхождения, заставляя драгоценный бульон без толку изливаться в кастрюлю...
Стол Мартин накрыл по-простому, на кухне, в две мисочки выложил густой сметаны - настоящей русской сметаны, а не европейских имитаций с загустителями, улучшителями, антиоксидантами и прочей отравой. Кетчуп спрятал от греха подальше, ибо хотя и питал к нему слабость, но справедливых дядиных насмешек боялся. Когда на лестничной площадке громыхнул старый лифт, Мартин чутьем ощутил приближение дяди, высыпал пельмени в кипящую воду и достал из холодильника бутылочку "Русского стандарта", единственную водку, которую разрешала дяде употреблять больная печень. Бутылка была не ноль пять, что неизбежно повлекло бы за собой продолжение, и не литр, что позволительно людям молодым и оттого беспечным. Ноль семь, как и подобает культурным, малопьющим русским людям, не собирающимся засиживаться допоздна и пугать соседей песнями.
Дядя пельмени оценил. Правда, ел их неторопливо и без суесловия, чем смутил Мартина, но, едва закончив первую тарелку, выразительно посмотрел на кастрюлю. Так что пришлось немедленно готовить вторую порцию.
Дальше потекла беседа - в меру приятная, хотя порой и шумная. Обсудили футбол - Мартин ярым болельщиком не был, но неожиданным успехам сборной радовался. Поспорили о последней арендной плате ключников - хитрые технологии синтеза пищи из древесины и впрямь позволяли победить голод, но проблем за этим стояло огромное количество. Дядя даже неприятно поразил Мартина, с излишним пылом и недостойными выражениями высказавшись за ограничение рождаемости в странах Азии и Африки. Впрочем, фразы "кроликам тоже обычаи запрещают семью планировать" и "теперь точно с пальмы слезут, раз деревья жрать можно" дядя, устыдившись, согласился взять обратно, но от сути высказываний не отрекся.
Каким-то хитрым приемом Мартину удалось увести разговор в более спокойное русло, а тут еще позвонил Женька - дескать, прохожу мимо, не заглянуть ли на огонек?
Визиту младшего брата Мартин обрадовался, да и дядя, пусть в его любимчиках числился Мартин, сразу расцвел, начал хорохориться и устроил явившемуся племяннику допрос с пристрастием - почему редко звонит и еще реже заходит, какого дьявола его понесло в журналистику и не помирился ли Женька с Ольгой.
На все вопросы младший брат дал толковые ответы, разве что Ольгу вспоминал долго и о примирении говорил неубедительно, а попросту говоря - врал, как адвокат. Но дядя нынче был миролюбив и ложь предпочел не заметить.
Мартин сделал свежих пельменей, а из холодильника достал вторую ноль семь, потому что был не только культурным и малопьющим, но еще и умным русским человеком. Вот с пельменями уже было плоховато, оставалась одна скудная порция, которую и варить-то смешно. Но и дядя, и Женька уже наелись и пельменей больше не требовали, вполне удовлетворившись "Русским стандартом", малосольными огурчиками и тонко нарезанным копченым мясом. Сам Мартин от разговора почти отстранился, но с удовольствием слушал Женькин треп и дядины реплики, поражающие ехидством и тем чувством юмора, которое возникает у неглупых старых людей после выхода на пенсию.
Когда время приблизилось к полуночи, дядя утомился и стал собираться. От предложения переночевать у Мартина он решительно отказался, от провожатых тоже, вызывать такси не стал принципиально, сказав, что пройдет пятьдесят метров до перекрестка и поймает попутную машину там, изрядно сэкономив. Мартин попробовал было спорить, но потом сообразил, что у перекрестка должен еще дежурить милицейский наряд, который, заметив подвыпившего пенсионера, конечно же, усадит его в такси и строго накажет водителю доставить старика до подъезда. Поэтому Мартин успокоился и, распрощавшись с дядей, достал из холодильника маленькую, ноль пять, бутылочку водки - ведь был он не просто культурным и умным русским человеком, но еще и отличался ленцой, заставляющей делать запасы продуктов первой необходимости. Но брат показал ему коробку хороших сигар и резонно заметил, что к ним требуется иной аккомпанемент.
Так что через десять минут, покидав в посудомойку грязные тарелки, братья уселись в гостиной с тяжелыми широкими стаканами "Гленморанджа", пятнадцать лет выдержанного в бочках из-под мадеры, и раскурили сигары под музыку любимого обоими "Пикника".
"Пикник" пел о том, что из кого-то, сразу видно, выйдет толк, поскольку он большой знаток веселящего газа. Мартин не разделял столь простых диагностических методов, но ногой в мягком тапке в такт музыке покачивал, а на словах "это счастье одному из ста" даже начал тихонько подпевать.
- Март, чем ты сейчас занимаешься? - спросил брат, водя сигарой, будто пытаясь оставить в воздухе дымные письмена.
- Всякой фигней, - признался Мартин. Брат, единственный из семьи, знал о роде его занятий, но в детали они вдавались редко - разве что забавные и никому не опасные истории порой обсуждали.
- Ты ведешь какое-то серьезное дело? - не унимался брат.
- Заканчиваю, - сказал Мартин. - Почти закончил. Ничего серьезного. Девчонка убежала из дома и нелепо погибла на чужой планете.
- А что осталось незаконченным? - продолжал Женька. Подумав, Мартин решил, что особого вреда от сказанного не будет.
- Девочка кое-что успела мне сообщить. Говорить уже не могла... жестовым туристическим. Скорее всего это пустышка, но я решил проверить до конца. Не хочется идти к ее родителям, пока не будет полной ясности.
- Меня расспрашивали о тебе, - сказал брат. - Один человек... вроде бы случайная беседа... но так получилось, что я про него кое-что знаю. Он работает в органах.
- Мент? - без особого удивления спросил Мартин. За Эрнесто Полушкиным вполне могли поглядывать правоохранительные структуры.
- Госбезопасность.
- Да что им от меня надо? - возмутился Мартин. - Оброк я плачу, шпионажем не занимаюсь, если что-то интересное встречаю - докладываю!
Оброком Мартин называл придуманные истории, которые предположительно могли понравиться ключникам. Власть имущие негласно рекомендовали всем, у кого хорошо получалось их придумывать, сочинять три-четыре истории в год для нужд государства. За истории даже платили небольшие деньги, и Мартин не отлынивал, не жульничал, а четыре раз в год честно садился за стол и пытался придумать что-нибудь достойное. Судя по тому, что истории принимали с благодарностью и живейшим интересом, но при этом не требовали лишнего, какие-то из них и впрямь шли в дело, а какие-то ключниками отвергались. В общем - как и в обычной жизни. Доклады Мартин писал тоже нерегулярно, но если реальное положение дел на какой-то планете резко расходилось с данными справочников и газет - посылал информацию об этом в Университет галактических исследований, структуру формально общественную, а на самом деле - правительственную.
- Вот уж не знаю, - отпивая виски, сказал Женька. - Но мне показалось, что их интересуют именно нынешние твои дела. Не вляпайся в политику, Бога ради!
Мартин едва не сказал что-нибудь ехидное и наставительное, вроде "не учи батьку детей делать", но вовремя сообразил, что младший братец как раз в этом вопросе далеко его обскакал и вполне мог бы прочесть парочку лекций. По большому счету Женька был разгильдяй и шалопай, но зато в отношениях со слабым полом собран, серьезен и беспощадно удачлив. Поэтому Мартин отрезал:
- Не собираюсь я ни во что вляпываться, братец. А вот тебе пора бы перестать быть вечным студентом и вляпаться в какую-нибудь работу.
Получив такой предательский удар, Женька надулся и больше мораль не читал. Потребовалась вторая порция вискаря, чтобы мир между братьями был восстановлен и беседа пошла своим чередом.

1

Причиной, по которой Мартин на одни сутки вернулся на Землю, была не только давно запланированная встреча с дядей, но и необходимость снарядиться в дорогу. Конечно, будь это принципиально, Мартин мог бы отправиться в путь с Библиотеки. Но задача перед ним стояла необычная, и он предпочел потратить одну историю на возвращение.
Мартин оставил при себе "ремингтон" - охотиться он не собирался, а для самообороны этот карабин вполне годился. Из маленького арсенала, хранящегося в кабинете, Мартин добавил к снаряжению лишь револьвер - надежный, компактный "Smith & Wesson" шестидесятой модели. Короткое пятисантиметровое дуло, всего пять патронов в барабане, малый калибр - оружие годилось лишь для недолгой перестрелки на близкой дистанции. Что ж, нечасто, но такие ситуации случаются, и тогда револьвер куда полезнее винтовки.
Пополнил Мартин и свои торговые запасы. Соль была почти на всех планетах, а вот сахар и сладости служили замечательной валютой. Табак, перец, медикаменты, несколько колод игральных карт, свежий "Дайджест" - в общем-то сборы ничем не отличались от обычных. К полудню Мартин был готов отправиться в путь, хотя затянувшиеся до трех часов ночи посиделки отзывались тяжестью в голове.
Уже в дверях Мартина застал звонок. Он потянулся было за трубкой, но обнаружил, что определитель высветил номер Полушкина, и отвечать не стал. То ли о его возвращении стало известно, то ли Полушкин позвонил наугад... в любом случае Мартину не хотелось сейчас отчитываться.
Он запер дверь и стал спускаться по лестнице.

* * *

Иногда Мартину казалось, что отношение ключников к рассказам зависит и от самого рассказчика. От настроения... убедительности... увлеченности придуманной историей... от совершенно странных факторов. К примеру, на голодный желудок было гораздо легче получить доступ к Вратам, чем после сытного обеда и кружечки пива.
Сейчас Мартин был в меру голоден, но у него болела голова.
И это сказывалось.
- "Разве? - спросила женщина. - Я полагала, что вы поняли все в первый же вечер", - закончил рассказ Мартин и в ожидании вердикта замолчал.
- Здесь грустно и одиноко, - сказал ключник. - Я слышал много таких историй, путник.
Это была уже вторая история, отвергнутая ключником. И самое обидное заключалось в том, что истории казались Мартину достойными, имеющими и сюжет, и характеры, и назидание. Вполне годные истории!
Ключник ждал - и впрямь грустный и одинокий, один из многих грустных и одиноких ключников московской Станции. Мартин вздохнул, роясь в памяти. Вспоминались и отвергались истории прочитанные, услышанные, случившиеся с самим Мартином или его знакомыми.
Ключник ждал.
- Моя история - о любопытстве, - сказал наконец Мартин. - Странное это свойство, не находишь?
Конечно же, ключник не ответил. Конечно же, Мартин задал риторический вопрос.
- Из любопытства люди совершают странные и опасные, вещи. Пандора открыла доверенный ей ларец, жена Синей Бороды вошла в запретную комнату, ученые расщепили атом. Куда ни посмотришь - сплошные беды из-за этого любопытства. И если в древности опасность грозила лишь самим любопытным, то последнюю сотню лет - всему человечеству. Один любопытный ученый становится опаснее целой армии. Мне даже казалось, что природа опомнилась и дала задний ход... люди стали все меньше и меньше любопытничать. Их перестала интересовать наука. Люди полюбили все обыденное и привычное. Телесериалы, где все известно наперед. Книги, где все понятно заранее. Пищу, которая не интересна ни вкусом, ни цветом, ни запахом. Новости, где не говорят ничего неожиданного. Будто опущен стоп-кран - хватит любопытничать, хватит искать, хватит думать! Остановись - или погибни!
Ключник задумчиво смотрел на Мартина.
- Мы живем с предсказуемыми женщинами, наши друзья рассказывают нам бородатые анекдоты, наш Бог скован догмами. И нам это нравится. Но, знаешь, ключник, недавно я видел девушку, которую погубило любопытство... и подумал... - Мартин посмотрел ключнику в глаза, - а все ли разучились удивляться? Может быть, это я опустил стоп-кран? Для самого себя? Может быть, это я остановился? И убеждаю себя, что остановился весь мир? Вы почти отучили нас любопытствовать, ключники. Какой смысл чему-то учиться, что-то открывать - если завтра вы подарите готовенькое? Какой смысл тянуться к звездам, если там нет ничего нового? Я подумал об этом, и мне не понравился ответ. И я решил - да здравствует любопытство! Многие знания - великолепно! Многие печали - соразмерная плата!
Ключник молчал - и Мартин чутьем понял, что история не принята. Поэтому он перегнулся через стол, ближе к ключнику, и продолжил:
- А знаешь, что тут самое важное, ключник? Любопытства нет вообще! Нет такого качества и свойства у разумных. Мы называем любопытством интуицию, попытку сделать выводы из недостаточных данных. Нам все хочется формализовать, объяснить логически, и если объяснений нет - мы говорим "любопытно", будто выдаем себе индульгенцию на поступки странные, ненужные, опасные. "Любопытство" - лишь удобное объяснение. Ничего более!
- Здесь грустно и одиноко... - начал ключник.
- Я не закончил историю, - сказал Мартин. - Я даже ее не начал. Это было вступлением.
Первый раз в жизни Мартину показалось, что в глазах ключника появилось раздражение.
- Тогда рассказывай.
- Жила-была во Вселенной раса, которую все остальные разумные звали ключниками, - начал Мартин. Его вдруг охватила ярость, направленная не на ключника и даже не на себя, оказавшегося вдруг неспособным оплатить дорогу. Чистая, ни к кому конкретно не обращенная ярость. - Было у этой расы хобби летать по галактике на могучих черных звездолетах и на каждой попавшейся планете строить Станции гиперпространственной связи. И всего-то плата за пользование этими Станциями - любопытная история. Никак иначе не получалось у ключников себя развлечь. А на планете Земля жил-был мальчик, которого звали Мартин Дугин. И, как у каждого умного мальчика, была у него мечта - раскрыть все тайны галактики. Не больше и не меньше, так уж у людей заведено. И вот встретились однажды мудрые ключники и любопытный мальчик. Ключники, как водится, скучали. Мальчик, как положено, считал себя умнее всех во Вселенной. И он подумал: а любопытство ли движет ключниками? Ведь мы уже договорились, что никакого любопытства не бывает. Неужели ключники и впрямь надеются услышать что-то новое и важное? Значит, не в историях дело. Не в историях, а в людях, которые их рассказывают! Видно, есть в галактике какие-то тайны, важные и страшные, но недоступные ключникам. И те, кого ключники пропускают в иные миры, должны эти тайны раскрыть. И те, кого ключники не выпускают обратно, оказались близки к разгадке тайн. И вся их оставшаяся жизнь пройдет теперь там, где они могут принести ключникам пользу!
Ключник закашлялся. Он кашлял достаточно долго, чтобы Мартин понял: мохнатое чешуйчатое существо закатывается от хохота, давится, пытается остановиться - и не может.
- Ты... ты развеял... мою грусть и одиночество, путник. Входи во Врата и продолжай свой путь.
Мартин встал с кресла и пробормотал:
- Сработало. Вот и замечательно...
Ключник перестал смеяться. В черных глазах уже не было и тени раздражения.
- Десятки рас, сотни планет, тысячи гипотез. Говорят, что мы воруем души. Говорят, что мы используем путников как пищу. Говорят, что мы просто издеваемся. Но твоя версия свежа, благодарю. Ты развеял мою печаль.
- Имеют ли наши истории смысл для вас, не имеют ли смысла - вы никогда не говорите. И никогда не скажете, - пробормотал Мартин.
- Тебя снедает любопытство? - спросил ключник. - Но ведь любопытства вообще нет, ты так уверенно это рассказывал.
- Нет пустого любопытства, - отрезал Мартин. - Нет любопытства бесцельного. Если нам интересны ваши мотивы - значит, мы чувствуем фальшь. Недоговоренность. Опасность. Упущенную выгоду.
Ключник смолчал, и это дало Мартину ощущение легкого торжества. Но когда Мартин уже закрывал дверь, ключник снова зашелся в приступе смеха, и это смазало все удовольствие от победы.
- Да пускай вы просто прикалываетесь, - идя по коридорам, бормотал Мартин. Пускай в тотализатор на нас ставите - кто дольше в чужих мирах продержится. Пускай по своим телевизорам транслируете. Плевать!
Добравшись до ближайших Врат - в московской Станции их было шесть, Мартин уже остыл. Конечно, с точки зрения ключника - всемогущего и почти бессмертного, его поведение и догадки очень забавны.
А самое главное - Мартин вовсе не был уверен, что не бывает чистого любопытства, что за ним всегда стоит интуиция, выгода или страх. Ну какой, скажите на милость, прок ребенку от сломанной и разобранной игрушки? Интересно и все тут. Возможно, что так и ключники: играют с живыми игрушками, немножко огорчаясь, когда те ломаются.
Мысленно Мартин отметил, что это богатая версия. Раз уж ключников занимают догадки о мотивах их поведения, надо будет рассказать, что ключники - детишки настоящей сверхцивилизации, выпущенные в космос порезвиться. Как любые дети, ключники любопытны, бессердечны и предпочитают слушать, а не отвечать на вопросы...
Может выйти славная история.
Мартин даже начал что-то насвистывать, и обнаружившаяся в зале ожидания перед Вратами маленькая очередь его совсем не огорчила. Он кивнул серьезной женщине средних лет, сидящей на диванчике с огромной клетчатой сумкой. Боже мой, неужели на новом уровне возрождается профессия челнока? Или женщина отправилась навестить родных, и в сумке - гостинцы? Мартин даже обменялся вежливым рукопожатием с мужчиной, курившим в углу над здоровенной вазой-пепельницей. Мужчина нервничал, смолил сигарету за сигаретой, сразу видно - новичок, но в разговор вступить не стремился. Компании ради Мартин достал сигарету и скурил наполовину.
В коридорчике, ведущем к Вратам, звякнуло. Кто-то большой и грузный протопал мимо комнаты ожидания к выходу. Женщина нервно посмотрела на Мартина и отправилась к Вратам. Через минуту звякнуло снова, мужчина бросил недокуренную сигарету, подхватил объемистую сумку и резко спросил Мартина:
- Как это... не слишком неприятно?
- Ничего не почувствуете, - успокоил его Мартин.
Мужчина пробыл у Врат долго, видимо, никак не мог решиться. Наконец снова звякнуло, по коридору прошел юноша со счастливым лицом изрядно перенервничавшего человека. Мартин миновал шлюзовые двери и вошел в круглый зал Врат. В центре дружелюбно светился компьютерный терминал.
Мартин взял мышку и повел курсор по списку.
Вот она, Библиотека. Вот Иолл. Вот Кортик. А вот и цель.
Прерия-1 и Прерия-2.
Два мира, ничем не схожих, кроме преобладающего в районе Врат типа местности. Прерия-1, давно заселенная Чужими, мало интересовала Мартина. До недавних пор его не интересовала и человеческая колония Прерия-2, даром что она была в хорошем, зеленом, списке...
Но пальцы умирающей Ирочки успели сказать ему название именно этой планеты.
Что же она считала таким важным, важнее собственной смерти? Почему молила Мартина отправиться на Прерию-2 - ведь ее слова не могли быть ничем иным, кроме просьбы посетить этот мир?
Может быть, Мартином двигала интуиция, а возможно - только что осмеянное любопытство. Но он нажал "ввод", повернулся и вышел из зала - уже не на Земле.

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

* * *

Жарко и пыльно.
Это было первое впечатление Мартина, когда двери Станции сошлись за ним.
Ключник сидел на веранде, водрузив босые ноги на деревянный стол. Перед ним в большом хрустальном кувшине искрился кубиками льда настоящий домашний лимонад, на подносе стояли граненые бокалы.
- Позволите? - спросил Мартин. Ключник кивнул, и Мартин налил себе полный бокал. Сделал глоток - хорошо, кисленько и прохладно, молодцы ключники, что не признают никакой химии. Со стаканом в руках Мартин отошел к перилам, облокотился, потягивая напиток.
Перед ним лежала Прерия-2.
Равнина вначале показалась Мартину выгоревшей. Потом он понял, что высокая трава, плотной щетиной покрывающая степь, оранжевая 0т природы. Стадо пятнистых черно-белых коров, пасущееся вдали, невозмутимо щипало оранжевую траву.
Оранжевым было и небо. Ну, не совсем оранжевым, скорее грязно-желтым, таким, что и кружок солнца не сразу бросался в глаза. Тучки, впрочем, обычные, белые.
- Оранжевое небо, оранжевое поле... - пробормотал Мартин. - Какой идиот назвал эту планету Прерией? Оранжевая - она и есть оранжевая.
Ключник молчал, шевелил пальцами ног, улыбался.
- До свидания, - вежливо сказал ему Мартин. Ключник кивнул.
Сойдя с крыльца, Мартин собрал карабин, забросил на спину и двинулся, обходя стадо коров. Ковбоев у стада не наблюдалось, но в какой-то момент из высокой травы поднялся мальчик-подпасок и внимательно посмотрел на Мартина.
Мартин помахал ему рукой. Потом подошел. Парнишка казался смышленым, а информация никогда не помешает.
- Здравствуйте, мистер! - поприветствовал его паренек лет тринадцати-четырнадцати. Был он босой, в джинсах и клетчатой рубашке, сочно-рыжий - в тон прерии и неба.
- И ты здравствуй, - согласился Мартин. - А почему "мистер"?
- У нас так принято, - пояснил мальчик. - Вы насовсем на Прерию?
Мартин отметил эту фразу. "Насовсем?" - редкий вопрос. Обычно спрашивали: "Вы надолго?"
- Вряд ли. Как получится.
- Кого-то ищите? - продолжал любопытствовать подпасок. Мартин покачал головой:
- Нет, уже никого. Держи!
Он бросил пацану конфету "Красная шапочка", загодя отложенную в кармане. Мальчишка принял угощение с явной радостью, но откусил только половину, остаток бережно завернул и спрятал в карман. Сказал, тщательно прожевывая гостинец с Земли:
- Ну, спрашивайте.
- Город далеко? - Мартин усмехнулся и решил держать себя с парнишкой поосторожнее.
- Нью-Хоуп в пяти милях к югу. - Мальчик указал рукой. Мартин ничего не увидел в той стороне, и мальчик пояснил: - Город в низине. Там протекает Оранжевая. А здесь незачем селиться, здесь воды нет.
- Стадо нарочно к Станции гоняешь? Мальчик усмехнулся и кивнул.
- Много людей в городе?
- Восемнадцать с лишним тысяч, - гордо сообщил мальчишка. - И еще нелюдей полторы тыщи.
- Что интересного в городе?
- Вкусная конфета, - задумчиво сказал мальчик. Мартин погрозил ему пальцем, но дал еще одну.
- Две церкви и молельный дом, стадион, мэрия, отряд национальной гвардии, две школы, одежная фабрика, двенадцать мясников, шесть пекарей, кинотеатр, больничка, четыре аптеки, супермаркет, газета, варьете, типография, аэродром, гараж с автомастерской... - начал перечислять мальчишка.
- Гостиница? - спросил Мартин.
- Есть отель "Дилижанс". Есть постоялый двор "Мустанг". Вам, пожалуй, отель понравится.
Мартин достал третью конфету. "Грильяж".
- Я сегодня объемся, - радостно сказал пацан. - Я ваш, мистер. Спрашивайте.
- Что можешь рассказать о планете?
- Ну... - Пацан изогнулся, запрыгал на одной ноге, почесывая пяткой коленку. - А что рассказывать? Планета Прерия, для жизни благоприятна, три континента, заселен один, два города и поселки, открыта нефть и цветные металлы... Этому в первом классе учат.
- Местная жизнь?
- В прериях живут зеленые индейцы, - очень серьезно сказал мальчик. - Они охотятся на оранжевых бизонов.
- Ну-ну, - сказал Мартин. Пацан фыркнул:
- В городе сами увидите. Они тупые, но мирные, мы им позволяем в город заходить.
- Зеленокожие? - уточнил Мартин.
- Они зеленый цвет любят, - пояснил мальчик. - Покупают зеленую ткань и шьют себе одежку. А так ничего, обычные, желтые.
- Кто главный в городе?
- Мэр, - очень серьезно сказал мальчик. - А еще есть шериф и военный комендант. Так что зря не стреляйте, схватят и повесят! У нас с этим строго, на дуэли надо брать разрешение.
- Господи, какой-то детский рай... - пробормотал Мартин. - Как сюда еще все пацаны с Земли не смотались?
Мальчик с любопытством выслушал реплику, но подобно ключникам отвечать на нее не стал.
- Последний вопрос, - бросая пацану конфету, сказал Мартин. - Какие деньги в ходу?
- Доллары Прерии. - Поколебавшись, пацан достал из кармана монетку и показал Мартину. - Вот такие.
- Я посмотрю? - Мартин взял металлический диск, внимательно осмотрел.
Ого! Монета была серебряная - и с вычеканенным номером, как на банкноте! Значит, не врал справочник Уолтерса.
- Это правда, что деньги есть только на Земле и на Прерии? - спросил мальчик, не отрывая взгляда от монеты. По возрасту он никак не мог родиться на Прерии, но, видимо, прибыл сюда совсем малъцом.
- Неправда. Есть еще шесть планет, где люди выпускают свои деньги... разглядывая монету, ответил Мартин. - Но у вас они вполне серьезно выглядят...
- В горах есть серебряный рудник, - пояснил мальчик.
- Это - много? - спросил Мартин, возвращая монету.
- Ага. - Пацан кивнул. - Стакан выпивки - десять центов. Переночевать в гостинице - доллар. Если в хорошем номере, конечно.
- Мне стоит куда-нибудь заглянуть в городе, сообщить о своем прибытии? поинтересовался Мартин.
- А вы быстро схватываете. - Мальчишка блеснул белыми, хотя и щербатыми зубами. - Шерифу представьтесь, он заценит.
- Спасибо, сынок, - кивнул Мартин. - Пойду посмотрю на ваш Нью-Хоуп... а ты не стесняйся, работай.
- Чего мне стесняться-то? - сразу насторожился пацан. Мартин усмехнулся:
- Шерифу звони и докладывай. Я зайду к нему часа через два.
Пацан поджал губы и обиженно проводил Мартина взглядом. Только когда Мартин отошел шагов на сто, мальчик снова лег в траву и достал из кармана джинсов маленький радиотелефон.

* * *

Прерия-2 и впрямь славилась как одна из самых удачных земных колоний. Формально считалось, что она заселяется одиночками-энтузиастами. Но все знали, что Прерия-2 - сверхсекретный правительственный проект США. Последний год планета уверенно шла к объявлению независимости. Может быть, что-то в планах американцев спуталось. А может быть, формальная независимость колонии как раз и входила в их планы.
В любом случае Мартину было интересно. Планеты-курорты - это забавно, планеты, где добывается что-то экзотическое и ценное, - полезно. Но планета, на которой люди и впрямь пытаются построить анклав земной цивилизации, - дело совершенно особенное.
Ключники никогда не вмешивались в местную политику. Все их требования сводились к беспрепятственному пользованию Вратами. Но на Прерии особых безобразий не отмечалось. Местных "индейцев" колонисты не обижали, к Чужим относились настороженно, но терпимо. В общем, если и были у человечества шансы всерьез обосноваться в ином мире, то Прерия на эту роль подходила идеально.
Серебряные монеты с номером - надо же! Мартин усмехнулся, вышагивая по степи. Почему не воспользовались ассигнациями? Металлические деньги - как символ фронтира, Дикого Запада, перенесенного за сотню парсеков от Земли?
Возможно.
С легкой тоской Мартин подумал, что российская пассионарность то ли окончательно протухла со времен Гумилева, то ли принципиально не направлена вовне. Ну где, где планета Новый Мухосранск или Китеж-град? Где русоволосые молодцы, пашущие целинные и залежные земли иных миров? Стоят в пикетах у московской Станции, видать. Или маршируют с бритыми затылками на старательно игнорируемых властями полигонах. Ну что за проклятие такое висит над народом: если духовность, то в ущерб здравому смыслу, если свобода, то с погромом и поджогом, если вера, то с озлобленностью язвенника-кастрата, если празднество, то с похмельем на неделю. Начинаешь думать, что не случайно ключники влепили на территорию России целых три Станции - в Москву, Новосибирск и Краснодар. Легкие, никем и ничем не заработанные деньги и впрямь преобразили страну, выбили у нацистов почву из-под ног, набросили на страну почти европейский флёр благостности и сытости. Ну не успевали чиновники разворовывать все, что сыпалось с небес, пришлось делиться с народом!
Но где же тот дух, что вел в странствия Крузенштерна и Лисянского, Беллинсгаузена и Лазарева, Пржевальского и Визе, Кейзерлинга и Иностранцева?
- Иностранцевых не хватает, - мрачно сказал Мартин самому себе. Понимая, конечно, что сгущает краски. Дело не в особенностях национального характера. В конце концов русский народ всегда был силен пришлыми варягами - как и американский. Тут что-то другое. Какое-то мистическое, манихейское неприятие жизни, легко переходящее в ненависть к ней, какое-то обожание скудости и юродивости. Климат, что ли, виноват? Дали бы ключники России установки погодного контроля, наверняка ведь есть такие...
Мартин сплюнул в оранжевую траву. Ни при чем тут климат. Как раз в суровой Сибири тот самый дух пассионарности еще живет. Может, сибиряки чего-нибудь придумают? Слышал Мартин про большую группу красноярцев и новосибирцев, отправившихся на какую-то холодную, сырую, но перспективную планету. Надо будет заглянуть... при случае.
А пока он стоял на оранжевом косогоре и смотрел на Нью-Хоуп, самый большой город Прерии-2, любимой планеты американцев. Долина реки Оранжевой была широкой, километров десять. Река на Миссисипи никак не тянула и особенно не впечатляла, но это была широкая судоходная река, у городка была пристань, у которой стоял нет, держите меня, держите крепче, - деревянный колесный пароход! Да и городок: поразительная смесь дощатых и бревенчатых домиков, будто сошедших с целлулоида спагетти-вестернов, несколько вполне современных кирпичных зданий, мачты радиоантенн и стеклянные пузыри вертолетов на маленьком аэродроме - все это восхищало, умиляло и будоражило кровь. Хотелось выхватить верный кольт, оседлать горячего жеребца и поскакать с воплем по пыльной проселочной дороге, постреливая в небо и хлебая из горла текилу.
- Мать вашу, - сказал Мартин, сам не зная, чего в его голосе больше восхищения или неприязни. - Да вы сдурели, янки!
Он постоял, разглядывая городок, потом достал из кармашка рюкзака "мыльницу" и сделал несколько кадров. Просто так, для личного альбома. Надо будет предупредить в фотомастерской, что оранжевый цвет неба - это местная особенность, а то с ума сойдут после проявки.

2

Обещание, данное пастушку-дозорному, Мартин исполнил и первым делом отправился в офис шерифа. Странное ощущение владело им, когда он шел по улицам городка: вокруг были овеществленные фантазии, ожившие декорации, торжествующая бутафория. Все абсолютно реальное - и мамаши, выгуливающие младенцев в скверах вдоль главной улицы, и деревянные тротуары в переулках - центральная улица уже была одета в асфальт, и прогарцевавшие по асфальту всадники с винтовками за плечами. Сотню с лишним лет Голливуд творил мифы, и вот - мифы принялись творить историю. За стеклянной витриной аптеки вихрастые пацаны терпеливо ждали, пока им наложат мороженого в вафельный рожок, пароход у пристани выпустил клуб пара и протяжно загудел, из бара "Свобода" вывалился совершенно пьяный мужик ковбойского вида, похлопал по кобуре, проверяя, на месте ли пистолет, и взгромоздился на покорную меланхоличную лошадь. Недоставало лишь музыки Эннио Морриконе и Человека без Имени, мусолящего в зубах сигару. Потом Мартин подумал, что окружающий его мирок даже для Голливуда слишком нарочитый. Сюда лучше вписался бы Андрей Миронов в роли старины Фёста, с проектором и коробкой пленки прибывший врачевать ковбойские души.
Впрочем, перестрелок и прочих безобразий не наблюдалось. С Мартином периодически здоровались, он вежливо раскланивался, уже понимая, что въевшиеся в память киношные штампы ожили и сейчас он невольно копирует то Андрея Миронова, то Клинта Иствуда.
Шериф ждал его на крыльце небольшого двухэтажного домика, невольно напомнив этим ключника. Кряжистый мужик, руки на поясе, длинноствольный хромированный револьвер напоказ, шерифская звезда блещет на груди. Мартин остановился перед ним. Пожалел об отсутствии губной гармошки. И начал немузыкально насвистывать мелодию Морриконе.
Шериф сплюнул в пыль и пробормотал:
- Остряк... С Земли?
Мартин кивнул.
Набычившись, будто все вновь прибывшие вызывали у него серьезные подозрения в благонамеренности, шериф оглядел Мартина. И спросил:
- Журналист? Детектив?
- Детектив, - признался Мартин.
Шериф неспешно сошел с крыльца. От него сильно пахло жареным луком и - едва уловимо - дорогим одеколоном.
- Прерия-2 является суверенной территорией. Но ты можешь ориентироваться на американские законы - и сильно не ошибешься.
Мартин кивнул.
- Тебе сейчас кажется, мать твою, - продолжал шериф, - что ты оказался в первосортном вестерне. Но ты гони эту мысль прочь, мать твою. Потому что пуля, которую ты можешь схлопотать, окажется самой что ни на есть настоящей, а не целлулоидной.
- Народу и впрямь это нравится? - спросил Мартин, неопределенно мотнув головой.
Шериф осклабился:
- А ты что, думаешь, мы к твоему приходу так нарядились? Кого ты здесь ищешь и как тебя звать, мать твою?
- Меня зовут Мартин. Мать мою зовут Антонина Петровна. Я никого не ищу... точнее - не знаю, кого именно ищу. Мой клиент погиб на Библиотеке, успев произнести лишь название вашей планеты. Я надеюсь найти какой-то след... но какой - не знаю.
В глазах шерифа появилось любопытство. Как бы там ни было, но люди, живущие в голливудском фильме, начинают уважать законы жанра. Таинственная история с погибшим клиентом сработала как нельзя лучше.
- Зайди, - буркнул шериф.
За бревенчатыми стенами скрывался вполне цивилизованный офис. Электрический свет, компьютер, принтер и копир, солидная радиостанция и внушительная кофеварка. Шериф первым делом щелкнул клавишей кофеварки, после чего плюхнулся в кресло и уставился на Мартина.
- Будете? - Мартин достал из кармашка рюкзака две сигары в алюминиевых гильзах.
- Не откажусь, - с удовольствием раскупоривая сигару, сказал шериф. - Мы тут табачок растим... вот только вкус пока не тот... не тот...
Он поводил сигарой под носом, глубоко втянул воздух, крякнул. Закуривать сигару не стал, положил на стол и прихлопнул сверху ладонью, будто отстраняясь от подарка. Спросил:
- Так что все-таки ты ищешь? И каких проблем мне от тебя ждать?
- Я не знаю. - Мартин пожал плечами. - Девочка умирала, она не могла даже говорить... успела лишь сказать жестами "Прерия-2". Наверное, это было для нее очень важно.
- Посещала она нашу планету раньше?
- Насколько я знаю, нет. Шериф развел руками:
- Ну, показывай фотографию, раз такой умный.
Мартин достал закатанную в пластик фотографию, протянул шерифу. Тот уставился на портрет Ирочки, и лицо его начало медленно багроветь.
- Издеваешься? - спросил он наконец.
- Вы ее знаете?
Шериф открыл пухлый ежедневник в кожаной обложке, прочитал:
- Пятница, 12 октября, 14.30. Ирина Полушкина, Россия. Да она вот тут сидела, на вашем месте! Воспитанная девчонка, первым делом пришла ко мне, как положено.
- Вот как... - Мартин и впрямь растерялся. - Я не знал.
Он вдруг понял, что даже не уточнил на Библиотеке, когда именно прибыла Ирина. В пятницу? А не в субботу ли?
- Представилась, расспрашивала меня о планете... вежливая, хорошая девочка... - Шериф, похоже, поверил Мартину. - Так она сразу же ушла? Мне показалось, что девчонка хочет остаться у нас надолго.
Мартин развел руками. Спросил:
- А что именно ее интересовало?
- Индейцы, - фыркнул шериф. - Развалины.
- Какие еще развалины? - насторожился Мартин.
- Месяца три назад, в предгорьях, недалеко от серебряного рудника, следопыты нашли какие-то руины. Не то у индейцев был там город, не то... - Шериф не закончил, видимо, решив не произносить банальности о Древних. - Ничего интересного, поверьте. Мы сообщили на Землю, прибыли трое ученых. До сих пор там роются, но морды уже кислые. Все очень старое, разрушенное... каменные стены, редко-редко какие-то черепки. Мне показалось, что девочка туда собралась. А она, значит, ушла...
Шериф задумался.
- С кем-нибудь она общалась? - спросил Мартин.
- У нас тут не деревня, а большой город, - строго сказал шериф. - Двадцать тысяч душ, и каждый день еще с дюжину прибывает!
Он не стал делить население на людей и Чужих, это Мартину понравилось. Впрочем, шериф тут же добавил, смазывая все впечатление:
- Кроме того, индейцев несколько сотен болтается. Разве за всеми уследишь?
- Понял, - пробормотал Мартин. - Что ж, это тупик. Но если вы не против, я постараюсь узнать, с кем Ирина контактировала.
- Никаких возражений, - буркнул шериф. - Не знаю, что это тебе даст... раз девушка уже мертва, но... успехов.
Он поднялся, протянул руку - давая понять, что разговор окончен. Мартин не спорил, ему сейчас требовалось спокойно посидеть и все осмыслить. Уже в дверях шериф окликнул его:
- Эй, Мартин из России... Меня зовут Глен. Мартин кивнул, улыбнулся и вышел.

* * *

Теперь, когда предсмертные слова Ирины обрели внятное объяснение, ничто не удерживало Мартина на Прерии-2. Стало ясно, что вначале Полушкина отправилась на Прерию, собираясь раскрыть тайны древних руин. Но, поговорив с шерифом, девочка трезво оценила свои шансы, вместо выковыривания из земли черепков решила открыть тайну Библиотеки и отправилась обратно к Станции.
Логично?
Вполне.
Можно было последовать ее примеру. Можно было переночевать в местной гостинице и отправиться домой на следующий день. Сколько ни тяни, а сообщить Эрнесто Полушкину печальную весть придется.
Но что-то мешало Мартину поступить самым естественным образом.
Вначале он отправился в Первый национальный банк Прерии-2. Под бдительными взглядами пары охранников Мартин пообщался с клерком, выяснил, что земные деньги здесь совершенно не в ходу, годятся лишь кредитные обязательства постоянного представительства Прерии-2 в Нью-Йорке - этакий эвфемизм для обозначения посольства. Разумеется, кредитных обязательств у Мартина не было, и он, последовав совету клерка, отправился в городской супермаркет. Там в финансовом отделе он выстоял небольшую очередь - мрачноватого вида старатели пришли с тугими увесистыми кожаными мешочками, крепкая уверенная женщина притащила два ящика каких-то плодов и сушеные травы, интеллигентный юноша, оказавшийся скотоводом, долго препирался по поводу цены на говядину. Когда подошел черед Мартина, он выложил на стол часть табака и пряностей, сладости и аспирин, презервативы и лампочки для фонарика, игральные карты и свежие номера "Дайджеста". Предложенная цена Мартина вполне устроила - он мог безбедно провести на Прерии-2 пару недель. Наверное, побродив по лавкам помельче, он продал бы припасы с большей выгодой, но необходимости в этом не было.
Если бы кто-то спросил сейчас Мартина, зачем он готовится к длительному пребыванию на Прерии-2, то внятного ответа бы не добился. Мартин покаялся бы в пристрастии к комфортной жизни, невозможной без набитого кошелька, рассказал бы о деловой этике частного детектива, требующей проверить все контакты Ирины Полушкиной в Нью-Хоупе, признался бы в интересе к жизни самой крупной человеческой колонии, которую за один-два дня никак не изучишь.
Но настоящая причина была куда прозаичнее.
Ирина Полушкина никак не шла у Мартина из головы! Он вспоминал девочку и возвращаясь с Библиотеки, и угощая дядю пельменями, и распивая с братом виски, и отправившись на Прерию-2. Первый и последний раз такое было с Мартином в юности, когда, будучи очень хладнокровным и глубоко разочарованным в жизни молодым человеком (как и положено в девятнадцать лет), он вдруг влюбился. И как влюбился - со страданиями, слезами в подушку, ночными блужданиями вокруг дома мирно посапывающей девицы, нудными многочасовыми разговорами по телефону и сладостными мечтами о самоубийстве! Вот тогда-то он и понял, с диким удивлением и растерянностью, что думает о предмете своей любви непрерывно - отсиживая задницу на скучных лекциях, попивая с друзьями пиво, передвигаясь в метро и отходя ко сну.
Все проходит. Мартин, как полагается, стал думать о предмете своих страданий реже и реже, завел несколько легких, ни к чему не обязывающих романов, на жизнь начал смотреть еще более скептически и подозрительно, но с любовью на всякий случай больше не шутил. Теперь Мартин старался слишком уж бурных чувств избегать, женщин-вамп любого возраста чурался, молоденьких девчонок, готовых влюбиться бурно и самозабвенно, опасливо сторонился.
Были, конечно, у Мартина душевные привязанности, иные из которых длились годами, а иные - часами. Влекли Мартина женщины серьезные, средних лет, знающие толк в жизни и в сексе, семейной жизнью удовлетворенные, но любовника считающие таким же непременным атрибутом семьи, как мужа, ребенка и уютную кухоньку с цветочными горшками на подоконнике. Не то чтобы Мартин решил пойти по стопам дяди и остаться холостяком, но с постоянной семьей не спешил и на роль жены своих подруг не намечал. Наоборот - стоило лишь очередной пассии начать наводить уют в его жилище, слишком уж часто жаловаться на непутевого мужа или подарить к очередному празднику красивый шелковый галстук (предмет, бесспорно, очень интимный), как Мартин отношения быстро и деликатно сворачивал.
И уж конечно, не собирался Мартин по примеру многих мужчин найти молоденькую девушку и воспитывать из нее будущую жену. Такие эксперименты оканчиваются удачно лишь для маститых писателей и прославленных дирижеров, бизнесменов крупного калибра и популярных шоуменов. Здравомыслящему мужчине пятнадцатилетняя разница в возрасте должна внушать оправданный страх и сомнение в своих силах.
Но факт оставался фактом, пусть даже Мартин его не признавал. Он все время вспоминал Ирочку. Вспоминал с той назойливостью, что начинала тревожить. И самым разумным способом эти воспоминания изгнать было продолжение расследования.
Мартин отправился в отель "Дилижанс", рекомендованный юным помощником шерифа, и остался им доволен. Номера оказались небольшие, но уютные, в стиле "кантри", с крепкой мебелью местной работы, чистым постельным бельем, радиоприемником телевидения в Нью-Хоупе, к счастью, еще не появилось. Время уже близилось к полудню, но Мартина накормили бесплатным завтраком - вкусной яичницей, свежим ноздреватым хлебом, мягким желтым маслом и горьковатым "чаем" из местных трав. Напиток этот понравился Мартину больше всего - чудилось в нем что-то просторное, необузданное, свободное. Мартин решил, что надо будет захватить на Землю этих травок, сколько хватит денег.
Подкрепившись, Мартин отправился на прогулку. Погода стояла хорошая, напоминающая бабье лето в Подмосковье: может быть, ласковым, нежарким теплом, а может быть, обилием оранжевого и желтого вокруг. Кое-где, конечно, были гордо высажены земные деревья, а перед коттеджами зеленели непременные газоны. Но местные растения от такого соседства не смущались и сдавать позиции не торопились.
Шел Мартин неспешно и словно бы бесцельно. На самом же деле он вживался в образ Ирины Полушкиной. Подобно тому, как он выбрал из списка Библиотеку, Мартин выбирал среди городских достопримечательностей интересные для Ирины места. Прогулялся к пароходу, посмотрел на расписание - тот отплывал завтра утром. Но в душе ничего не ёкнуло, и Мартин решил, что речные прогулки Ирине неинтересны.
Несколько маленьких магазинов тоже были отвергнуты, варьете тем более отпадало. К тому же у Мартина возникло сильное подозрение: под невинным названием скрывался обыкновенный публичный дом.
А вот у бара "Предпоследний приют" на окраине городка Мартин задержался. Что его остановило - то ли забавное название, то ли неожиданное для бара оформление огромного витринного стекла - там была выставлена целая коллекция плюшевых медведей? Мартин в размышления вдаваться не стал, а вошел внутрь.
С некоторой натяжкой бар тянул на ковбойский салун. Деревянная мебель "кантри", темные от времени столы и крепкие, не развалишь, стулья. Бутылок над стойкой маловато, но есть кое-что приличное. Работал телевизор. Мартин вытаращился было на него: откуда здесь может транслироваться бейсбольный матч, откуда забитый народом стадион? - но тут же понял, что крутят запись - для настроения, дело в колониях обычное... Народу было немного, но несколько колоритных личностей в широкополых шляпах и с револьверами на поясе имелись, пожилой бармен оказался в меру мрачен и небрит. Мартин подошел к стойке и доброжелательно улыбнулся:
- День добрый.
- Добрый, - согласился бармен, без особого интереса приветствуя Мартина. Кладбище метрах в ста, за околицей.
- Я так плохо выгляжу? - удивился Мартин. Бармен вздохнул:
- Вы в городе новичок. Сейчас вы попросите пива, а потом спросите, почему у бара такое странное название. Объясняю - дальше по дороге городское кладбище. А здесь предпоследний приют.
- Логично, - согласился Мартин. - Пиво?
Бармен молча нацедил из крана внушительных размеров кружку. Посмотрел на Мартина - в глазах его стояла стыдливая тоска.
- Только лагер. Через месяц начнут варить темное.
- Я люблю светлое пиво, - легко согласился Мартин. - И меня ничуть не смущает экзотический вкус.
С любопытством естествоиспытателя бармен наблюдал за Мартином, делающим первый осторожный глоток.
- Вкусно, - сказал Мартин через несколько секунд. Бармен приподнял бровь.
- Ячмень местный? - спросил Мартин. - А хмель, похоже, с Земли...
Лицо бармена чуть-чуть просветлело.
- Хмель у нас будет месяца через три. Мы растили хмель, но индейцы... - Он махнул рукой.
- Напали и сожгли урожай? - поразился Мартин.
- Сожрали, - мрачно сказал бармен. - Они кочуют, понимаете? Шла очень большая орда... город они обошли стороной, тут все в порядке. А поля... не укладывается у них в голове, что растущее может кому-то принадлежать. Никакого понятия о земледелии.
Мартин сочувственно покивал. Пиво было средненьким, но за пределами Земли редко встретишь и такое.
- Что-то сожрали, что-то потоптали... - продолжал сокрушаться бармен. - От полей пшеницы и ячменя мы успели их отогнать. Картошку они не заметили. А хмель, кукурузу и помидоры мы потеряли. Теперь ставим изгородь.
- Как выглядят-то туземцы? - спросил Мартин. Бармен молча кивнул головой, и Мартин обернулся.
Туземец сидел в дальнем углу бара. С виду - почти человек. Желтокожий, узкоглазый, с длинными волосами, заплетенными в косички. Из одежды на нем был ярко-зеленый саронг и плетенные из кожаных ремешков сандалии. Взгляд Мартина туземец выдержал стоически, как настоящий индеец. Перед ним стояла почти пустая кружка пива и какая-то простецкая закуска вроде чипсов.
- Это Джим, - сказал бармен. - Он у нас давно живет. Хороший индеец, цивилизованный. Помогает по хозяйству, я его кормлю и пою. Если сбегать куда-то надо, подать, принести - тоже можно положиться. Они вообще-то ребята работящие.
Помедлив, он добавил:
- Алкоголь на них нормально действует. Они и сами... кумыс производят. Так что не подумайте, будто мы их спаиваем.
- Почему я должен так подумать? - удивился Мартин. Бармен вздохнул:
- Вы не американец. Значит, сразу подумаете - пришли американцы на чужую землю и давай спаивать индейцев. Верно?
- Есть такое дело, - усмехнулся Мартин. Бармен ему нравился, вот только печаль в глазах никак не находила объяснения. - Простите за бесцеремонность, а у вас какие-то проблемы?
Ответом был долгий вздох.
- А вы специалист по решению проблем?
- Ну... - замялся Мартин.
- Хорошо, - сказал бармен. - Вы, похоже, достаточно опытный человек. Неподалеку есть склад виски, но я не могу сам туда сходить. В складе обосновалась банда Кривого Джона. Принесите мне ящик виски, и я дам вам очень полезный артефакт.
- Чего? - спросил Мартин, чувствуя, что кто-то здесь сходит с ума.
- Компьютерных игр вы не любите, - со вздохом сказал бармен. - Шучу я, добрый человек. Не берите в голову. Нет здесь никакого склада, никакого виски и никакого Кривого Джона.
- А все-таки? - уточнил Мартин, окончательно сбитый с толку.
- Я люблю своих клиентов, - объяснил бармен. - Я люблю свою работу. Верите?
Мартин кивнул.
- И посмотрите, что я должен предлагать посетителям? - скорбно воскликнул бармен. - Местное пиво! Ячменный виски, который таки совсем не виски, а очень даже самогон! У меня есть два ящика напитков с Земли, но кто может позволить себе их купить? Кто попросит смешать коктейль? Кто здесь пьет "Попытку к бегству" или "Выбраковку", кто закажет "Кольцо тьмы" или "Волчью натуру"? Даже банальный джин-тоник, даже "Стеклянное море" - немыслимая роскошь для Прерии. Это ужасно, молодой человек! На той неделе один поц заказал "Линию грез" - как я радовался, что у меня нашелся и белый "Бюссо", и гренадин, и граппа... Так он же потом все залакировал самогоном!
- Вы не американец, - сказал Мартин. - Таки вы одессит!
- Я из Херсона, молодой человек, - воскликнул бармен, гордо выпрямляя спину. - Это вовсе не Одесса, это лучше! А вы откуда?
- Москва.
- Где только земляков не встретишь, - пожимая Мартину руку, философски заметил бармен. - Чем могу помочь?
Мартин достал фотографию и показал бармену.
- Встречал, - едва взглянув на фотографию, отозвался бармен. - Когда же она заходила... дай Бог памяти... в пятницу? Или в субботу?
- В пятницу, - сказал Мартин.
- Нет, вроде бы в субботу... - размышлял бармен. - Или в воскресенье? Вот что я вам скажу, поговорите-ка с тем сударем, что у окна! Девочка с ним долго разговаривала.
Сударь у окна оказался невысоким мужчиной лет сорока. Ермолка, небрежно сдвинутая на затылок, не скрывала благородную залысину, открывающую высокий лоб мыслителя и большую часть темечка. Мужчина был худ, но жилист, одет в потертые джинсы и рубашку из светло-коричневой замши. Если бармен производил впечатление человека печального, то сударь в ермолке казался просто средоточием вселенских скорбей. Цивилизация, похоже, чем-то серьезно перед ним провинилась - и мужчина не ожидал от окружающих ничего хорошего. К поясу его была пристегнута солидных размеров кобура с огромным никелированным револьвером, на столе стояла ополовиненная бутыль "очень даже самогона". Именно в эту минуту сударь готовился сделать очередной глоток - долго морщился, подозрительно вглядывался в стакан, отворачивался и брезгливо принюхивался к пойлу, но в итоге все-таки выпил. Йог, насильно уложенный на постель из гвоздей, и тот не перенес бы муку более стоически.
- Как его зовут? - спросил Мартин.
- А вот этого никто не знает, - усмехнулся бармен. - Поговорите, может быть, он вам назовется?
Благодарно кивнув, Мартин взял свое пиво и подошел к ковбою, все еще осмысливающему порцию алкоголя. Спросил:

Предыдущая страница 5 Следущая страница


Спектр 6

- Простите?
- Садись, - мрачно сказал ковбой. Наполнил стакан до краев и подвинул Мартину.
На какие только жертвы не приходится идти частному детективу!
Мартин не стал принюхиваться. Конечно, вид таинственного "сударя" не служил рекламой напитка, но вряд ли в баре подавали явную отраву. Он выпил залпом и мгновенно приник к пивной кружке.
Нет, это и впрямь было не виски. Самогон. Впрочем, самогон качественный, ничуть не хуже российского.
- Ну, рассказывай, - видимо, сочтя испытание пройденным успешно, сказал мужчина.
- Меня зовут Мартин.
- А я не могу назвать свое имя, - печально ответил ковбой.
- Почему? - поинтересовался Мартин.
- Меня убьют. Тут же.
Во взгляде лысого ковбоя была такая глубокая убежденность, что Мартин спорить не стал:
- Хорошо, как вам будет угодно. Я ищу девушку...
- Покажи. - Ковбой протянул руку, взял фотографию, несколько мгновений изучал ее. - Да. Хорошая девушка. Очень добрая, славная. Мы с ней беседовали.
- Родители девушки наняли меня, чтобы найти ее, - пояснил Мартин. - Вы не могли бы рассказать мне, о чем вы беседовали?
- Будет ли это честно? - спросил ковбой. - Если девушка покинула дом...
- Она мертва, - сказал Мартин. - Я пытаюсь всего лишь разузнать о ее последних днях. Сударь...
Ковбой покачал головой:
- Ну почему этот бармен так уверен в моем русском происхождении?
- Потому что сам русский? - предположил Мартин.
- Ой, не смешите мои мокасины! - махнул рукой ковбой. - В пять лет эмигрировать с Украины - и считать себя русским? Ладно, зовите меня как хотите. Сударь, сеньор, мистер...
Он налил в стакан немного виски, подвинул Мартину, а сам взял бутылку:
- За девочку, мир ее праху.
Пришлось снова выпить. Мартин печально подумал, что с такими темпами он не успеет ничего узнать - свалится под стол.
- Как погибла-то? - занюхивая рукавом, спросил ковбой.
- Случайность, - поколебавшись, сказал Мартин. - Нападение животного.
Ковбой покачал головой:
- Надо же... Мы с ней в воскресенье познакомились. Вижу - грустит девчонка, скучает над пивом, заговорил...
Мартин решил не поправлять ковбоя. Его собеседник мечтательно продолжал:
- Славная девочка. Я бы ей помог, но какой из меня помощник... только беду бы накликал... Она хотела исследовать руины, те, что у серебряного рудника. Я ее как мог отговаривал - видел я эти руины, ничего интересного. Но у нее была какая-то хитрая идея. Мол, эти руины на самом деле - и не руины вовсе.
- Это как? - удивился Мартин. Ковбой пожал плечами:
- Да я толком и не понял. Девочка все смеялась, говорила, что ей повезло обдурить ключников. Наверное, прошла Вратами с какой-то пустячной историей... А потом сказала, что все мы слепцы. Что все мы - почти боги. Что скоро мир изменится, да еще как.
- Сколько же вы выпили... - пробормотал Мартин. Рассказ ковбоя удивления у него не вызвал, в семнадцать лет и девочкам, и мальчикам позволительно грезить о коренной переделке мироздания. Но Ира казалась ему более хладнокровной особой.
- Она - кружку пива, - уклончиво ответил ковбой. - Я очень хороший собеседник. Женщины и дети мне доверяют.
- Что-нибудь еще она говорила? - спросил Мартин.
- Тоже хотите мир изменить? - усмехнулся ковбой. - Да всякие пустяки. Ей вроде как хотелось побольше сказать, но она сдерживалась. Все какие-то пустяки... - Он посмотрел в окно. - О! Гляди!
Мимо бара медленно проезжал микроавтобус. Увидев в окошках детские мордашки, Мартин с удивлением подумал, есть ли необходимость в школьном автобусе в таком маленьком городе.
Ковбой тут же развеял его сомнения:
- Фермерских ребятишек со школы повезли... Ира его тоже увидела, засмеялась и говорит: "Автобус небось муниципальный?" Я говорю, что вроде как да, техники тут мало, с нефтью тоже вечно проблемы... низкосортная она... Девчонка и говорит: "То-то!" С торжеством таким, будто открытие сделала.
Мартин проводил автобус взглядом. Пожал плечами:
- Спасибо. Так, значит, вы видели Ирину только один раз, в субботу?
- В воскресенье, - твердо сказал ковбой. - Из церкви вернулся. - Это прозвучало так, будто из питейного заведения он выбирался только к воскресной проповеди. - Тут она и подошла. Позавчера еще видел, только мельком, ручками друг другу помахали, даже не разговаривали.
Мартин недоверчиво посмотрел на ковбоя:
- Вы ошибаетесь. Позавчера Ирина погибла.
- Значит, перед тем и видел, - невозмутимо ответил ковбой. - Она на руины отправилась, все-таки не отговорил я ее. Да вон индейца спроси... он ей дорогу указывал.
Помолчав некоторое время, Мартин поднялся. Ковбой насмешливо смотрел на него, будто почувствовал невысказанное недоверие.
Мартин подошел к индейцу. Кивнул:
- Мир тебе, Джим.
- И тебе мир, - кивнул индеец. Говорил он на довольно приличном туристическом, хотя сразу было понятно - учил сам.
- Ты видел эту женщину, Джим? - спросил Мартин, доставая фотографию. Встречались расы, неспособные соотнести изображение с оригиналом, но туземцы Прерии казались достаточно человекообразными.
Взгляд индейца скользнул по снимку.
Он неспешно кивнул:
- Да.
- Когда? - продолжал расспросы Мартин.
- Позавчера я отвел ее к старому городу, - сказал индеец. - В полдень мы расстались.

3

Мартину нечасто доводилось ездить верхом. Да и много ли современных людей владеет этим благородным искусством? На Прерии, однако, лошади были основным видом транспорта. И пара вертолетов и две "Сесны" на взлетной полосе - всем этим колонисты по праву гордились, но никак не считали повседневным транспортом. Чуть больше встречалось машин, преимущественно дизельных, но в основном люди передвигались на лошадях. Видимо, в здешней нефти было слишком мало легких фракций, чтобы обеспечить капризные двигатели внутреннего сгорания. Мартин и так диву давался, как сумели колонисты протащить через Врата такое количество техники. Носили в рюкзаках, в разобранном виде, а собирали уже на месте? Вероятно. Но сколько же историй было рассказано, сколько походов совершено, чтобы у колонии появились самолеты, буровая вышка, да что там вышка - самая обыкновенная пекарня! Мартину невольно вспомнились сетования дяди, большого любителя литературы, на творческий застой, поразивший как отечественных, так и зарубежных писателей в последнее десятилетие. Причина, конечно, была на виду: все более или менее талантливые сочиняли истории для ключников и состояли на содержании тех или иных серьезных контор. Кому послужили аргументом деньги, а кому - патриотические воззвания правительств... Книги писали лишь авторы бесконечных фэнтезийных сериалов и женских романов. Истории, которые они способны были придумать, ключников все равно не устраивали.
Но как ни кипел подстегнутый крепким долларом патриотический энтузиазм американских писателей, обеспечить Мартина наемной машиной они не смогли. Единственная в городе арендная конюшня предложила ему выбор из четырех смирных кобыл, но даже они Мартина не устроили. Вспомнив свои редкие попытки ездить верхом, он покачал головой и отказался от проката лошади.
К руинам Мартин отправился пешком. Индейца Джима, вновь получившего работу проводника, это вполне устроило. Насколько было известно Мартину, аборигены Прерии почти не пользовались верховыми животными, предпочитая навьючивать на них скарб. Причина была вполне тривиальна - существа, которых они использовали как волов, имели чудовищно острый костяной хребет, подозрительный нрав и попытку оседлать их воспринимали как агрессию.
Пешие переходы Мартина никогда не утомляли, тем более на такой гостеприимной планете. Замечательно было идти по оранжевым травам, чувствовать на коже теплый ветерок, вдыхать непривычные пряные запахи и всем существом осознавать - ты в немыслимой дали от Земли и Солнца, ты на планете, где все человеческое население исчисляется тремя десятками тысяч душ, ты один из немногих, регулярно преодолевающих грань между повседневностью и приключением!
- Джим, а ты уверен, что вел к руинам именно это девушку? - спросил Мартин, когда они перешли реку по деревянному мосту и стали подниматься на правый, более пологий берег реки. Здесь тоже были дома, город явно собирался расширяться в этом направлении, но чувствовалось - они уже покидают пределы цивилизации.
- Она похожа, - осторожно ответил индеец.
- Каким именем она звалась?
- Ирина Полушкина, - очень четко и правильно выговорил индеец. Похоже, у местных жителей были замечательные лингвистические способности.
Мартин вздохнул и оставил эту тему. Кто-то ошибался. Либо он - приняв погибшую на Библиотеке девушку за Ирину... но ведь дома у Мартина лежал ее жетон, да и откуда такое сходство? Либо ошибались - или врали - безымянный ковбой и индеец?
Конечно, можно предположить версию более интересную. У Ирины существовала сестра-близнец, о которой господин Полушкин либо не знал, либо не счел нужным сообщать. Девушки отправились в путешествие вместе, но выбрали две разные планеты... и еще назвались одним и тем же именем...
Мартин только вздохнул от этой замечательной версии, заставляющей вспомнить мексиканские телесериалы и романтические романы для дам средних лет. Нет, гадать не стоило. Джим уверял, что отвел Ирину к ученым, исследующим руины. Туда всего четыре-пять часов пути, тридцать километров... и не таких, как на Библиотеке, с прыжками по камням. Нормальная прогулка по степи...
- Джим, тебе нравятся люди? - спросил он.
- Не знаю, не пробовал, - лаконично ответил индеец. Мартин удивленно посмотрел на него. Индеец улыбался.
- Черт возьми, вот уж где не ожидал услышать бородатые анекдоты! - воскликнул Мартин.
- Мне нравятся анекдоты, - с достоинством ответил Джим. - Люди умеют веселиться. Да, мне нравятся люди. Я плохой ходок. Мне тяжело кочевать с народом. На одном месте легче.
Мартин, которому стоило некоторых трудов удерживать взятый темп, покачал головой.
- Жить среди людей - лучше, - заключил Джим. - У людей есть хорошая еда. Пиво очень вкусное.
Он мгновение поколебался, потом заговорщицким шепотом добавил:
- А некоторым женщинам очень интересно любить индейца! Мартин крякнул от новой неожиданности. Хотя... чему тут удивляться? Физиологически аборигены Прерии были очень близки людям. Совместное потомство невозможно, генотип все-таки разный, а вот секс... Да и внешность индейца нельзя было назвать отталкивающей. Мартин, к примеру, ничего не имел против секса с китаянкой или японкой, такая мысль скорее возбуждала, чем отталкивала. Почему же обитательницы Прерии, выросшие большей частью в либеральном обществе, должны чураться аборигенов?
- Хорошо, что вы так сошлись с людьми, - сказал он. - А с Чужими?
- Некоторые - страшные, - ответил Джим. - Некоторые, - он поморщился, - с очень плохим запахом. Хуже одеколона шерифа. Но все равно ничего.
- А ключники?
Джим не ответил. Только зашагал быстрее - саронг захлопал, обвивая тощие жилистые ноги.
- Джим, тебе не нравятся ключники? - уточнил Мартин.
- Они... - Джим колебался, будто подбирая слова. - Они другие. Не как все.
- Ты их боишься? - предположил Мартин. - Но разве они...
- Джим не боится ключников. Никто из народа их не боится, - резко ответил Джим.
- Тогда почему ты не хочешь о них говорить?
Этот вопрос явно задел аборигена за живое. Он не остановился, но снова замедлил шаг. И выдал фразу, которая Мартина удивила:
- Тебе нравится говорить о плохих вещах? О том, как болит живот, о плохой погоде, о злой шутке?
- Но почему ключники плохие? Они пришли в разные миры и поставили Врата без спросу, теперь мы можем путешествовать очень далеко...
- Я знаю, что такое планета, - гордо сказал Джим. - Я даже знаю, что свет от моего солнца летит к твоему солнцу двести восемь с половиной лет.
Мартин едва не поправил Джима - невольно, поддавшись атмосфере спора, но тут сообразил, что год Прерии-2 составляет четыреста тринадцать земных суток. Джим был абсолютно прав. Поэтому Мартин сказал:
- Ведь тебе нравятся люди? А только благодаря ключникам мы смогли прийти к вам.
- Все должно было быть не так, - отрезал Джим. И замолчал, несмотря на попытки Мартина вновь разговорить его.
Конечно, причины такой неприязни крылись в верованиях аборигенов Прерии-2, Мартин что-то даже читал об этом. Был в их космогонии мотив о пришедших со звезд богах - встречавшийся, впрочем, почти во всех примитивных культурах Вселенной. Пришельцы эти, если верить аборигенам, научили их разводить огонь и приручать скот, наметили маршруты кочевий и вырыли колодцы, победили злых духов, таящихся в глубинах земли... в общем, весь джентльменский набор даров свыше. Потом пришельцы, то ли в качестве платы за услуги, то ли в умножение списка благодеяний, пролили свое семя в местных женщин и вернулись на звезды, пообещав вернуться, когда туземцы будут того достойны. Предполагалось, что вместе с пришельцами туземцы станут сытно и вольно жить среди звезд.
Разумеется, что первоначально приход ключников на Прерию-2 аборигены восприняли с энтузиазмом. Разумеется, что когда ключники отказались играть роль древних богов, туземцы были крайне разочарованы.
Чужую веру, пусть даже столь примитивную, Мартин уважал. Поэтому мучить Джима вопросами о ключниках перестал, а просто шел, любуясь окрестностями. Впереди маячили невысокие холмы - видимо, в них и скрывалась серебряная жила. За спиной, если приглядеться, посверкивал маяк над Станцией.
К лагерю археологов они вышли к вечеру.

* * *

Шесть круглых оранжевых палаток почти сливались с окружающим пейзажем. На Земле цвет палаток был бы заметным ориентиром, а тут - великолепной маскировкой. Палатки стояли кольцом, окружая костер, на котором готовили пищу. Чуть в стороне Мартин увидел маленькие примитивные укрытия из выделанных шкур - тоже оранжево-бурых. Бережно накрытый брезентом джип как бы подчеркивал серьезность собравшихся здесь людей.
Впрочем, сами раскопки пока не особенно впечатляли. Котлован был метра полтора глубиной, кое-где из земли выступали едва отрытые обветшалые каменные стены.
Полсотни полуголых туземцев - каждый щеголял хотя бы одним лоскутком зеленой ткани - сосредоточенно рыли землю. Лопаты, кирки, носилки - никакой механизации, разумеется, не было. Туземцы, впрочем, не выглядели ни изможденными, ни изнуренными. Завидев Мартина с Джимом, они приостановили работу, обмениваясь какими-то насмешливыми репликами.
Археологов оказалось вовсе не трое, а семеро. Видимо, говоря о трех ученых, шериф имел в виду лишь специально прибывших с Земли. Две молодые девушки, дама средних лет с мужиковатым лицом и грубыми движениями, к которой слово "женщина" подходило с трудом, четверо нестарых еще мужчин. Появление Мартина их явно заинтересовало - они прекратили рыться в земле и двинулись навстречу.
- Мир вам! - радостно поприветствовал ученых Мартин. Ирины Полушкиной среди археологов, конечно же, не было.
И это радовало. Проще поверить во всеобщий заговор или умопомешательство, чем встретить двойника погибшего на твоих глазах человека.
- Мир! - откликнулась женщина. Голос у нее тоже был грубый, мужицкий, но что-то в ее поведении подкупало, - Кто, откуда, надолго ли?
- Мартин Дугин, Россия, Земля, ненадолго, - в тон откликнулся Мартин. - Как успехи?
- Турист? - удивилась женщина, впрочем, без раздражения. - Ну, милости просим. Жаль, работа на сегодня уже закончена, а то бы я вас живо снабдила кисточкой и пинцетом!
Шутливая угроза сопровождалась крепким рукопожатием.
- Анна, - представилась женщина. - А это всё - моя команда: Петр, Зигмунд, Рой, Габриэль, Регина, Чоу.
Мартин выдержал положенные приветствия, улыбки, рукопожатия, тем временем Анна очень даже дружелюбно обнялась с Джимом - заставив Мартина вспомнить фразу проводника о "некоторых женщинах". Джим казался очень довольным собой, и отсутствие Ирины его ничуть не смущало.
- А где же Ирочка? - спросил Мартин. Почему-то его слова вызвали бурное веселье.
- Так вы за ней? - осведомилась Анна. - Надо же! Она говорила, что ее будут искать. Наверное, вы частный сыщик?
Мартин поморщился, но кивнул.
- Не задержалась у нас Ира, в город вернулась, - уже серьезнее сказала Анна. - Сегодня утром. Вы, похоже, чуть-чуть разминулись.
- Ах в город, - кивнул Мартин. - Понятно. Улыбчивые лица как-то сразу стали вызывать раздражение.
Все-таки происходящее было чьей-то дурной шуткой. Но вот чьей... и зачем?
- Знаете, вам повезло, - неожиданно вступил в разговор Габриэль. - Я собираюсь сейчас ехать в город, у нас кончились припасы. Я и Ирину уговаривал до вечера подождать, но куда там...
Он махнул рукой, породив новый взрыв смеха. Похоже, Ирочка успела оставить о себе впечатление очень упрямой особы.
- Так что если вас совсем не интересуют раскопки, то подвезу, - дружелюбно продолжил Габриэль.
- Ну, интересуют, конечно... - кисло начал Мартин.
- Вам, наверное, сказали в городе, что мы даром тратим время? - снова перехватила инициативу Анна. - Идемте!
Крепко взятый за руку, Мартин поневоле пошел вслед за ней к раскопкам.
- Видите? - Анна взмахнула рукой. - Центральное кольцо. Это был храм или что-то иное, очень важное для города. Структура почти неизменна во всех известных раскопках.
- Я думал, что это первый город, отрытый на Прерии, - сказал Мартин.
- На Прерии-2 - первый. - Анна торжествующе улыбнулась. - Разрушенные города, имеющие сходную архитектуру, обнаружены уже на восемнадцати планетах.
Некоторое время Мартин обдумывал сказанное. Потом спросил:
- Все-таки Древние?
Энтузиазм Анны немного угас.
- Не знаю. К сожалению, всё, что мы имеем, - это вполне обычные керамические черепки, вполне обычные стены, очень редко - бронзовые или железные артефакты... но ничего, созданного высокой технологией. Возраст этих стен - около шести тысяч лет... мало что способно так долго противостоять времени. Здесь уникальные условия - низкая сейсмическая активность, сухой климат... и все равно стены почти разрушены.
Мартин с невольным почтением оглядел руины. Спросил:
- А почему же никто не знает о вашей находке? Восемнадцать одинаковых древних городов на разных планетах - это же сенсация?
- Думаете? - скептически поинтересовалась Анна. - Туристов не впечатляют подобные развалины. Военным они тоже неинтересны. А информация есть давно, читайте "Вестник археологии". Никому не нужное открытие, вот и все.
- Но это же связь между мирами! - не удержался Мартин. - Значит, есть какие-то общие корни у всех рас в галактике...
Анна презрительно фыркнула.
- Корни... Кому интересно услышать о таких корнях? Вот если бы мы откопали бластер или звездолет, об этом кричала бы каждая бульварная газетенка... К тому же есть теория, что развитие гуманоидных цивилизаций просто идет сходными путями. Потому и схожи эти города - в центре круглый храм, по спирали от него расходятся улицы...
Какое-то время Мартин слушал Анну, разглядывая проступающие из земли стены. Конечно, возраст их впечатлял... но, увы, только возраст. Куда интереснее было, что заставляло этих серьезных и вроде как неплохих людей лгать ему.
- Ну как, уговорила я вас остаться на недельку? - спросила Анна.
Мартин виновато улыбнулся. Покачал головой.
- Тогда перекусите с нами, и Габриэль вас довезет до города, - предложила Анна. - Не одному же вам идти по степи? Джим останется переночевать, у него здесь много приятелей.
- Да, конечно, - делая вид, что смотрит на аборигенов, складывающих лопаты в кучу, ответил Мартин.
- Кстати, - Анна принялась рыться в многочисленных карманах просторной ветровки, - как встретите Иру, передайте ей, она забыла...
Мартин вздрогнул, когда на ладонь ему лег жетон путешественника.
- Дурная примета - снимать жетон, - очень серьезно сказала Анна. - В той палатке у нас душ, Ира оставила жетон на полочке. Скажите, пусть носит все время, мало ли...
Даже не таясь, Мартин поднес жетон к часам и включил режим сканирования.
Идентификационный номер. Возраст. Имя. Номер последних пройденных Врат.
За исключением последнего пункта все совпадало с тем жетоном, что остался на Земле, в письменном столе Мартина.

* * *

"Лендровер" мчался по степи, будто по ровной дороге, лишь однажды дернулся: "колесо в нору попало" - объяснил Габриэль. Мартин не видел в степи никаких зверьков, но логично было предположить, что в развитой экосистеме существуют какие-то местные суслики.
- Девочка она хорошая, - говорил Габриэль. - Только очень уж нетерпеливая. Пришла к нам с интересной идеей... вам интересно?
- Да, конечно, - крутя в руках жетон Ирины, ответил Мартин.
- Так вот, Ира считает, что расположение Станций и древних городов взаимно коррелированно. Мысль не новая, еще Беккер искал эти закономерности, но ему не хватило данных. У Иры появилась любопытная идея - расстояние от руин до Станции должно зависеть от диаметра планеты. Мы посчитали - зависимость есть, хотя и далеко не бесспорная. Тут нужно много и долго работать. Возможно, ввести еще один фактор - площадь материка, на котором расположена Станция. Возможно, учесть количество Станций на планете, их взаимное расположение... Стоит поискать руины на других планетах, да хотя бы и на Земле! Если бы удалось отрыть несколько новых городов... ну, вы понимаете. В общем, интересная тема, мы замечательно с Ирочкой пообщались, и у нас ей вроде бы понравилось...
Габриэль пожал плечами.
- А она взяла и ушла? - уточнил Мартин.
- Да. Сказала, что у нее нет желания провести юность за расчетами и раскопками. Мол, рада, что подсказала нам хорошую идею... А мне кажется, что на самом деле Ирочку расстроила ошибка с алтарем... или, как она решила - с маяком.
- Каким маяком?
- Ну... - Габриэль пожал плечами. - В центральном храме обычно находят пустоты. Считается, что там стоял алтарь - деревянный или из другого непрочного материала. Так вот, у Иры была гипотеза, что на самом деле в этом месте закладывался высокотехнологический агрегат, своего рода звездный маяк, ориентируясь на который ключники высаживались на планету.
- Но ведь никаких артефактов не нашли?
- Тут у Ирины есть две гипотезы, - ответил Габриэль. - Первая - что, выполнив свою функцию, маяк бесследно разрушается. Вторая - что его тайно изымают ключники. Поскольку какая-то связь между расположением руин и Станциями на самом деле есть, то версию можно и принять, несмотря на всю ее фантастичность. Но она была уверена, что излучение маяка оставит следы - наведенную радиацию, изменения структуры грунта, кое-что еще... Мы проверили эти руины, но никаких отличий не нашли.
- Это вовсе не значит, что Ира не права, - заметил Мартин. - Мало ли на какой технической основе мог быть построен маяк!
- Конечно, - легко согласился Габриэль. - Но девочка расстроилась. Сказала, что нужны неопровержимые доказательства, а раз мы не можем их предоставить, то и смысла в раскопках нет...
- Какие доказательства? Кому нужны? Габриэль пожал плечами:
- Это вы у Ирины спросите. Она все время недоговаривает, понимаете?
Джип спустился к реке по наезженному проселку.
Габриэль въехал на огороженную колючкой открытую стоянку, припарковался рядом с огромным грузовиком. Охранник в будочке скучающе поглядывал на них.
- Обратно отправляюсь завтра утром, - сообщил Габриэль. - Если вдруг захотите присоединиться к нам...
Он улыбнулся - хорошей улыбкой увлеченного человека, который вовсе не требует от окружающих разделять его страсть.

* * *

То, чем пришлось сейчас заниматься Мартину, было нелепо и бессмысленно. Он искал мертвого среди живых.
Но в кармане его лежал жетон Ирины Полушкиной и люди, вроде бы достойные доверия, утверждали, что она жива. К тому же в практике работы Мартина встречалось всякое. Бывали люди, которые инсценировали собственную смерть. Случалось и наоборот, когда человек был давно мертв, но родные не хотели в это верить и требовали продолжать поиски - находя нелепые, но при этом убедительные доводы. Так что Мартин бродил по улицам Нью-Хоупа, заглядывал в бары и ресторанчики, наткнувшись на телефонную будку - восхитился прогрессом и позвонил в "Дилижанс" и "Мустанг". Ирина там не появлялась.
К закату, когда вдоль главной улицы загорелись симпатичные, "под старину", фонари, Мартин добрел до "Предпоследнего приюта". В горле к тому моменту изрядно пересохло, хотелось пива - пусть даже местного, хотелось сочной вырезки, немножко прожаренной на решетке, хотелось сесть на крепкий деревянный стул и вытянуть натруженные ноги.
Мартин толкнул дверь и вошел в салун.
Бармен с херсонскими корнями все так же стоял за стойкой, только теперь он не скучал - наливал пиво, прикрикивал на девочку-официантку, курсирующую между кухней и залом, в общем, занимался прозой барменской жизни. Посетителей было много - и люди, и несколько Чужих, и парочка индейцев. Мартин поискал взглядом свободное место и сразу же нашел его рядом с маленьким лысым ковбоем, не желающим открывать свое имя.
А еще за столиком с ковбоем сидела Ирочка Полушкина. В серых джинсах и серой футболке, туго обтягивающей грудь, с собранными в хвост волосами и какой-то совсем подростковой веселенькой кепочке. Живая и здоровая, даже с кружкой пива в руке.

4

Как ни удивительно, но первой мыслью Мартина было облегчение. Девчонка жива. Работа не провалена. Не придется, отводя взгляд, рассказывать про нелепое стечение обстоятельств и свою полную беспомощность.
Потом Мартин почувствовал раздражение. Как бы там ни было, но Ирина Полушкина вела какую-то хитрую игру, и задание далеко вышло за рамки "найти и вернуть".
- Добрый вечер, Ирина, - садясь за столик, сказал Мартин. Девчонка посмотрела на него с любопытством, но без особого волнения.
- Привет. А мы встречались?
- Несколько дней назад, - сообщил Мартин, разглядывая Ирину. Девчонка совершенно искренне морщила лоб, заводила глазки в потолок - в общем, пыталась вспомнить.
- Вот видите, Мартин, все с ней в порядке, - с нескрываемым удовольствием сказал лысый ковбой. - Жива и здорова.
- Извините, не припомню, - призналась Мартину Ира. - А где мы встречались, Мартин?
- На другой планете. - Мартин постарался вложить в эти слова побольше сарказма. - Я понимаю, что вы этого помнить никак не можете.
Ирина закусила губу. Стрельнула глазками в сторону ковбоя, вздохнула:
- Понятно. У аранков?
- Что "у аранков"? - не сразу понял Мартин. - А... Нет, мы виделись на Библиотеке.
Ситуация становилось все интереснее. Замечательная версия с сестрами-близнецами трещала по швам. Хотя... конечно, бывают и тройняшки...
- На Библиотеке... - Ирина понимающе кивнула. - Конечно же. С расшифровкой получилось?
- Не более чем здесь, - с удовольствием сообщил Мартин. - Здравое зерно было, но требуется очень много работать, учиться, экспериментировать...
Чем больше Мартин смотрел на Ирину, тем сильнее сливались эти два образа Ирочка с Библиотеки и Ирочка с Прерии-2. Один и тот же характер, одна и та же манера говорить, хмуриться, пристально вглядываться в неудобного собеседника.
- Да кто вы такой? - спросила Ира. - Почему вы меня преследуете?
- Я частный детектив, - с достоинством ответил Мартин. - Ваши родители просили разыскать вас и узнать, все ли у вас в порядке.
- Только разыскать и узнать? - сразу же насторожилась Ирина.
- Если получится, то и уговорить вернуться, - улыбнулся Мартин. - Если потребуется - помочь. Ирина... родители волнуются, и это естественно. Я старше вас в два раза, но поверьте, испытываю те же проблемы.

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

- У меня еще есть дела, - мило улыбаясь, ответила Ирина. - Домой возвращаться не собираюсь. Что теперь? Потащите силой?
Мартин покачал головой:
- Нет, не потащу. Ира, кто был на Библиотеке?
Девушка улыбнулась. Торжествующе и задорно, как ребенок, сумевший наконец-то в чем-то превзойти взрослого человека.
- Я.
- Ваша сестра? - не сдавался Мартин.
- Нет, я.
- Ирочка, - мягко сказал Мартин. - Этого не может быть по одной простой причине. Девушка, похожая на вас как две капли воды и называвшая себя Ирой Полушкиной, умерла у меня на руках.
Улыбка исчезала с лица Иры очень медленно и неохотно.
- Вы врете.
Мартин покачал головой:
- Произошел нелепый несчастный случай. Нападение животного.
- Нападение животного? На Библиотеке? - с понятным недоверием воскликнула Ира. - Врете! Там...
- Раса геддаров привозит на Библиотеку домашних животных. Одно из них одичало и... - Мартин замолчал.
Ира вздрогнула. Зябко повела плечами. Посмотрела на лысого ковбоя, который с живейшим интересом внимал разговору. Ковбой немедленно спросил:
- Так кого там убили?
- Девушку, похожую на Ирину как две капли воды, - повторил Мартин. - Я не настаиваю, чтобы Ирина возвращалась на Землю. Но мне хочется знать, что передать ее родителям. Что она жива и здорова, пьет пиво на Прерии-2? Или что ее похоронили в каналах Библиотеки и местные рачки заканчивают обгладывать кости?
Ира вздрогнула, как от пощечины, но промолчала. Зато лысенький ковбой тоскливо протянул:
- Вот оно как... Что ж, бывает. И не такое во Вселенной бывает...
Мартин достал из кармана жетон, протянул ей:
- Это ваш. Вы забыли его в лагере археологов, в душевой, Анна передала обратно.
Ирина протянула руку, молча взяла жетон.
- Точно такой же хранится у меня дома, - добавил Мартин. - Я снял его с трупа той, погибшей, Ирины, Еще я взял серебряный крестик. У вас тоже такой есть?
Ира молчала.
- Поймите, - продолжал уговоры Мартин, - я вовсе не собираюсь силой вас куда-то волочь. И не посягаю на ваши тайны. Но я видел вас мертвую, а теперь вижу живую. И еще вы упоминали про аранков. На их планете тоже есть Ирина Полушкина?
- Я не могу вам доверять, - твердо сказала Ирина. - Извините, но это все - не ваше дело.
- Отчасти мое. Я обещал вас найти, но перевыполнил обещанное и нашел вас дважды. Это меня смущает, Ирина.
- Я напишу письмо родителям, - сказала Ирина. - Хорошо? Вы его доставите отцу и получите свою награду. Верно?
- Боюсь, что этот ответ меня уже не удовлетворит, - признался Мартин. - Ира, вы ввязались в какую-то опасную и странную игру. Попробуйте довериться мне.
- С какой стати? - резко спросила девушка. - Я не знаю, кто вы такой. Я даже не знаю, кто убил... ту девушку, на Библиотеке. Хотите письмо к родителям? Иного ответа не будет.
Мартин глубоко вздохнул. Ему вдруг безумно захотелось перекинуть Ирочку Полушкину через колено и отвесить пару шлепков. Или дать несколько вразумляющих пощечин. Мартин даже сам поразился своей агрессивности... ну, не хочет девушка раскрывать свои тайны - так кто он такой, чтобы на этом настаивать?
- Хорошо, - сказал Мартин, чтобы отогнать навязчивые и неджентльменские желания. - Как вам угодно, Ира. Напишите письмо, и я оставлю вас в покое.
- Он дело говорит, - рассудил лысый ковбой. - Ирочка, ты бы его послушала... что-то у тебя не складывается.
- Спасибо за совет, - ледяным голосом отозвалась Ира. Полезла в сумку, стоящую под столом. Мартин даже вздохнул, увидев знакомый блокнот, из которого девушка выдрала лист и принялась размашисто, явно не экономя место, писать короткую записку.
Мартин и ковбой переглянулись. В глазах ковбоя мелькнула не то тоска, не то смирение.
- Женщины... - философски заметил он. - Будешь виски, Мартин?
Мартин покачал головой. Посмотрел в окно, на залитую холодным электрическим светом деревянную мостовую.
Не сложился у него разговор с Ирой.
И впрямь - женщины... А когда они при этом едва вышли из возраста детей - то становятся чемпионами по упрямству.
Никто в баре не обращал внимания на разыгравшуюся сцену. Старательно не обращал. Американцы в этом плане - очень деликатные люди. В Европе, конечно, тоже уважают чужую "прайвеси"... Мартин вспомнил, как однажды, вблизи Барселоны, в самый разгар душной и жаркой сиесты он потягивал коктейль в кондиционированной прохладе вокзала. Ожидал электричку - такую же удобную, кондиционированную, с чистыми сиденьями и классической музыкой через громкоговорители. В этот момент в маленький зал ожидания вошла девушка - явно туристка, непривычная к испанскому климату. Сделала пару шагов - и, закатив глаза, плавно осела на пол.
В России это сразу бы вызвало у людей нездоровое любопытство! А в цивилизованной Европе все вели себя крайне вежливо, аккуратно обходили девушку, перегородившую проход, улыбались, едва ли не извинялись за беспокойство. Мартин по досадным свойствам русского характера право девушки полежать на бетоне не уважил, вытряхнул из коктейля кубики льда, растер девушке виски и затылок, уложил поудобнее, пристроив голову на колени, нахамил кассиру, которому из окошечка вовсе не было видно причины переполоха... Звали девушку Эдда, приехала она из Германии и через пару дней призналась, что, открыв глаза, первым делом хотела позвать полицию. Ну ничего, все обошлось, голос у нее после солнечного удара окреп не сразу.
Так что Мартин какое-то время обдумывал совсем уж нехороший поступок незаметно ткнуть Ирину в одну маленькую точку, а когда она потеряет сознание дотащить до Станции. Увы, даже если бы все вокруг, включая лысого ковбоя, на миг потеряли зрение - толку бы не вышло. Ключники предоставляли проход строго индивидуально. Вроде бы они пропускали совсем уж маленьких детей с родителями, но Ирина никак не походила на маленькую девочку, неспособную рассказать историю. Да и Мартин на роль ее папы все-таки не годился.
- Мало тебя пороли, - не удержался он. Ира искоса посмотрела на него и улыбнулась:
- Ага, Совсем не пороли. Не злись, сыщик. Бери свое письмо и дуй на Землю. Папочка тебе денежек отсыплет.
Она стала аккуратно складывать листок, потом рыться в поисках конверта - не хотела, похоже, чтобы Мартин прочел тот десяток строк, что лег на бумагу. От досады Мартин снова уставился в окно.
Светили фонари. Роились вокруг - совсем как на Земле - какие-то мошки. По деревянной мостовой приближались к салуну еще несколько посетителей...
Мартин насторожился.
Нехорошо они шли. Так не идут в бар за порцией виски.
Мартин покосился на карабин, который прислонил к стене рядом со столиком, потом снова перевел взгляд на идущих.
Четверо.
Один - средних лет, румяный, толстый, коротко стриженный, с щеточкой усов над губой. Другой - смуглый, вроде бы не старый, но с явной сединой в темных волосах. Третий - аккуратно выбрит, с собранными на затылке в хвост длинными волосами. Четвертый - самый пожилой, высокий, чуть сутулый, с бородкой и баками.
Странная группа.
И Мартину очень не понравилось, что у каждого в руках было оружие.
- У вас в городе перестрелки бывали? - спросил он лысого ковбоя.
Ковбой покачал головой.
- Похоже, будут, - кивая на окно, сказал Мартин. Его собеседник повернул голову - и будто оцепенел.
Четверка тоже остановилась. Седенький небрежно поднял двуствольный обрез, нацелил поверх крыши салуна. Мартин как завороженный смотрел.
Грохнул выстрел.
Несколько секунд будто бы ничего не происходило. Все так же шелестел в углу бара телевизор, показывая старые бейсбольные матчи, гремели кружки и сливались в ровный гул голоса. Потом звуки стали утихать - плавно, спокойно. Последним умолк телевизор - бармен дотянулся до пульта и поставил паузу.
В этой тишине и раздвинулись двери салуна. Рано поседевший мужчина не вошел, лишь развел двери руками, заглядывая внутрь. И сказал:
- С наилучшими бестами и регардами, господа! Просим прощения, нам нужен один человек, скрывающийся внутри. Пусть он выйдет, и все будет хорошо.
Никто не произнес ни слова. Мартин поглядывал на карабин. Пожалуй, он успеет, налетчик держал обрез ловко, но расслабленно, будто не ожидая сопротивления...
- Кто вы такие? - возмущенно воскликнул бармен. Молодой человек покачал головой:
- Это никого не касается. Мы лишь выполняем свой долг. Будем ждать три минуты, - он улыбнулся, - а потом войдем.
Двери замотались на петлях, молодой человек отступил назад. Сквозь стекло Мартин видел, что четверка расположилась метрах в пяти-шести напротив двери, словно совершенно уверившись, что жертва к ним выйдет.
- Ирина, вы знаете этих людей? - спросил Мартин. Почему-то он был уверен пришли за ней. Но Ирочка лишь испуганно замотала головой.
- Спокойно, господа, спокойно, я звоню шерифу! - доставая телефон, закричал бармен, будто посетители салуна уже впали в панику. Но все сидели тихо, лишь растерянно переглядывались. Никто, похоже, не собирался затевать классическую сцену из вестернов под названием "перестрелка в салуне". Здесь было, на беглый взгляд, человек двадцать вооруженных мужиков - да еще десяток индейцев и молчаливый суровый геддар с неизменным мечом за спиной, но к оружию никто не тянулся.
- Выкурить нас отсюда будет сложно, - сказал Мартин, проверяя карабин. В общем-то можно было попробовать снять одного из визитеров прямо через окно.
- Не надо стрелять, - сказал лысый ковбой. Залпом допил свой стакан, покачиваясь, поднялся. - Это вас не касается... совершенно...
Тем временем бармен положил трубку - похоже, он едва успел набрать номер шерифа, как ему что-то объяснили, даже без вопросов. Житель херсонщины обвел посетителей растерянным взглядом и сообщил:
- Господа... это охотники за наградой. У них и впрямь есть ордер... а кого они ищут?
- Меня, - шатнувшись, сообщил маленький ковбой. - Прошу прощения, я уже иду.
Мартин успел поймать его за руку и спросил, повинуясь внезапному импульсу:
- Вы уверены? Я мог бы… Ковбой покачал головой:
- Нет, это только наша проблема. Но спасибо за предложение... Ирочка...
Девушке он церемонно поцеловал руку, после чего двинулся к стойке. Попросил:
- Смешай-ка мне что-нибудь по-быстрому, но чтобы крепко было!
Бармен сглотнул, явно собираясь возразить. Ковбой и впрямь плоховато держался на ногах. Но спорить все же не стал, видимо, решил, что последнее желание приговоренного надо уважать. Спросил:
- "Ватерлиния" пойдет?
Ковбой досадливо махнул рукой: валяй... Бармен и впрямь не мешкал. Плеснул полстакана густого вишневого нектара, а сверху - столько же водки "Столичная". Ковбой выпил залпом, достал бумажник, небрежно бросил на стойку и двинулся к дверям.
- Мартин, мы же не можем позволить... - начала Ирочка, вставая.
Мартин поймал ее за руку:
- Извини. Я отвечаю за твою безопасность... в какой-то мере. Я тебя туда не пущу.
Девушка посмотрела ему в глаза - и бессильно опустилась на стул.
- Кто он такой, почему его преследуют? - спросил Мартин. - Ты вроде бы получше его знаешь.
- Не знаю... хороший человек... - растерянно отозвалась Ира. - Он о себе мало что рассказывал...
Мартин кивнул и стал смотреть в окно. Они сидели достаточно далеко от двери, чтобы не бояться шальной пули, а увидеть, что произойдет, Мартин считал своим долгом. Институт "маршалов", охотников за наградой, преследующих преступников по всей галактике, был официально узаконен в США, ряде других стран и на большинстве планет-колоний. Да и сам Мартин, если говорить начистоту, порой выполнял похожие функции.
Что бы ни натворил когда-то маленький ковбой, но сейчас оставалось лишь наблюдать за последним актом драмы. Мартин лишь надеялся, что все правила игры будут соблюдены и ему предложат сдаться. Если же нет... Мартин перехватил карабин поудобнее. Ковбой был ему симпатичен.
Тем временем жертва вышла навстречу охотникам. Маленький ковбой остановился, глядя на четверых. И неожиданно трезвым голосом спросил:
- Всего четверо?
- Мы первые успели, - донесся голос толстого. - Ты нас знаешь... пошли.
Мартин от души посоветовал бы ковбою подчиниться. Но тот ответил:
- Я уйду один.
- Ты реш-шил, - слегка заикаясь, сказал бородатый охотник.
И началось!
Ковбой, стоявший так расслабленно и вольно, вдруг скользнул вбок, к пустому железному корыту, на высоких подпорках стоящему у дверей, - то ли тут и в самом деле планировали кормушку для лошадей, то ли поставили ящик как деталь антуража. В движении он начал стрелять - Мартин даже не заметил, как в его руках появился револьвер.
Упал длинноволосый, успев сделать несколько выстрелов из пистолета. Упал и усатый толстяк - у него оказался автомат, но длинная очередь звонко срикошетила от корыта, куда успел упасть лысый ковбой. Ловко переламывая ствол и перезаряжая дробовик, палил молодой с седыми висками - но ковбой улучил миг, привстал в своем укрытии и сделал несколько выстрелов. Мартин готов был поклясться, что лишь третья пуля в голову сразила охотника за наградой, до этого он стоял и даже продолжал целиться! Дольше всех держался бородач - он стрелял навскидку из многозарядного карабина, держа его одной рукой, а другой тем временем выхватил из-за пояса гранату и ловко зашвырнул в корыто. Мартин сбросил оцепенение, схватил Ирину за плечи, пригнул, прячась и сам, но успел заметить, как граната вылетела обратно, прямо под ноги бородачу.
Грохнуло, зазвенело - и наступила тишина.
Вначале Мартин высунулся сам. Странное дело, даже все окна уцелели.
Как и маленький ковбой. Он сидел на краю корыта, свесив ноги, и перезаряжал револьвер. Мартин подумал, что ему хватило одного-единственного барабана патронов.
- Силен, - только и сказал Мартин. - Ты в порядке, Ира?
- Угу, - выбираясь из-под стола, отозвалась девушка. Претензий за самовольное спасание она не предъявляла, и на том спасибо.
Мартин пошел к дверям. Прежде чем выйти, окликнул ковбоя:
- Это я, Мартин! Не стреляй!
- Да я вообще стрелять не люблю, - отозвался ковбой. Мартин вышел и несколько секунд разглядывал поле боя.
Осколками посекло фонарный столб и разбило плафон - вот откуда был звук бьющегося стекла. Но лампочка наперекор всему светила, заливая белым сиянием четыре окровавленных неподвижных тела.
- Сильно, - только и сказал Мартин. - А ты в порядке?
- Почти, - философски отозвался ковбой. Похоже, его все-таки зацепило, и не один раз, - он весь был в крови, но на ноги встал крепко, будто и хмель сошел. Печально оглядевшись, ковбой сказал: - Это ничего не меняет... придут другие.
Мартин колебался, не зная, что делать. Этот человек был преступником, но Мартин не знал, в чем его обвиняют, и не имел никаких ордеров на арест.
- Тебе следует покинуть планету, - посоветовал он.
- Ясное дело, - выцарапывая из замшевой рубашки мелкий осколок, ответил ковбой. - Надо же, на излете зацепило...
За плечами Мартина появилась Ирина. Охнула. И быстрым шагом двинулась к ковбою.
- Вас надо перевязать...
- Девочка, держись от меня подальше... - попытался увещевать ее ковбой, но Ирина уже доставала из кармана перевязочный пакет, Запасливая девушка. Мартин вздохнул, прикидывая, не изменит ли она своего решения после случившегося? Вряд ли. Скорее отправится в путь с маленьким ковбоем. Девочки в ее возрасте любят романтику.
И в этот миг из темноты выступил еще один человек. Среднего роста, небогатырского телосложения, вполне интеллигентного вида, но тоже с револьвером в руках.
- Ты не уйдешь, - негромко сказал он, целясь в ковбоя.
- И ты? - как-то растерянно спросил ковбой. Видимо, они были знакомы.
- И я, - согласился интеллигент, нажимая на спуск. В один миг случилось очень много всего.
Лысый ковбой, немыслимо извернувшись, выхватил из кобуры револьвер и начал стрелять. Пули охотника за наградой уже рвали его тело - Мартин видел вылетающие со спины кровавые клочья, а он все палил. А меж них, раскинув руки, бросилась Ирина с криком: "Не стреляйте!"
Мартин даже не успел поднять карабин - так быстро и неожиданно все произошло. Когда он прицелился, мишеней уже не осталось.
Ковбой и Ирина Полушкина лежали рядом. Интеллигентный охотник за наградой - в сторонке, на границе света и тьмы.
- Твою мать... - пробормотал Мартин, подбегая к Ирине.
Девушка была мертва... точнее, умирала именно в это мгновение. Три пули вошли в спину, две - в грудь. На губах пузырилась кровь, из глаз медленно уходила жизнь. Чувство дежа-вю оказалось столь острым, что Мартин даже побоялся ее коснуться. Вместо этого склонился над ковбоем - тот был еще жив. Смотрел на него печально и горестно, что-то шептал. Мартин нагнулся, придержал умирающему голову и услышал:
- Это... это я девочку зацепил?
- Нет, - не колеблясь, соврал Мартин. - Это охотник.
В глазах ковбоя явственно мелькнуло облегчение, но он прошептал:
- Все равно... зря она... Мартин, кончаюсь я...
- Лежи спокойно, - велел Мартин. - Сейчас вызовут врача.
- Пусть на могиле... напишут... тут лежит... - Он глубоко и часто задышал, вздрогнул и обмяк.
Мартин поднялся. Руки были в крови. В душе - пустота.
Как же так? Что за нелепость? Беглый преступник, с которым сдружилась Ирочка, эти упертые охотники за наградой, эта чудовищная перестрелка...
А он-то, он-то сам хорош! Расслабился, выпустил подопечную из-под контроля!
- Стоять, бросить оружие, руки за голову! - рявкнули из-за спины, и Мартин узнал голос шерифа Глена. Ну да, американская кавалерия всегда успевает вовремя...
Руки Мартин поднял безропотно, и даже совершенно ненужный удар прикладом под ребра принял с мученическим удовольствием.

5

Отпустили его только утром. Гремя ключами, Глен отпер решетчатую дверь камеры, в которой коротал ночь Мартин, буркнул:
- Пошли...
Уже по тому, как шериф себя вел и как спокойно повернулся спиной, Мартин понял - обвинения с него сняты.
Они вышли из короткого коридорчика, решеткой разгороженного на четыре камеры - все пустовали, преступность на Прерии-2 явно была невысокой. В своем кабинете Глен, шумно сопя, снял с Мартина наручники, спросил:
- Претензии есть?
- Честно или по совести? - спросил Мартин.
- Вы, русские, все психи, - искренне удивился Глен. - В чем разница-то?
Мартин улыбнулся:
- Честно - претензии есть. А по совести - нет. Я на вашем месте вел бы себя точно так же.
Шериф некоторое время пытался понять, потом покачал головой:
- Ладно, нет и нет. Жалобы писать будешь?
- Нет, - покачал головой Мартин. - Я же говорю - по совести претензий не имею.
Глен махнул рукой:
- Садись... сыщик.
Они вновь расположились за столом шерифа, Глен включил кофеварку, но клавиша со щелчком выскочила обратно. Шериф ругнулся, позвонил по телефону и потребовал воды. Зашла некрасивая молодая женщина, налила в кофеварку воды из графина.
Мартин терпеливо ждал.
- Ты не стрелял, мои ребята стволы проверили, - сообщил Глен то, что Мартин ему безрезультатно доказывал накануне. - И вроде никакого отношения к этим козлам не имеешь... так что народ Прерии-2 тоже не имеет к тебе претензий.
- Кто они такие? - спросил Мартин.
Глен набычился было - полночи он требовал от Мартина ответа именно на этот вопрос. Потом неохотно признал:
- Профессиональные охотники за наградой. Жили на Земле, действовали большей частью в интересах колоний... обычное дело. Они вначале заявились ко мне, предъявили ордер... все честь по чести...
- Вы не смогли их остановить? - спросил Мартин. - Пятеро хорошо вооруженных профессионалов... нагрянули под вечер, в участке никого...
Глен начал багроветь.
- Я вас не осуждаю, - мягко сказал Мартин. - И в итоге вы оказались правы ситуация разрешилась с наименьшим кровопролитием.
Шериф как-то сразу обмяк. Налил кофе Мартину и себе, потом достал подаренную накануне сигару, закурил. Сказал:
- Кто знает, как оно могло повернуться... Ковбой... дьявол с ним, с ковбоем. И знать не хочу, чего он натворил! Странный тип, два года на Прерии жил, так ни с кем толком не сошелся. Девчонку вот жалко. А уж какой пример для населения... не дай Господь, начнется у нас вся ковбойская экзотика в полном объеме! Проклятый Голливуд!
Мартин кивнул.
- Так что же, с девочкой ты ошибся? - спросил шериф. - Говорил, что она погибла на Библиотеке...
Мартин насторожился и потому ответил очень эмоционально и раздраженно:
- Да нет, не ошибся! Ее отец пятнадцать лет назад развелся с женой, а дочек-близняшек они поделили. Одна дочка папе, другая - маме.
- Твою мать! - с чувством сказал шериф.
- И даже не говорили девчонкам, что они двойняшки, - продолжал Мартин, воодушевляясь. - Дождались... они узнали друг про друга, встретились, подружились... и решили родителей наказать. Девочки умные, ну и планов громадье... решили раскрыть все тайны мироздания. Одна отправилась на Библиотеку, тайны обелисков расшифровывать, другая - на Прерию, в руинах копаться. Встретиться собирались в каком-то третьем мире через неделю.
- Какие мы оптимисты... - заметил шериф.
- То-то и оно, - кивнул Мартин. - Такое ощущение, что над девчонками злой рок повис. Одну убило взбесившееся животное, другую - шальная пуля.
- Некоторым Землю покидать нельзя, - согласился шериф. - Господи Иисусе... не завидую я тебе, парень.
- Я как представлю, что мне придется им рассказывать, сам себе не завидую, вздохнул Мартин.
Несколько минут они в молчании пили кофе, потом шериф достал фляжку и разлил по глотку виски в маленькие серебряные стаканчики. Не без гордости пояснил:
- Собственное производство...
В общем, расстались они почти друзьями. Мартин не вспоминал пары полученных за ночь зуботычин, Глен не припоминал высказанных Мартином в пылу допроса обещаний. Ему вернули все вещи, и шериф даже предложил вместе сходить в гостиницу, чтобы Мартину без споров вернули деньги за оплаченный вперед номер. Мартин махнул рукой и от предложения отказался.
Уже в дверях шериф словно бы невзначай предложил Мартину транспорт до Станции - совершенно случайно его помощник собирался ехать в том направлении. Мартин с благодарностью согласился. Они обменялись рукопожатиями и расстались вполне довольными друг другом.
Доставить на Землю письма Мартина не попросили. Здесь доверяли только своей почтовой службе. Зато травы, из которых заваривали местный аналог чая, продали с удовольствием и никаких пошлин на вывоз налагать не стали. Все-таки свобода торговли здесь была свята.
Конечно, Мартина весьма интересовало, в каком звании на самом деле состоит шериф, в каком ведомстве служит - за право контролировать американские колонии боролись между собой ЦРУ, АНБ и ФБР. Но задавать такой вопрос было по меньшей мере неразумно, тем более для частного сыщика, провалившего простейшее задание.
Пусть уж американцы, раз им втемяшилось такое в голову, продолжают делать вид, что колония на Прерии-2 полностью независима и существует на свой страх и риск. В конце концов есть парочка колоний, где преобладает русское население. И пусть дела у них идут не бог весть как хорошо, но и там изрядная часть местного населения успела поносить погоны.
Крепкий "лендровер" доставил Мартина к Станции за полчаса. По-прежнему паслось невдалеке стадо, только подросток-пастушок, проводивший их бдительным взглядом, теперь был другой. Интересно, это неофициальные помощники или что-то вроде кружка "Юный друг шерифа"?
- Если родители девушки захотят навестить могилу, - сказал крепкий парень, отряженный шерифом на проводы Мартина, - то мы будем рады их видеть.
Фраза прозвучала цинично, но Мартин не стал придираться. Парень явно переживал о смерти красивой молодой девушки.
- Я передам, - сказал Мартин.
- У нас вообще-то очень редко случаются такие неприятности, - продолжал парень. - Порой забредает идиот, который хочет скакать по степи и палить во все стороны. Но мы таких быстро вразумляем.
- Это у вас еще будет, не волнуйтесь, - сказал Мартин. - И стрельба на скаку, и ограбление почтовых дилижансов, и набеги индейцев. Вот перевалит население за сотню тысяч - и начнется.
Парень немного обиделся и буркнул:
- Индейцы мирные, мы с ними хорошо ладим... Подхватив рюкзак, Мартин выбрался из машины. В голове вертелись самые разные планы, но мечта о горячей ванне превалировала.
- Домой? - спросил Мартина вслед помощник шерифа.
- Конечно, - бодро соврал Мартин.
И пошел к крыльцу.

* * *

Этот ключник явно был трезвенником. Или же на Прерии-2 ключники ввели сухой закон. Если вчера он пил лимонад, то сегодня - свежевыжатый апельсиновый сок.
Мартин от вежливо предложенного напитка не отказался, выпил сок, закурил, посидел, собираясь с мыслями. Ключник доброжелательно смотрел на него, развалившись в плетеном кресле, и готов был, казалось, ждать рассказа до вечера.
- Очень интересно смотреть в чужие окна, - сказал Мартин. Ключник завозился, устраиваясь поудобнее. Налил себе новый стакан сока, бросил пару кубиков льда из термоса.
- Не заглядывать, - продолжил Мартин, - а именно смотреть. Люди привыкли считать, что их дом - их крепость. Люди не любят бесцеремонных гостей. Может быть, потому мы и вас недолюбливаем - явились без спросу, не позаботились спросить разрешение на то, что мы охотно бы разрешили... Но у каждой крепости есть свой флаг. И пусть наши флаги - лишь занавески в наших окнах. Все равно это флаги. Для прохожего, что поднимет глаза, проходя мимо по улице. Для живущих в доме напротив. Да пусть даже для извращенца, что сидит у своего окна, выставив бинокль между занавесками! Флагом может быть все что угодно. Кружевная тюль и изящные шторы, стеклопакеты и жалюзи. Елочка, нарисованная на стекле зубной пастой перед Новым годом. Цветы в горшках или мягкая игрушка на подоконнике. Аквариум с рыбками или вазочка с засушенной розой. Даже грязные окна, за которыми оборванные обои и голая лампочка на шнуре, - тоже флаг. Пусть и белый флаг капитуляции перед жизнью... Мне нравятся города, в которых не боятся поднимать флаги. Обычно это чужие города... в России нас слишком долго отучали иметь свое знамя. А мне нравится, когда люди не боятся гордиться собой. Мне нравится приветствовать чужие флаги.
Он замолчал, переводя дыхание. И продолжил, глядя на ключника:
- Мне интересно, каким люди видят мой флаг. Иногда я ставлю на подоконник старую красивую лампу с матовым абажуром и включаю ее на всю ночь. Просто так. Пусть кто-нибудь, проходя мимо, увидит свет и решит, что здесь читают хорошую книгу или бьются над упрямой теоремой, занимаются любовью или сидят над постелью больного ребенка. Пусть подумают что угодно. Главное, чтобы никто не догадался, что у меня нет своего знамени.
Мартин замолчал, налил себе сок.

Предыдущая страница 7 Следущая страница


Спектр 8

Ключник пошевелился в кресле, сонно пробормотал:
- Ты развеял мою грусть и одиночество, путник. Входи во Врата и продолжай свой путь.
Мартин, вовсе не собиравшийся заканчивать историю так быстро, поперхнулся соком. Но постарался смущение скрыть, кивнул и сказал:
- Спасибо, ключник. Мне кажется, что меня ждет долгий путь. Я не уверен, что он закончится на планете аранков.
- Флаги... замки... крепостные стены и глубокие рвы... - пробормотал ключник. - Вовсе не страшно, что флага еще нет. Важнее, что ты его ищешь.
Мартин подождал немного, но ключник молчал. Он кивнул и направился к двери.
- Нам известна одна-единственная раса в галактике, которая не имеет нужды в знаменах, - неожиданно продолжил ключник. - Аранки - высокоразумные и во всех отношениях приятные существа. Но они не понимают выражения "смысл жизни". У них нет религии и даже понятия Бога. Они наделены инстинктом самосохранения, но не боятся смерти. Они обладают прекрасным чувством юмора, гуманны, любопытны и обаятельны.
Но ни один представитель этой расы не задается вопросом, в чем смысл жизни. Никогда. Они рассматривают само это понятие как любопытный феномен, свойственный иным разумным формам жизни, но не испытывают комплекса по поводу своей ущербности... или уникальности.
Ключник помолчал миг, потом добавил:
- И в окнах их домов нет занавесок.
Мартин простоял у двери еще минут пять, но больше ключник не проронил ни слова.

* * *

Ванна - великое изобретение.
Мартин пролежал в каменном бассейне почти час, то делая воду погорячее, то включая гидромассаж, то пуская через форсунки холодные струи, приятно щекочущие распаренное тело. В номере он нашел пару книжек, оставленных какой-то доброй душой, - томик Стивенсона на французском и "Темные аллеи" на английском. Подивившись такому интересному сочетанию, Мартин взялся за Бунина. На английском Бунин шел плохо, но изголодавшиеся по буквам глаза все равно радовались.
Сказанное ключником насторожило Мартина, даже отчасти - смутило. Он слышал и раньше про уникальные особенности психологии аранков, но небольшой опыт общения с этой расой вовсе не наводил на мысли о какой-то ущербности. Задаваться вопросом о смысле жизни свойственно любому разумному существу. В той или иной мере свойственно разумным и религиозное чувство. Как же можно жить, не имея цели? Не видя в жизни какого-то глобального, вселенского смысла?
Мартин размышлял на эту тему довольно долго. Попробовал даже поискать смысл жизни для себя, но немедленно подвергся приступу депрессии. Ну не в кулинарных изысках же этот смысл! И не в путешествиях по галактике посредством любезно предоставленных ключниками Врат! Может быть, в любви? Но на данный момент Мартин не был влюблен, и это его вполне устраивало. Может быть, смысл жизни в тщеславии, в желании прославиться в веках? Так это надо быть либо подлинным гением, либо самовлюбленным болваном, уверенным в своей гениальности. В жизни вечной, обещанной религией? Но Мартин, хоть и причислял себя к людям верующим, эту перспективу оценивал весьма скептически. И насчет собственной праведности он имел глубочайшие сомнения и на сохранение собственной личности в загробном мире особых надежд не испытывал - все религии, если отбросить сладенькие средневековые картины рая, обещали лишь ту или иную форму растворения в абсолюте.
Так что сформулировать смысл собственного существования Мартин не смог, а, напротив, почувствовал жгучую зависть к аранкам, вообще не испытывающим подобных терзаний. Хорошо устроились! Может быть, потому и считаются самой высокоразвитой расой после ключников?
В конце концов, отбросив бесплодные философствования, Мартин выбрался из ванны, промокнул полотенцем кожу и нагишом, чтобы тело отдохнуло и обсохло, уселся за стол. Листок бумаги, ручка - что еще нужно человеку, чтобы вдумчиво оценить ситуацию?
Первым делом Мартин нарисовал два кружочка и подписал их "Ирина-1" и "Ирина-2". Потом перечеркнул кружки. Рядом нарисовал третий кружок, "Ирина-3", и поставил жирный вопросительный знак.
На этом этапе Мартин глубоко задумался.
Библиотека. Прерия. Аранк.
Три планеты. Две первые хранили в себе те или иные древние артефакты, которые Ирина Полушкина собиралась исследовать. Но мир аранков был древним сам по себе, и уж конечно, аранки изучили загадки своей планеты. Зачем же Ирине туда отправляться?
Главный вопрос - каким же образом "Ирина Полушкина, одна штука" превратилась в трех взбалмошных девиц, Мартин решил пока не трогать. Версию с сестрами-близнецами, изложенную шерифу, он, конечно, всерьез не воспринимал. Скорее это было делом рук ключников... с них станется копировать девчонку. Вот только зачем?
И очень, очень сильно напрягали Мартина две случившиеся смерти. Пока их можно было отнести к досадным совпадениям, но начинала уже угадываться в происходящем какая-то система - неприятная, мрачная и, возможно, вовсе не подвластная человеческому разуму.
Вздохнув, Мартин пририсовал на схему квадратик, которым по какой-то прихоти восприятия решил обозначить себя, любимого. Выбора у квадратика особого не было. Либо отправиться на Землю - Мартин провел жирную черту внизу листа - и отчитаться перед Эрнесто Полушкиным. Либо посетить планету аранков, отыскать там гипотетическую третью Ирину и постараться оградить от всех возможных опасностей... уговорить вернуться домой... заставить подписать бумагу с твердым отказом от возвращения.
Подумав о бумаге, Мартин сразу же вспомнил про письмо Ирины, написанное в баре за десять минут до смерти. Шериф изучал письмо очень пристально, но потом согласился отдать его Мартину - для родителей Ирины. Сейчас Мартин достал письмо и перечитал, морщась и борясь с ощущением, что над ним откровенно издеваются.
Дорогие мама и папа! - писала Ирина. - У меня все хорошо, чего и вам желаю. Милый молодой человек, - ну не наглость ли со стороны семнадцатилетней девчонки! - передал от вас приветы и спросил, не собираюсь ли я вернуться. Нет, не собираюсь. Все идет слишком хорошо, чтобы отвлекаться. Как там Гомер, не скучает ли? Поцелуйте его от меня, скоро он получит вкусную косточку. На этом письмо заканчиваю, ваша любимая Иринка.
Мартин не считал себя экспертом по семейным отношениям, но просьба поцеловать собаку в сочетании с насмешливым тоном письма и подписью "ваша любимая Иринка" его смутила. Похоже, девчонка родителей ни в грош не ставила, считала, что ей все сойдет с рук, и вообще была душевно черствой особой.
Вот только не слишком вязался этот образ с криком "Не стреляйте!" и отчаянным броском под пули в попытке остановить перестрелку. Может быть, это письмо отголосок семейных ссор? Выдрал Эрнесто любимую дочку или еще как-то проявил власть, ну а в семнадцать лет это вполне серьезный повод для обиды...
Мартин с кряхтеньем запечатал письмо в конверт, спрятал в рюкзак - вместе с жетоном Ирины. Нательный крестик он в этот раз брать не стал, Ирину обещали похоронить по-христиански.
- Нет, мало тебя в детстве пороли, - сказал Мартин задумчиво. И поймал себя на том, что разговаривает с Ириной не как с умершей, а в полном и глубочайшем убеждении - им предстоит встретиться снова.
Что ж, тогда и медлить не стоило.
Мартин оделся, грязные носки и белье выбросил - не таскать же их с собой в ожидании прачечной. Подумал, не подремать ли пару часов, компенсируя ночной недосып, но, видимо, адреналина в крови было достаточно - спать не хотелось.
Он пошел к Вратам.

ЧАСТЬ ТРЕТЬЯ
ЖЕЛТЫЙ

Пролог

Желает того человек или нет, но должны у него быть какие-то маленькие пунктики, слабости, отдушины от житейской суеты. Суровый политик, погрязший в интригах и предательстве, разводит рыбок и плачет, когда те болеют плавниковой гнилью, прожженный ловелас бережно хранит фотографию одноклассницы, которая в его сторону и смотреть не желала, угрюмый мизантроп сюсюкает и тетешкает над коляской с новорожденным младенцем, скучный и незаметный служилый человечек обнаруживает внезапно глубочайшие познания в области уйгурской культуры или индонезийских народных ремесел.
Свое увлечение вкусной едой Мартин пунктиком считал лишь отчасти. Вкусно поесть все любят. Даже если взять какого-нибудь святого человека, всю жизнь отшельничавшего и смирявшего плоть питанием на хлебе и воде, - глядь, перед смертью зальется слезами и покается: грешен был в чревоугодии, предпочитал хлеб ржаной - пшеничному, а воду из родника - воде из реки...
Ну а Мартин святым себя не считал, смирением плоти отродясь не занимался и любимому хобби предавался с удовольствием. Из путешествий он выносил не только впечатления и рулончики фотопленки (электронные камеры - это все-таки профанация искусства, запечатлеть мгновение достойно лишь серебро), а еще и обилие кулинарных рецептов.
Не слишком ценил Мартин кухню азиатскую, в том числе и прославленную китайскую, безоговорочно капитулируя лишь перед уткой по-пекински и курицей с апельсиновым соусом.
Глубочайшие сомнения вызывала у него заокеанская гастрономия - хваленые индейки под шоколадным соусом, ставшие притчей во языцех блинчики с кленовым сиропом и коктейль из фенилаланина и ортофосфорной кислоты, для маскировки называемый колой. К мексиканской кухне Мартин был более дружелюбен и порой готовил мясо с миндалем или гвакамоле.
Но вершиной кулинарии Мартин считал кухню европейскую, милостиво включая в Европу всю Россию с Сибирью и Дальним Востоком. Что может сравниться, к примеру, с настоящим венгерским гуляшем - нет, не с той жалкой мешаниной из картошки и мяса, какую подадут в российском ресторане, а густым острым супом, напоенным духом паприки и сладкого перца, обжигающим рот и согревающим тело?
Вот почему, выйдя из Станции-6 на Аранке, Мартин приостановился, принюхался, заозирался. И вовсе не запах чужого мира поразил его обоняние - на Аранке он уже бывал. В воздухе явственно пахло паприкой!
Станция-6 находилась в центре одного из крупнейших местных городов, если пользоваться человеческими мерками - это была почти всепланетная столица. Вокруг Станции вздымались небоскребы привычных, почти земных очертаний. В воздухе скользили - беззвучно и плавно - крошечные летательные аппараты. Тротуары текли под ногами, разнося многочисленных прохожих по их делам. В общем, город аранков выглядел как мечта земного футуриста, заставлял вспомнить советскую фантастику шестидесятых годов и грезить о звездолетах, Великом Кольце и Мире Полдня.
Но Мартина сейчас вовсе не интересовали чужеземные красоты. Он даже не обернулся на Станцию, выстроенную здесь в традициях аранков - из металла, стекла и бетона. Мартин покорно прошел быстрый и вежливый пограничный контроль. Аранк-полицейский шлепнул в его паспорт визу - аранкам очень нравилась игра в пограничную стражу, - с улыбкой залепил ствол карабина и дуло револьвера комочками чего-то, очень напоминающего хорошо прожеванную жвачку. Раскупорить стволы теперь можно было только при помощи специального растворителя, а стрелять из запечатанного оружия - гарантированно разорвать ствол. Только после этого Мартину позволили пройти за ограждение. Он отмахнулся от дружелюбных местных гидов, толкущихся у Станции, и выбрался из толпы - почти такой же суматошной и пестрой, как в Москве...
И с радостью заметил маленький ресторанчик "Вкус Земли", приютившийся через дорогу от Станции. Именно оттуда шли чарующие ароматы.
В том, что аранки позволили построить у себя земной ресторан, не было ничего удивительного. Аранки были гуманоидами, очень похожими на людей и внешне, и, насколько знал Мартин, по физиологии. К гуманоидным существам относилась почти треть всех известных рас космоса, кто-то походил на людей меньше - как геддары, к примеру, а кое-кого было на первый взгляд и не отличить - как туземцев Прерии-2 или аранков. Наверное, земная кулинария пришлась им по душе.
Ресторан и впрямь заполнен был исключительно аранками - и мужчинами в ярких халатах, и женщинами в обтягивающих трико и свободных блузонах. Мода у аранков выражалась почти исключительно в цветовом решении одежды, никак не затрагивая самих деталей костюмов. Впрочем, может быть, под влиянием экзотической обстановки земного ресторана несколько мужчин-аранков носили пиджаки и брюки, а несколько женщин - платья и туфли на высоких каблуках. Уж какая ни есть, а все-таки культурная экспансия человечества...
Появление Мартина вызвало всеобщее оживление. Пока он шел по залу в поисках свободного столика, его успели изучить, обсудить, поприветствовать... и тут же оставить в покое.
Подошел официант - землянин, моложавый мужчина в классическом костюме официанта. Помог Мартину найти столик, немедленно вручил дисконтную карту "Для гостей с Земли - скидка 50%". Мартин взглянул на цены в меню и вздрогнул, постигая мудрость хозяев заведения. Пришлось быстро обсудить с официантом вопросы бартера.
Два стограммовых мешочка с паприкой вызвали у официанта заметное оживление. Несколько минут Мартин и официант тихо спорили, согласовывая цены, потом Мартин сообразил, что его считают последним лохом и нагло обирают. Пришлось полезть в бумажник и демонстративно достать кредитную карточку аранков - серебристый металлический диск, оставшийся с прошлого визита на Аранк.
Официант сразу увял, поднял цену на специи почти вдвое и, получив заказ, убежал. Мартин усмехнулся - денег на кредитке оставалось с гулькин нос, расплатиться за обед он бы не смог, но свою роль карточка выполнила.
Кухня в ресторане была смешанная, на все вкусы. Но завозить с Земли мясо и овощи было, конечно же, нереально. Так... пара картофелин и сладких перцев на огромный котел гуляша, немножко свеклы на щи из местных овощей, а в отдельной графе "особое предложение" - "настоящая курица с Земли" - за такую цену, что и страуса не стыдно подать, а то и птицу дронт клонировать. То ли аранки не позволяли разводить кур на своей планете, то ли они не приживались...
В основном поварам приходилось выкручиваться, готовя из местных продуктов, но по земным рецептам и с земными специями. Потому венгерская и мексиканская кухня в меню превалировали - перец выступал в роли визитной карточки земной кулинарии.
Принесли гуляш - и, отведав первую ложку, Мартин одобрительно кивнул. Конечно, вкус необычный, но приятный. И местное пиво - купить завезенное с Земли у Мартина не хватило духу - оказалось достойным. Приятно, что слабоградусные алкогольные напитки придумали все гуманоидные расы. Иногда на молочной основе, иногда на растительной, но полностью обойтись без алкоголя не смогла ни одна цивилизация.
Вкусным был и местный хлеб - "на земных дрожжах!", как не преминули указать в меню. Мартин с удовольствием пообедал, потом, заметив на столе пепельницу, закурил сигару.
Его поиск на Аранке обещал быть несложным. Цивилизация на этой планете напоминала светлый мир коммунизма не только футуристическими городами и подчеркнутым дружелюбием населения. Очень многие потребности были бесплатны - в том числе и для "гостей планеты". Информационная служба могла мгновенно выдать информацию о местонахождении любого разумного существа на планете - как аборигена, так и гостя. Мартин не сомневался, что, окажись под рукой терминал информатория, он мог бы задать вопрос о себе - и получить ответ: "Находится в ресторане "Вкус Земли", координаты..."
Так что вопрос был в одном - есть ли и в самом деле на Аранке третья Ирина Полушкина. А если есть, то жива ли она, или тоже стала жертвой несчастного случая...
Но тут Мартин поймал себя на том, что просто-напросто боится найти терминал и дать запрос. Боится узнать, что снова опоздал.
После этого он торопливо доел гуляш, расплатился - точнее, получил на свою карточку энное количество денежных единиц: за паприку минус стоимость обеда.
И направился на поиски информационного терминала.

1

Сам Мартин считал себя технократом и урбанистом, родился и вырос в мегаполисе. Земле и дальше искренне желал двигаться по такому пути развития.
Но города аранков все-таки вызывали у него легкую оторопь. Может быть, с непривычки? Мартин терялся на самодвижущихся тротуарах, то и дело отвлекался на очередной архитектурный шедевр, нарушающий все человеческие представления о сопромате и архитектуре. Ну зачем, скажите на милость, надо было водружать полукилометровый небоскреб на ножки-столбы? Ладно бы, окажись под небоскребом важная дорога... так нет - там была разбита зеленая лужайка, подсвеченная лампами дневного света и обнесенная забором, чтобы никто случайно не зашел. А в другом циклопическом здании Мартин обнаружил огромный проем, через который временами проносились летательные аппараты. Аранки, конечно, высокоразвитая раса, но для человека такое доверие к технике чрезмерно.
Может быть, в этом и крылась причина того, что немногие люди рисковали поселиться в гостеприимном и уютном мире? Все-таки нечеловеческий подход аранков к среде обитания впечатлял, но и пугал одновременно.
Наконец Мартин углядел помещение общественного информатория. Больше всего оно напоминало просторную телефонную будку европейского образца, рассчитанную на инвалидов в колясках. У аранков, конечно, никаких инвалидов не было уже сотни лет, и в будочке стояло удобное кресло. Мартин с удовольствием в него уселся, закрыл за собой дверь - стекло будки сразу потемнело, отгораживая его от мира. Терминал, видимо, в связи с близостью Станции, был двуязычным и легко отозвался на туристическую речь. А может быть, аранки уже перевели на двуязычие все свои автоматы...
- Я хотел бы узнать, - сказал Мартин в матовый экран информатория, находится ли на Аранке девушка с Земли по имени Ирина Полушкина.
Машина ответила без малейшей задержки:
- Данных о Ирине Полушкиной, человеке женского пола с планеты Земля, не имеется.
Но Мартин имел немаленький опыт общения с поисковыми машинами Интернета и прекрасно понимал, как важно правильно сформулировать вопрос. Он достал фотографию Ирины - уже немного потертую, - повернул к экрану и сказал:
- Находится ли на Аранке данное разумное существо?
- Мало данных для точного анализа. Если исключить переменные факторы внешности, то с вероятностью выше девяносто двух процентов данную внешность имеют следующие разумные существа... - сообщила машина, и на экране высветился длинный ряд имен, снабженных крошечными фотографиями.
Мартин только вздохнул - женские лица и впрямь очень сильно напоминали Ирину. Все-таки население Аранка - более десяти миллиардов. И если отбросить "переменные факторы внешности", такие как цвет волос и глаз, полноту, оттенок кожи, - то найдется несколько тысяч двойников Ирины.
- Новый вопрос, - сказал Мартин. - Сколько лиц женского пола и земного происхождения прибыли на Аранк в течение последних семи суток по земному счету времени?
Пауза была короткой, ответ - уверенным.
- Сорок четыре личности.
- Фотографии всех, - потребовал Мартин.
На экране возникли крошечные портреты прибывших. Мартин пробежал по ним глазами, усмехнулся и ткнул пальцем в одну из фотографий.
- Эту увеличить.
Портрет Ирины Полушкиной заполнил экран. Что ж, в чем-то машина была права, толкуя о "переменных факторах". Ирина покрасила волосы в черный цвет.
- Кто это? - просто спросил Мартин.
- На пограничном контроле Станции-3 данная личность назвалась Галиной Грошевой с планеты Земля, - сказала машина. - Возраст по косвенным данным оценивается в шестнадцать - двадцать лет. Цель прибытия на Аранк - туризм.
- Где она сейчас находится? - продолжил Мартин.
- Ответ на этот вопрос может являться тайной личности Галины Грошевой, сурово ответила машина. - Обоснуйте ваш вопрос. Предупреждаю о включенном детекторе правды.
Мартин на мгновение задумался. Потом сказал:
- Родители данной девушки просили меня встретиться с ней и выяснить, все ли у нее в порядке. Беспокойство за судьбу юной личности, произведенной на свет, является неотъемлемым свойством людей-родителей. Исполняя просьбу родителей, я хочу встретиться с девушкой и выяснить, не испытывает ли она проблем с возвращением на Землю. Я не собираюсь причинять ей беспокойство или негативные эмоции.
- Вы говорите правду, - согласился информаторий. - Ваш запрос признан обоснованным. Однако информация о точном адресе разумной личности является платной услугой.
- Хорошо, - согласился Мартин.
- Галина Грошева на протяжении двух последних суток находится в Центре глобальных исследований, расположенном в городе Тириант. Маршрутная карта прилагается.
Из-под экрана с шуршанием выполз лист пластиковой бумаги.
- Спасибо, - сказал Мартин.
- Восемь расчетных единиц, - напомнила машина. Мартин положил на считывающую панель диск кредитки, на экране мелькнули цифры производимой транзакции.
- Было приятно вам помочь, - фальшиво сказала машина. Забрав кредитку и маршрутную карту, Мартин открыл дверь и, весело что-то насвистывая, вышел на улицу. Глянул на карту с маршрутом. Почему-то аранки не использовали туристический язык для письменного текста, пояснения были напечатаны на родном наречии аранков, который Мартин, конечно же, не знал. Но значки-пиктограммы понял без труда. По движущимся тротуарам - к остановке монорельсовой дороги, по ней - к аэропорту, рейс до Тирианта, дорога к Центру глобальных исследований...
Можно было отправляться в путь...
Мартин успел отойти от будки информатория метров на двадцать, когда она взорвалась.
Впрочем, взрыв - это слишком громкое слово. Будка дернулась, просела и стала стремительно складываться, оплывая, будто кусочек масла на раскаленной сковороде. Через две-три секунды от информатория остался лишь пластиковый холмик, из которого торчала спинка кресла и покосившийся дисплей, плотно облепленный расплавленной пластмассой. Мартин представил себя в этом кресле - и ему стало нехорошо.
Прохожие на произошедшее отреагировали вполне адекватно. Большая часть поспешила убраться подальше, несколько любопытных, напротив, подошли ближе. Мартин сглотнул вставший в горле комок и тоже начал отступать.
- Простите, буду ли я прав, если обращусь к вам на туристическом языке? раздался из-за спины детский голосок. Мартин с опаской обернулся - но рядом и впрямь стоял ребенок, мальчуган лет семи-восьми. Выглядел он как очень воспитанный ребенок из журнала для очень примерных родителей - аккуратно причесанный, с крошечной голубой шапочкой на голове, в чистеньком халате канареечной раскраски, из-под которого торчали носки длинных красных туфель. Мартин секунду размышлял, на кого ребенок больше похож - на Незнайку или на Маленького Мука, - и решил в пользу Мука: длинные ресницы, миндалевидные глаза, смуглая кожа, не говоря уже об одежде, навевали что-то арабское.
- Да, я говорю на туристическом, - ответил Мартин. Ребенок удовлетворенно кивнул. И продолжил:
- Я так и подумал. Вы похожи на обитателя Земли - по одежде и некоторым деталям поведения. Скажите, вы не оставляли в кабине тепловой бомбы?
Мартин покачал головой.
- Тогда на вас было совершено покушение, - решил мальчик. - Так? Или вас пытаются запугать. У вас много врагов?
Мартин счел за благо снова покачать головой.
- Давайте уйдем отсюда, - предложил мальчик. - Скоро прибудет полиция, и вам станут задавать вопросы. А вы хотите на них отвечать?
- Нет, - твердо решил Мартин.
- Пойдемте, - сказал мальчик и сунул ему ладошку.
Со стороны, наверное, казалось, что Мартин ведет маленького мальчика за руку. На самом же деле мальчик вел Мартина - они быстро пересекли ленты движущихся тротуаров, нырнули в какую-то совершенно декоративную арку, стоящую между домами, вышли на параллельную улицу и остановились у площадки открытого кафе. Под цветастыми зонтиками сидели за столиками немногочисленные посетители.
- Мне очень неудобно, - сказал мальчик, - но у меня нет кредитной карты, я не смогу вас угостить. Но, может быть, мы все-таки присядем здесь?
- Я тебя угощу, - сказал Мартин, у которого уже голова шла кругом - и от расплавленной кабины информатория, и от появления этого развитого не по годам ребенка.
- Нет-нет! - замотал мальчик головой. - Для детей еда бесплатно. У вас не так?
- У нас все не так, - мрачно признал Мартин, усаживаясь за столик, стоявший на максимальном отдалении от других посетителей. - Разве что террористы такие же наглые.
Мальчик вскарабкался на стул - Мартин с трудом подавил желание ему помочь. Неизвестно было, как этот ребенок воспримет помощь взрослого. Сказанное Мартином, к примеру, он воспринял в штыки:
- Нет! Вы не думайте, это уникальный случай! Я поэтому и решил к вам обратиться, потому что стал невольным свидетелем!
Мартин шумно выдохнул и спросил:
- Малыш, у вас все дети такие умные? Кажется, в глазах мальчика промелькнула печаль.
- Что вы... Я вхожу в число трехсот самых умных детей планеты. Правда, в конце списка. Простите, я забыл представиться, меня зовут Гатти. Это уменьшительная форма имени, она поможет снять неловкость. Так?
- Меня зовут Мартин.
Гатти с серьезным видом протянул Мартину руку, они обменялись рукопожатиями.
- Человеческий обычай? - уточнил малыш. - Я путаю немного - в галактике столько разумных рас...
Подошел официант. Туристического, увы, он не знал, но Гатти выступил в качестве переводчика и заказал себе мороженого, а Мартину - кофе с коньяком. Разумеется, кофе был местный, ничего общего с земным не имеющий, но вкус его и впрямь напоминал кофейный, а в составе было изрядно какого-то стимулирующего алкалоида, возможно даже кофеина. Коньяк, точнее, его местный аналог, Гатти порекомендовал Мартину сам:
- Вы сейчас испуганы и шокированы, вам не повредит небольшое количество крепкого алкоголя.
Мартин кивнул, положившись на естественный ход событий. Спросил:
- Гатти, ты случайно оказался рядом со мной? Мальчик опять смутился, отвел глаза:
- Нет, я наблюдал за вами давно. Извините. Сразу, как вы вышли из Станции.
- Зачем?
- У меня задание, - объяснил мальчик. Если бы сейчас он сказал, что работает на спецслужбы Аранка, Мартин бы ему поверил. Но мальчик продолжил: - Завтра у нас семинар по ксенопсихологии, я хотел сделать доклад о поведении гуманоидов, впервые прибывших на нашу планету.
- Ты ошибся, я уже бывал на Аранке, - ответил Мартин. - Правда, в другом городе.
- Я понял, вы очень уверенно себя вели... - вздохнул Гатти. Покосился на чехол с карабином, спросил: - А там у вас оружие?
- Да.
- Лучевое?
- Нет, пулевое. Оно запечатано. Скажи-ка, дружок, что случилось с кабиной информатория?
- Я полагаю, - начал мальчик, - что под воздействием температуры в полторы-две тысячи градусов молекулы полимера утратили...
- Нет, ты не понял. Откуда взялась такая температура? Это бомба? Или стреляли?
- Сложный вопрос, - вздохнул мальчик. - Я думаю, что стреляли. Боевые лучеметы способны выдать тепловой луч достаточной мощности. Вначале я подумал об ударе со спутника, но кабина находилась под козырьком здания, а он не разрушен. Видимо, стрелок сидел вон в том небоскребе...
Мартин обернулся, окинул взглядом стену из стекла и металла - это было то самое здание, сквозь проем в котором скользили летательные аппараты.
- А может быть, стреляли из флаера... - продолжал размышлять мальчик. - В любом случае это более походит на попытку вас запугать, чем на серьезное покушение. Так у вас есть враги?
- Я же сказал - нет, - отрезал Мартин. - Не больше, чем у любого человека. И уж во всяком случае - не на вашей планете!
Официант принес Гатти мороженое - блюдечко, полное разноцветной комковатой массы, Мартину досталась вполне привычная чашка с кофе и бокал густой янтарной жидкости.
- И все-таки на вас серьезно охотятся, - продолжил мальчик, едва официант отошел. - Вам нужна помощь?
- А ты можешь мне помочь? - Мартин уже ничему не удивлялся.
Мальчик смущенно улыбнулся:
- Нет, что вы, я же еще ребенок! Я могу попросить родителей, чтобы они помогли вам. Мой папа - уважаемый человек, работает в мэрии, он даже может обеспечить вам охрану.
- А какой твой интерес в этом? - подозрительно спросил Мартин, будто разговаривал не с невинным ребенком из цивилизованного донельзя мира, а с прожженным старым мерзавцем с какой-нибудь дикой планеты.
- Во-первых, - ничуть не удивившись, начал мальчик, - наши народы находятся в дружеских отношениях, а случившийся инцидент крайне неприятен, я хотел бы замять его. Во-вторых, вы представляетесь мне хорошим человеком, а я имею способности к эмпатии и крайне редко ошибаюсь в оценке душевных качеств... долг хороших разумных - помогать друг другу. Так? В-третьих, хотя этот мотив и не главенствует, если мне удастся вам помочь и вы расскажете мне о своих приключениях - я смогу сделать замечательный доклад на семинаре по ксенопсихологии.
- Гатти, - помолчав, сказал Мартин, - ты не мог бы говорить чуть-чуть попроще? Как... как ребенок?
- Но вы же меня прекрасно понимаете, - удивился мальчик. - А! Я смущаю вас?
- Немножко, - кивнул Мартин. - Впрочем, чушь все это. Говори как хочешь. Я готов принять твою помощь, но не могу обещать, что многое тебе расскажу.
Мальчик радостно улыбнулся:
- Замечательно! Я доем мороженое, я его очень люблю. А потом мы отправимся к моему отцу и расскажем о сложившейся ситуации.
Мартин кивнул и залпом выпил коньяк.
Коньяк был вкусным.

* * *

На взгляд Мартина, должность господина Лергасси-кана, отца Гатти, соответствовала не то помощнику мэра, не то министру при правительстве мегаполиса. Роскошный огромный кабинет на верхних этажах одной из башен с личным ангаром - сквозь полупрозрачную стену виднелся флаер, - с сидящими прямо в кабинете симпатичной секретаршей и несколькими серьезными молодыми людьми референтами, а быть может, и охраной. Мартин отчаянно пытался припомнить, что ему известно про общественный строй Аранка, но вспоминалась всякая ерунда. Вроде бы при наличии общепланетарной власти огромные полномочия имели правительства мегаполисов, управляющие не только городами, но и примыкающими территориями. Некий отголосок прежнего государственного устройства? Что ж, тогда улыбчивый господин в скромном сером халате и впрямь был птицей высокого полета.
- Совершенно возмутительная история, - сказал он, выслушав обстоятельный и точный, будто рапорт примерного служаки, рассказ сына. - Я посмотрю, что стало известно.
Мартин, устроившийся в кресле напротив чиновника, терпеливо ждал. Терминалом господин Лергасси-кан не пользовался - нацепил на затылок упругую дугу волнового эмиттера и замер с остекленевшим взглядом. Мартин уважительно кивнул. Прямой контакт с компьютерной сетью широко не использовался даже на Аранке - он требовал высочайшей концентрации мысли и самодисциплины. Какая-то земная корпорация ухитрилась купить у аранков технологию, но вскоре убедилась, что обычный терминал и клавиатура гораздо удобнее.
- Какое непотребство! - с чувством сказал Лергасси-кан, снимая эмиттер. Сурово посмотрел на сына - тот, привстав на цыпочки, с интересом проглядывал бумаги на рабочем столе отца. - Кергатти-кен! Хоть ты веди себя достойно!
Мальчик без особого смущения отошел от стола. Спросил:
- А что такое превентивный брак?
- Непотребство, и мы его не разрешим, - коротко ответил чиновник. Снова перевел взгляд на Мартина: - Как представитель городской власти я приношу вам свои извинения. На вас действительно было совершено покушение. Стреляли из флаера, взятого в прокате за десять минут до покушения. Компьютер флаера выведен из строя, поэтому приметы террориста неизвестны. Запах взять не удалось, в кабине вылили целый флакон дезодоранта. Оружие преступник бросил на месте происшествия, вам сейчас его доставят...
- Простите? - не понял Мартин. Лергасси-кан удивленно приподнял брови.
- Он же с другой планеты... - укоризненно заметил отцу мальчик.
- Ну и что? - Чиновник поморщился. - Ах да... Как потерпевший, против которого было совершено действие максимальной враждебности, вы получаете право на все имущество преступника, его честь и достоинство, интеллектуальную собственность, детей и сексуальных партнеров.
- Строго тут у вас, - только и сказал Мартин.
- Конечно, - согласился Лергасси-кан. - Разумеется, вы вправе отказаться от той части компенсации, которая вам не нужна. Ну к чему, например, вам дурная слава? А вот если преступник прославился как деятель искусств или филантроп перед вами откроются интересные перспективы. Помнится, был прецедент, когда изобретатель...
- Папа, - тихо сказал Гатти.
- Да, простите. - Чиновник кивнул. - Итак, пока мы можем предложить вам лишь выброшенное преступником тепловое ружье. Это своеобразный казус, поскольку как лицо инопланетного происхождения вы не вправе владеть высокотехнологическим оружием. Но права личности стоят выше государственных законов... я выпишу вам разрешение.
- Что мне делать, господин Лергасси-кан? - спросил Мартин.
- Не надо этих церемоний, - поморщился чиновник. - Вы друг моего сына, значит - и мой друг. Просто Лергасси. Так какие у вас проблемы, Мартин?
- Все те же, - напомнил Мартин. - Меня пытались убить. Я боюсь за свою жизнь.
- Здравый подход, - кивнул Лергасси-кан. - Я могу предоставить вам вооруженную охрану. Разумеется, только на территории нашего города и прилегающих землях, но это замечательные места! Красивейшие Лацвикские озера, водопад Адано, где и по сей день проходят впечатляющие древние церемонии, меловые скалы, старый атомный полигон, морское побережье с известными по всей галактике курортами...
- Я должен отбыть в другой город, - признался Мартин. Чиновник нахмурился. Спросил:
- В какой именно?
- Тириант.
Господин Лергасси-кан вздохнул:
- Крайне неудачный выбор. В ряде городов я мог бы оказать вам содействие, но Тириант... - Он сморщился. - Вы уверены, что хотите посетить эту клоаку?
- Я прибыл с Земли в поисках девушки, которая находится именно там, - сказал Мартин. - Так что мне придется отправиться в Тириант.
Лергасси-кан посмотрел на сына, наставительно покачал пальцем, призывая к вниманию:
- Гатти! Вот один из тех примеров достойного поведения, которые дает жизнь! Любовь, отрицающая опасность, повергающая ниц инстинкты самосохранения! Я не берусь судить, оправданно ли решение нашего гостя, но ты должен запомнить этот поступок!
- Обязательно, папа, - кивнул мальчик.
- Что же я могу для вас сделать... - размышлял вслух Лергасси-кан. Оружие... это неплохо, неплохо... вы производите впечатление отважного человека... вам доводилось убивать разумных?
Мартин вздрогнул. Но ответил честно:
- Да.
- Замечательно! Не сам факт, разумеется, а ваша способность к самообороне. Денежная компенсация от города? Вашим нравственным принципам это не претит?
- Нет, - сказал Мартин.
- Гатти! - снова повернулся к мальчику чиновник. - Вот еще один пример достойного поведения! В критических ситуациях разумное существо должно отбросить традиционные моральные нормы и сосредоточиться на выживании!
- Я запомню, папа, - повторил мальчик.
- Что еще? - размышлял Лергасси. - Охрана по городу... но если на вас совершат новое покушение в самолете... Хорошо. Вас отправят скрытно и в полном одиночестве.
- Я хотел бы отправиться вместе с Мартином, - сказал Гатти.
- Нет! - Чиновник покачал головой. - Я понимаю, что это крайне любопытное и познавательное приключение, но ты будешь обузой для нашего гостя.
Мальчик умоляюще посмотрел на Мартина, и тому пришлось сделать вид, что он не понимает взгляда.

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

- Вроде бы все... - рассуждал вслух Лергасси. - Что ж, рад был помочь вам, уважаемый гость!
Аудиенция окончилась, и Мартин поднялся. Но что-то дернуло его за язык, и он спросил:
- Простите за любопытство, господин Лергасси... можно частный вопрос?
- Конечно, - улыбнулся чиновник.
- Наши расы очень близки физиологически, но отличаются во многих психологических аспектах...
Лергасси-кан согласно кивнул.
- Скажите, - продолжал Мартин, - а вы действительно готовы были позволить своему маленькому сыну отправиться в другой город вместе с незнакомым инопланетянином, за которым к тому же охотится неизвестный преступник?
- Так вы хотите его взять с собой? - удивился Лергасси-кан, - Что ж, мне кажется, что это может быть началом большой и крепкой дружбы...
- Нет, нет! - торопливо возразил Мартин, заметив, как оживился Гатти. - Я считаю это неразумным... и... э... не примером достойного поведения! Но естественный страх за жизнь и безопасность...
- А... - кивнул Лергасси-кан. - Конечно же, я бы очень волновался. Гатти мой единственный сын. Но познавательный аспект такого приключения перевешивает возможный риск для его жизни. Речь поэтому идет лишь о вашем удобстве.
Мартин помотал головой:
- Нет, все-таки я плохо объяснил... На Земле любой родитель, если он психически здоров, попытается оградить свое потомство от малейшей, даже гипотетической опасности...
- Жизнь полна опасностей, - философски ответил Лергасси. - Отказала автоматика флаера - и вы упали с огромной высоты. Вы пошли на охоту - и зверь оказался хитрее вас. Врачи не успели распознать мутированный штамм вируса - и вы умерли. Как можно беспокоиться о гипотетической угрозе для жизни? Надо предотвращать реальные проблемы!
- Лергасси, скажите, у вашей расы и впрямь нет такого понятия - "смысл жизни"? - осторожно спросил Мартин.
Лергасси-кан засмеялся. Тихонько захихикала секретарша. Референты, похоже, туристического языка не знали и с удивлением смотрели на шефа. Даже насупившийся Гатти, огорченный отказом Мартина, тоненько и заливисто хохотал.
- Мартин... - Лергасси-кан положил руку ему на плечо. - Вы делаете стандартную ошибку, характерную для многих рас... Жизнь сама по себе является смыслом и сутью существования. Что же такое смысл жизни?
- Может быть - смысл смысла? - предположил Мартин. - Вы простите, если я задел вас...
Эти слова вызвали новый приступ смеха. Секретарша певучим голоском пересказала референтам диалог - и теперь трое здоровых парней, чинно сидевших рядком на диване у стены, безуспешно пытались сдержать гогот.
- Нет, Мартин, что вы... - сказал Лергасси-кан. - Ничуть не обидели. Вам, наверное, кажется, что наша раса ущербна? Что мы лишены чего-то очень важного и интригующего?
Мартин пристыженно кивнул.
- А нам кажется... - начал Лергасси-кан, обернулся к сыну, велел: - Заткни уши и не подслушивай!
Мальчик послушно закрыл уши, и Лергасси-кан продолжил:
- А нам кажется, что калечны именно вы. Что у вас есть что-то лишнее и постыдное, словно член, выросший на лбу.
- И вам даже не интересно, каково это - жить с елдой на лбу? - немного разозлившись, спросил Мартин.
- Думаю, что очень некомфортно, - с улыбкой ответил Лергасси-кан.

2

Всю дорогу в аэропорт Мартин размышлял над разговором с Лергасси-каном. Чиновник снабдил его флаером и референтом в качестве пилота и охранника одновременно. Юный Гатти хоть и не скрывал обиды, но тоже решил проводить землянина, однако разговор первым не начинал.
Разумеется, за словами Лергасси-кана была не только психология его расы. Можно считать ее сколь угодно странной, но вот он, под стремительно мчащимся флаером, чудесный город - один из многих городов Аранка. Город, где соседствуют огромные здания и вольные, нарочито запущенные парки; город, удовлетворяющий большую часть потребностей своих жителей бесплатно; город, где преступления редки, а жители - дружелюбны... Даже попытка покушения не изменила уважительного отношения Мартина к этой расе.
Так чем же кичиться землянам, глядя на спокойных, уверенных, счастливых братьев по разуму? Тысячелетними размышлениями, в чем смысл смысла? Ох сколько крови пролили эти размышления, пока аранки обустраивали свой мир... Высокой духовностью, позволяющей верить в Бога и размышлять о непостижимом? Только где же результаты этой духовности...
Было бы проще, окажись аранки неэмоциональными и черствыми. Было бы проще, не знай они любви и сострадания, не умей дружить и мечтать... Но ведь все это у них было, ничуть не меньше, чем у людей! Технократы находили на планете аранков воплощение своей мечты, натуристы восхищались бескрайними просторами дикой природы и патриархальными нравами сельскохозяйственных районов, ученые завидовали великолепным лабораториям, коммунисты кричали, что Аранк - мир победившего развитого социализма, авантюристы не уставали ставить в пример космическую программу аранков - вопреки здравому смыслу не свернутую после прихода ключников. Даже изоляционисты и ксенофобы всех мастей одобрительно отзывались о той осторожности, с которой аранки подходили к дарам ключников!
Так что же, выходит, история всех прочих цивилизаций в галактике - ошибка? И лишь аранки, не задающиеся вопросом о смысле жизни, ухитрились его найти? Что-то в этом было от римских стоиков, что-то - от греческих киников... Но аранки словно оставались в том счастливом и безоблачном детстве, когда человек еще не верит в собственную смерть, не задается вопросами о будущем, не вспоминает прошлого и счастлив настоящим...
- Гатти, - позвал Мартин. Сидящий между ним и пилотом мальчик вопросительно посмотрел на него. - Раз ты увлекаешься ксенопсихологией, то должен знать о существовании религии.
- Да, конечно. - Мальчик оживился. - Вера в Творца Сущего - очень любопытный феномен. Она свойственна всем расам, кроме ключников, о которых нет никакой информации, и нашей цивилизации, которая по-своему уникальна.
- И как ты к этому относишься? - спросил Мартин.
- Очень интересно! - воодушевился Гатти. - Разумеется, что вера тесно связана с понятием смысла жизни, именно по этой причине наша раса никогда не имела своей мифологии. Подходя к этому вопросу с научной точки зрения, мы вынуждены признать принципиальную непознаваемость данного вопроса. И поскольку вопрос не имеет никакого решения, то углубляться в него было бы излишним. Для большинства рас вера является мощным психотерапевтическим и воспитательным фактором, поэтому она является положительным явлением.
- А ты сам не веришь в Бога, жизнь после смерти... - осторожно начал Мартин.
- Если я умру, но продолжу существовать как личность, то для меня вопрос будет решен, - спокойно объяснил Гатти.
- Может быть, тогда стоит верить... - Мартин замялся, подбирая формулировку, - на всякий случай? Если Бог существует, тогда ты окажешься в более выигрышном положении!
- Да, эта идея приходила мне в голову, - снисходительно признал Гатти. - Но беда в том, что существует очень много религий. Даже на вашей планете, правда? Христианство, ислам, буддизм, гаччер...
- Гаччер - это вера геддаров, - сухо поправил Мартин.
- Ой, опять забыл... - смутился Гатти. - Ну так вот, если религий так много и каждая утверждает, что она одна - единственно истинная, то встает вопрос о критериях выбора. Ошибиться было бы куда опаснее, чем вообще не верить в Бога. Так? Ведь каждая религия куда более агрессивно настроена к еретикам, чем к людям, не верящим вообще. Так?
- Так, - мрачно признал Мартин.
- Поэтому я не занимаюсь этим вопросом более глубоко, - закончил Гатти. - А то было бы очень обидно поверить в Аллаха и соблюдать все необходимые обряды, а после смерти оказаться босыми пятками на острие меча ТайГеддара! Или поверить в христианство...
- Хватит, я понял общую идею, - остановил его Мартин.
- Я задел твои верования? - догадался Гатти. - Ой, извини. - Он на секунду задумался и вдруг вкрадчиво попросил: - Мартин, а может быть, ты побольше расскажешь мне про свою веру? Я постараюсь понять, правда!
Мартин невольно рассмеялся:
- Нет. Ты маленький хитрец, Гатти... но я все равно не возьму тебя с собой.
Гатти надулся и надолго замолчал. Уже после того, как флаер вылетел за пределы мегаполиса, сказал:
- Все равно ты мой друг. Хочешь научу тебя обращаться с тепловым ружьем?
Референт покосился на мальчика и пробормотал:
- Только не снимай его с предохранителя.
Мартин развернул продолговатый пакет, который ему вручили в приемной Лергасси-кана. Тепловое ружье походило на пистолет с очень длинным стволом или на очень короткий обрез с подпиленным прикладом. Абсолютно герметичное, будто цельнолитое из серовато-синего металла, даже дульное отверстие ствола затянуто металлической мембраной, с широкой гашеткой, мерцающим красно-белым индикатором и овальной кнопкой на казенной части.
- Это предохранитель, - показал Гатти, не касаясь кнопки пальцем. - Это спуск. Ружье генерирует высокочастотные колебания, нагревающие любую материю на дистанции около двух километров. Мишень должна находиться в зоне видимости, любая преграда, даже стекло или ветви деревьев, задержат энергию и будут поражены вначале. Индикатор показывает оставшееся время работы ружья. Сейчас тут заряда... - Он задумался. - Минуты на две-три.
- Мощность выстрела не регулируется? - уточнил Мартин.
- Ступенчатая пятиуровневая регулировка в зависимости от силы нажатия спуска. Ты почувствуешь пальцем, как гашетка прощелкивает уровни...
Сообщив это, Гатти спокойно всунул палец в скобу и нажал гашетку. Мартин обмер от ужаса - дуло было обращено на мальчика.
- Вот так, - спокойно объяснил Гатти. - Слышал мягкие щелчки?
- Ты идиот! - заорал Мартин. - Зачем ты нажимал на спуск!
Пилот вздрогнул и удивленно посмотрел на него. Гатти тоже казался растерянным:
- Но предохранитель не нажат! Я же вижу!
- Раз в год и незаряженное ружье стреляет! - продолжал негодовать Мартин, поспешно заворачивая оружие в лист мягкого упаковочного пластика.
- Это как? - поразился Гатти. Мартин посмотрел на пилота:
- Хоть вы ему объясните! Он мог сжечь и себя, и вас! Референт казался растерянным и смущенным. Он перевел взгляд с Гатти на Мартина, потом неуверенно улыбнулся:
- Но ведь предохранитель не был нажат? Гатти - вполне разумный ребенок и понимает, чем грозит выстрел из теплового ружья.
- Вы так доверяете своей технике? - убитым голосом спросил Мартин. - Но... ведь любая случайность...
- Ружье, стоящее на предохранителе, не стреляет, - успокоительно, как больному, объяснил Гатти. - Там очень надежная многоуровневая блокировка. Я, наверное, плохо объяснил. Так?
- Так, - повторил Мартин любимое словечко мальчика. Проще было согласиться, чем объяснять земное отношение к оружию, наверняка проистекающее все из того же непонятного смысла жизни и прочих человеческих заморочек. Потный, напряженный, отчасти даже испуганный, Мартин до самого аэропорта не проронил ни звука. Его спутники, явно удивленные инцидентом, тоже.

* * *

Вначале Мартина провели через зал регистрации - в общем-то ничего потрясающего, очень похоже на самые крупные мировые аэропорты. Ему купили билет на обычный пассажирский рейс - не в Тириант, а в какой-то другой город, провели через контроль - на Аранке провожающим разрешалось даже входить в самолет.
А уже на взлетном поле Гатти и референт, не сговариваясь, потащили Мартина в сторону от автобуса. Они пробежали по полю с километр, игнорируя идущие на посадку самолеты - Мартину приходилось все время напоминать себе, что аранки вовсе не лишены инстинкта самосохранения. Прямо на взлетной полосе стоял маленький узкокрылый самолетик с открытой дверцей салона.
- Это служебный самолет мэрии, - пояснил референт. - Вас доставят в Тириант... и удачи вам в борьбе за любовь!
В голосе референта было и понимание, и сочувствие, и восхищение отважным влюбленным. Мартин решил не спорить и крепко пожал ему руку.
- Может быть, все-таки... - жалобно сказал Гатти. Мартин улыбнулся, потрепал мальчика по голове и нырнул в люк. Тот немедленно закрылся за его спиной, из крошечной, неотделенной от салона кабины пилотов высунулся пожилой серьезный аранк и на ломаном туристическом - сразу видно, сам изучал - произнес:
- Садитесь, взлетаем!
В самолете было всего шесть кресел - огромных, массивных, способных вызвать зависть у пассажиров земного первого класса, - между ними - небольшой круглый столик. Мартин забросил рюкзак и зачехленный карабин на полку для багажа, уселся у иллюминатора, помахал рукой провожатым. Грустный Гатти стоял, держась за руку референта и, кажется, всхлипывая. Референт помахал Мартину рукой и принялся что-то серьезно, успокаивающе говорить мальчику.
Мартин откинулся в кресле, закрыл глаза. Положил сверток с тепловым ружьем на соседнее сиденье.
Самолет разгонялся стремительно. В отличие от флаеров, которые поддерживались в воздухе каким-то полем и могли летать лишь над городами, самолет был более традиционным, просто очень совершенным. Так себе самолет, гиперзвуковой с прямоточным воздушно-реактивным двигателем...
- Как они обходятся без смысла жизни? - пробормотал Мартин. - Ну как?
Но если и был Тот, кто мог дать ответ на этот вопрос, то отвечать Он любил не больше ключников.
Мягкий толчок - самолет будто подпрыгнул, врываясь в небо. За полминуты земля ушла далеко вниз, еще через несколько минут небо стало ненатурально ровным, будто на экране хорошего телевизора, включенного на пустой канал и выбросившего синюю заставку. Мартин подумал, что в этой аналогии есть и более глубинный смысл - небо и впрямь не посылало жителям Аранка никаких сигналов... Потом темная синь сменилась иссиня-черным, и Мартину показалось, что он видит звезды. Еще через минуту он убедился, что ему не показалось. Где-то в хвосте самолета негромко успокоительно выл двигатель.
- Можно вставать! - весело объявил пилот, проходя в салон. Мартин покосился через его плечо - да, пилот был один, в кабине никого не осталось. Причудливой формы штурвал легонько покачивался, отрабатывая какие-то маневры.
Конечно, если бы Мартин объяснил пилоту свое отношение к безопасности, тот вернулся бы к управлению самолетом. Просто из сочувствия к инопланетному гостю, не привыкшему доверять технике.
- Спасибо, очень мягкий взлет, - вежливо сказал Мартин. - Где здесь сортир?
Когда он вернулся из кабинки в хвосте - там был не только сортир, но и маленький душ, и крошечная каморка с подозрительно широкой и мягкой кроватью, пилот уже закончил сервировать обед. На столе оказалась и разнообразная еда, и бутылка какого-то местного вина, и даже крошечный стеклянный светильник, три фитиля которого горели красным, синим и зеленым пламенем.
- Очень мило, - сказал Мартин. - Спасибо.
- Лететь долго, - пояснил пилот. - Три часа. Тириант... - Он задумался. Самая далекая точка.
- На другом полушарии планеты? - понял Мартин. - Как я интересно высадился...

* * *

Знать чужой язык - огромная сила. Зная язык, ты начинаешь понимать и ход мыслей чужака. Некоторые расы вообще избегали обучать Чужих своей речи, хотя сами с готовностью учили языки.
Аранки не относились к числу таких излишне осторожных или нетерпимых к чужакам рас. На Земле продавались самоучители их языка, существовали и курсы. Мартин знал, что особых проблем с обучением не возникает, а многие хвалили язык аранков за строгую логичность структуры и простую грамматику.
Но туристический, получаемый всеми при проходе через Врата, не оставил ни одному языку шансов превратиться в галактическое эсперанто. Да, он был сложен, но его и не требовалось учить...
- Пройду Воротами, - объяснял Мартину пилот, беззаботно попивая вино. Обязательно. Можно выучить, можно говорить. Говорить со всеми. Это хорошо.
- Вы не боитесь не найти вторую историю для возвращения? - спросил Мартин. С первой историей скорее всего ситуация была идентична для всех рас автобиографии ключниками ценились.
Пилот некоторое время хмурился, потом кивнул:

- Нет, нет. Не боюсь. Можно выбрать интересный мир. Смотреть, говорить, думать. Думать и снова думать. История будет.
- Да, согласен, - кивнул Мартин. Первое путешествие за пределы родной планеты обычно приносило столько впечатлений, что оформить их в рассказ не составляло труда. Проблема была лишь в том, чтобы выбрать интересную планету, а интересные миры обычно бывали и опасными.

Но аранки не боятся не случившихся еще опасностей...
Самолет летел уже больше двух часов. Они пересекли океан - Мартин долго любовался архипелагом из крошечных островов, расположенным в тысячах километров от большой земли. Пилот попытался рассказать, чем славен этот архипелаг, но словарный запас его подвел. Мартин понял лишь, что очень-очень давно здесь был материк, а сейчас над водой высятся лишь горные вершины. Что ж, у каждой уважающей себя планеты должна быть своя Атлантида...
Расплавленная кабина информатория уже почти стерлась из памяти вихрем новых впечатлений. Может быть, заразительным оказался философский подход аранков Мартин решил не забивать себе голову непонятной опасностью. В конце концов теперь у него было по-настоящему мощное оружие. Да и сам он отныне будет куда осторожнее... хотя что толку в осторожности, если смерть может прийти с пролетающего в двух километрах флаера? Оставалось лишь надеяться, что след его достаточно хорошо запутан и неведомый враг потеряет Мартина.
Вскоре пилот, извинившись, отправился в кабину. Мартин даже не знал, радует это его или нет, учитывая количество выпитого аранком вина. Впрочем, похоже было на то, что и посадка проходила на автоматике, а роль пилота сводилась на самом деле к функциям стюарда.
К земле самолет приближался так же стремительно, как и взлетал. Лишь метрах в пятидесяти от поверхности двигатель натужно взвыл, и полет выровнялся. Мелькнула бетонная полоса, пронесся навстречу взлетающий лайнер: огромная раздутая туша без иллюминаторов, видимо - грузовой. Самолеты взлетали и садились непрерывно, в воздухе плыли серебристые сигары, будто стайки рыб в аквариуме.
Похоже, город Тириант, пренебрежительно названный Лергасси-каном клоакой, отличался завидным воздушным сообщением.

* * *

Только при подъезде к городской черте - Мартин воспользовался обычным микроавтобусом, обычным настолько, насколько это возможно на Аранке, - причина насмешек над Тириантом стала ясной.
Тириант оказался промышленным городом. Возможно, самым крупным промышленным центром планеты. У Мартина не было под рукой ни верного путеводителя "Ля Пети", ни устаревшего, но обстоятельного справочника Гарнеля и Чистяковой. Конечно, аранки заботились об экологии. Конечно, над тянущимися вдоль трассы корпусами заводов не стояли облака дыма. И все-таки что-то чувствовалось в воздухе легкий кисловатый привкус на самой границе доступных человеку ощущений.
Развалившись в широком мягком кресле, Мартин смотрел на проносящиеся мимо заводы и думал об Ирочке Полушкиной.
Что она ищет здесь? Центр глобальных исследований аранков... Что может там делать семнадцатилетняя девочка?
Да все что угодно.
Не стоит забывать, что эта девочка одновременно находилась на трех планетах. Не стоит забывать, что две Ирины погибли - пусть внешне случайным и нелепым образом. Не стоит забывать, что... - Мартин нахмурился, - ее исчезновением с Земли интересуется госбезопасность.
На какой-то миг Мартину безумно захотелось бросить поиски. Вернуться на Землю, отдать Эрнесто жетоны, рассказать все, в том числе и о неудачном покушении на его жизнь, - и наотрез отказаться от дальнейших поисков. Господин Полушкин что-то утаил - Мартин ни секунды в этом не сомневался. А клиент, утаивающий от детектива важную информацию, автоматически перестает быть клиентом.
Но что-то останавливало Мартина. Может быть, тревога за девочку. Какой бы взбалмошной и нахальной она ни была, но семнадцатилетние девочки не заслуживают случайных пуль в ковбойских перестрелках и костяных дротиков в шею...
А может быть, Мартина толкал вперед тот неугомонный и беспричинный зуд, что знаком лишь отсталым расам, задумывающимся о смысле жизни. Где-то рядом с Мартином жила тайна. Настоящая тайна, без дураков, из тех, что выпадают лишь раз в жизни, да и то - отдельным счастливчикам.
Мартин себя счастливчиком не считал. И упускать самое большое приключение своей жизни не собирался.

3

В России такие места принято называть Академгородками. За уходящей вдаль симпатичной живой изгородью, не оставляющей, однако, никаких шансов проникнуть внутрь без разрешения, скрывались жилые здания - невысокие, без всякой гигантомании, корпуса научных институтов, парки, рощицы и даже что-то, похожее на аквапарк. Во всяком случае, наблюдая за территорией из стеклянного павильона проходной, Мартин не смог подобрать иной аналогии. Водяные горки, бассейны... хорошо живут научные работники Аранка!
- Нет никакой возможности вас впустить, - закончив сверяться с какими-то инструкциями, сообщил ему охранник. Это был уже третий аранк, пытавшийся решить его проблему. И первый, который знал туристический. Остальные самоуверенно пытались объясниться с Мартином на пальцах.
- Но я ищу свою любимую девушку! - повторил Мартин легенду, которая "на ура" прошла с Лергасси-каном.
Видимо, здесь аранки были менее сентиментальны. Или же не позволяли себе расслабляться в рабочее время.
- Невозможно, - со вздохом сказал охранник. - Вы нарушите ход научных работ. Приходите вечером, и доступ будет открыт.
Организм Мартина и без того утверждал, что сейчас вечер. А может быть, даже ночь. Или раннее-раннее утро. Что поделать, смена часовых поясов неизбежна и на Земле, и на Аранке...
Так же как и бюрократия! Мартину еще не доводилось встречать цивилизованную расу, в которой не появился бы этот замечательный подвид разумных индивидуумов. Вершиной всего он считал бюрократию дио-дао, но те по крайней мере не были гуманоидами, а на это Мартин всегда делал скидку.
- Ладно, - сказал Мартин, ловя себя на легком азарте россиянина, более того москвича, а значит, человека, знакомого с бюрократией во всех ее формах, проявлениях и даже извращениях. - Я понял. Вы не можете меня впустить до вечера.
Охранник сразу же расслабился и заулыбался. Схватка была выиграна - так он считал.
- Совершенно верно.
- Скажите, а в каком случае я мог бы пройти днем? - как бы уже поворачиваясь к выходу, спросил Мартин.
- Ну, существуют различные экстренные и неотложные ситуации, связанные с витальными потребностями организма, важными информационными сообщениями, просветил его аранк.
Несколько секунд Мартин боролся с искушением сказать, что он умирает от острого спермотоксикоза и Галина Грошева нужна ему как ближайшая женщина человеческой расы.
Но с охранника могло статься предупредить девушку о цели визита Мартина, и это заметно осложнило бы знакомство.
Можно было сказать и то, что вера Мартина и Галины требует немедленно провести тот или иной религиозный обряд. Например, вознести совместную молитву Ивану Пловцу: святому, придающему телам верующих положительную плавучесть, древнему покровителю всех, умеющих держаться на воде. В случае с земными испанскими - бюрократами это однажды сработало великолепно.
Но охранник мог быть не столь образован, как юный Гатти, и пришлось бы долго объяснять ему, что такое религия.
Поэтому Мартин избрал самый простой путь.
- Замечательно! - сказал он. - Тогда забудьте все, что я вам только что говорил!
Охранник захлопал глазами. Неуверенно возразил:
- Как я могу забыть?
- Я фигурально выражаюсь, - улыбнулся Мартин. - Дело вовсе не в Галине Грошевой. Гораздо важнее то, что я раскрыл тайну древних руин, разбросанных по всем планетам нашей галактики.
Охранник открыл было рот, но не нашелся что сказать.
- И мне необходимо немедленно проконсультироваться с коллегой Грошевой по этому поводу, - продолжал закреплять успех Мартин. - Вы можете связаться с ней и сказать, что господин, прибывший с планеты Прерия-2, хочет обсудить вопрос корреляции между расположением Станций ключников и древних руин. Можете еще упомянуть пустоты на месте так называемых алтарей. Мне очень необходима научная дискуссия, она подстегнет полет моей творческой мысли!
Охранник достал телефон. Разговор, к удивлению Мартина, шел на языке аранков, хоть и заметно было, что аранк строит фразы как можно проще и временами повторяет сказанное. Ай да Ирочка!
- Госпожа Грошева будет ждать вас в своей лаборатории, - пряча телефон, сказал охранник.
Мартин приподнял брови. В своей лаборатории! Это не по каменным островкам через канавы прыгать! Ай да Ирочка!
- Возьмите проводник.
Мартин взял маленький прозрачный диск, в котором свободно, как в неисправном компасе, вертелась стрелка. Охранник склонился над терминалом, коснулся каких-то клавиш на сенсорной панели - и стрелка в "компасе" резко развернулась, зафиксировав направление. Мартин не удержался, повернулся на сто восемьдесят градусов - стрелка на провокацию не поддалась и вернулась к правильному положению.
- По пути не отвлекайтесь, - добавил охранник. - Ваше местонахождение будет фиксироваться на пульте. Постарайтесь не вступать в разговоры, если к вам не обратятся.
- Будет сделано, - весело согласился Мартин.
- А оружие, - глянув на экран, добавил охранник, - оставьте здесь. Не понимаю, как вы получили разрешение на тепловое ружье, но на территории Центра оно вам все равно не понадобится.

* * *

Может быть, в целях поддержания спортивной формы у рассеянных ученых, а может быть, по иным, к примеру, эстетическим причинам, но на территории научного центра движущихся тротуаров не было. Дорог не оказалось вообще, и даже тропинок не проложили - упругая сочно-зеленая трава не приминалась ногами.
- Очень упорная трава, - с удовольствием сказал Мартин. - Не гнет ее ветер...
Он шел уже минут десять, временами сверяясь с проводником. Впрочем, тот негромко попискивал, стоило уклониться от курса больше чем на пятнадцать градусов. Наставление охранника Мартин помнил и в разговоры ни с кем не вступал, хотя на пути встречалось много интересного.
В маленькой рощице, к примеру, он увидел сцену, умилившую бы Платона: пожилой седовласый аранк что-то рассказывал группе юношей. Сменить бы им халаты на хитоны - и можно снимать фильм о древнегреческой жизни.
"Аквапарк", мимо которого тоже прошел Мартин, оказался все же не местом для развлечений, а грандиозным, хотя и непонятным научным сооружением. По желобам текла вовсе не вода, а глянцевито поблескивающая тягучая синяя жидкость. Временами по желобам скатывались прозрачные пузыри метрового диаметра, внутри которых клубился белый туман. В бассейнах пузыри застаивались, временами лопаясь и выпуская газ в воздух. Десятка три аранков бродили по территории "аквапарка", но ничего вразумительного не делали.
В общем, прогулка по территории получилась интересная, хотя и разожгла в Мартине любопытство. И когда проводник пискнул и отключился у дверей одного из зданий, Мартин был даже немного разочарован.
Лаборатория Галины Грошевой на фоне окружающих зданий не особенно впечатляла. Одноэтажное здание с выложенной зеленой черепицей крышей, окон очень мало, каких-либо технических пристроек нет - хотя рядом с некоторыми зданиями высились огромные цеха, высоченные башни, ангары и прочие атрибуты большой и дорогой науки.
Что же, Ирочка здесь занимается переливанием разноцветных жидкостей из пробирки в пробирку? Или сидит, насупив лоб, над древним манускриптом, раскрывающим все тайны Вселенной?
Мартин постучал. Выждал немного и приоткрыл дверь - та оказалась незапертой.
В длинном белом коридоре никого не было. Не доносилось ни единого звука.
- Эй, хозяйка, принимай гостей! - наигранно весело позвал Мартин.
Ни звука.
Мартину немедленно представилась Ирочка, тихо висящая в петле. Или застывшая с выпученными глазами, а в окостеневшей руке - пробирка с только что синтезированным ядом. Или - убитая безумным роботом, который сам решил постигнуть тайны Вселенной...
Мартин вынул из чехла "Осу" - нож, вообще-то для хорошего боя не предназначенный, но в умелых руках полезный. Сбросил у порога рюкзак и зачехленный карабин... эх, выковырять бы "жвачку" из ствола...
И двинулся по коридору, поочередно открывая боковые двери.
Кухонька. Чистая и уютная.
Спальня. Постель разбросана, смята.
Понятно. Значит, Ирина здесь и жила. Вполне разумный подход.
Две комнаты занимали лаборатории. Одна - с пробирками и термостатами, совсем как в фантазиях Мартина. Другая - с приборами и компьютерами, даже с работающим автоматическим токарным станком - резец бешено вращался, скользя по сложной дуге вокруг жестко зафиксированной детали. Мартин понаблюдал за станком и решил, что из пластиковой заготовки вытачивается что-то вроде кухонного половника. Занимательно, но Ирочки и тут не было.
Еще одна комната явно имела отношение к науке, вот только к какой именно вопрос оставался открытым. Она оказалась совершенно пуста, стены - из черных зеркал, в которых тонул свет. В центре комнаты с потолка свисал на тонких нитях белый двухметрового диаметра диск. На диске тоже ничего не было.
Мартин закрыл дверь - почему-то эта комната произвела на него неприятное впечатление.
И лишь в самом конце коридора, за торцевой дверью, он встретил Иру Подушкину.
Это был кабинет - очень хороший кабинет, сразу вызывающий желание работать или по крайней мере принять рабочий вид. Солидные шкафы с книгами, монументальный деревянный стол, на нем - огромный экран компьютера, настольная лампа под зеленым абажуром и круглый аквариум с лениво плавающими разноцветными рыбками. Под ногами мягкие ковры. За окном виднелся маленький цветущий сад, скрывающий от глаз соседние здания. Все было так степенно и чинно, что Мартину стало неловко за свой непритязательный вид... а еще более - за крепко сжатый в руке нож.
Ира Полушкина стояла у окна и смотрела на Мартина. Ждала... почти наверняка в коридоре есть какие-то неприметные видеокамеры.
- Мартин, - сказала девушка. Это не было приветствием или вопросом. Просто констатация факта. "Мартин".
- Добрый день, Ира, - ответил Мартин. Спрятал нож, виновато улыбнулся. Простите, меня немного испугала... обстановка.
Выглядела Ирочка Полушкина замечательно. Она была одета не по моде аранков, а в простое белое платье с глухим воротом и коротким рукавом. Милая молоденькая девушка, собравшаяся чинно погулять с родителями... Мартин невольно улыбнулся.
- Мартин, - еще раз сказала Ирина. - Скажите, зачем вы меня преследуете?
- Не представляю, откуда вы знаете мое имя, Ира, - ответил Мартин. - Но вы что-то путаете. Я не преследую вас. Я обычный частный детектив, которого наняли с обычной просьбой - найти вас и спросить, не нужна ли помощь.
- Кто нанял? - напряженно спросила Ирина.
- Ваш отец. Если мое присутствие нежелательно... я уйду, Но напишите родителям хотя бы короткую записку! Объясните, что не хотите возвращаться, сообщите, что с вами все в порядке.
В глазах Иры плескалось целое море подозрения. Она хмыкнула и спросила:
- А как же Прерия-2?
- Это мой вопрос, - возразил Мартин. - Конечно, это не мое дело, но кто была та девушка? И кто вы?
- Что с ней случилось? - не озаботившись ответом, спросила Ирина.
- Ее угораздило влезть в ковбойскую перестрелку. Она пыталась развести врагов... и получила по паре пуль от каждого, - жестко ответил Мартин.
Нет, лицо Ирины не дрогнуло. О смерти Ирины с Прерии-2 она знала.
- Хотите сказать, что это не вы ее убили?
Тут уж настал черед Мартина вытаращить глаза:
- С какой стати? Я детектив, понимаете? Я не самый лучший в мире человек, я не всегда в ладах с законом, мне приходилось стрелять самому... но я не убиваю девчонок, сколько бы они ни хамили мне в лицо!
- А вам хамили?
- Издевались, - уточнил Мартин. - Насмехались. Иронизировали. Как угодно назовите.

Предыдущая страница 9 Следущая страница


Спектр 10

Ирина отошла от окна. Присела за огромный стол - и Мартин заметил, что она быстро спрятала что-то, сжатое в кулаке, в открытый ящик стола.
Вот те раз! А он-то был на волосок от смерти.
- Если вы не врете, то я прошу прощения, - сказала Ирина. - Но все, что я знаю, - вы были с... Ириной в миг ее смерти.
- Да, причем уже дважды, - буркнул Мартин. - Позволите сесть?
Вот теперь ему удалось вывести Ирину из равновесия!
- Как... дважды?
- Библиотека. Девушка по имени Ирина Полушкина погибла... нападение дикого зверя, - устраиваясь на стуле напротив Ирины, сообщил Мартин.
- Там нет диких зверей! - возмутилась Ирина.
- Есть. Точнее, было - хотя бы одно. Одичавший кханнан, привезенный на Библиотеку геддарами. Он напал на... - Мартин помедлил и твердо закончил: - На вас. Вы умерли у меня на руках, успев лишь сказать "Прерия-2". Можно было считать миссию провалившейся... но я отправился на Прерию. Решил выяснить, что вас связывает с этой планетой. И снова встретил вас.
- Я там не была, - вяло возразила Ирина. В глазах ее появился страх.
- Да были! Вы это были, именно вы! Или ваша копия - какая разница? Я поговорил с вами, получил письмо к родителям, и тут завязалась нелепейшая перестрелка. Вы попытались защитить маленького лысого ковбоя, с которым сдружились за эти дни...
- Маленького лысого ковбоя? - уже с панической ноткой в голосе спросила Ира.
- Да! Маленького! Лысого! Ковбоя! Русского происхождения! Вы с ним не спали, как мне кажется, но сдружились. И попытались защитить от маршалов, охотников за наградой. В результате - смерть. Но перед этим вы спрашивали меня - не на Аранке ли я вас встретил. Поэтому... - Мартин развел руками и уже спокойнее закончил: Поэтому я тут. Может быть, вы мне что-то объясните?
- Как вы сюда добрались? - спросила Ирина.
- С проблемами, - желчно заметил Мартин. - В меня стреляли вскоре после появления на планете. Но мне удалось уцелеть...
- Я была уверена, что вы - убийца! - не то с вызовом, не то с раскаянием сказала Ирина. - Как же вы добрались...
- Попались хорошие люди... аранки... Помогли с частным самолетом.
Ирина беспомощно огляделась. Подвинула к себе экран и стала набирать что-то.
- Подо мной не откроется люк в погреб, полный ядовитых змей? - спросил Мартин.
- Молчите, я пытаюсь вас спасти... - пробормотала Ирина. - Боже... какая я дура.
- Значит, нападение - ваших рук дело? - спросил Мартин.
- Это мой друг... ассистент. Один из ассистентов. Когда нам стало известно о случившемся на Прерии... - Ирина замялась. - Мы считали, что вы - наемный убийца. Мои друзья отправились ко всем Станциям Аранка и стали поджидать вас.
- Спасибо, что изменили свое мнение, - сказал Мартин.
- Я еще не изменила. - Ирина молча взяла со стола листок бумаги, скомкала и бросила в Мартина. Он невольно дернулся, уклоняясь, но бумажный комок упал, долетев до середины стола. - Нас разделяет силовое поле, - пояснила Ирина. - Я ждала, что вы на меня нападете.
- Дурдом, - с чувством сказал Мартин. Прищурился, поводил головой, пытаясь разглядеть разделявший их барьер. Нет, ничего не было видно.
- А вы войдите в мое положение... - пробормотала Ирина.
- Объясните, что происходит, - войду, - пообещал Мартин. Девушка продолжала возиться с компьютерным терминалом.
Потом покачала головой:
- Беда. Его телефон не отвечает.
- Кого его?
- Того, кто стрелял в вас. Кстати, он должен был лишь напугать... предупредить...
- Это ему удалось, - признал Мартин. - Что вы делаете на Аранке, Ирина?
Девушка замялась, но все-таки бросила биться с экраном и посмотрела на Мартина:
- Ищу несуществующее.
Видимо, на лице Мартина отразилась вся его любовь к головоломкам, потому что Ирина немедленно пояснила:
- Понимаете ли, Мартин, существует странная теория... на стыке теологии и психологии... Вы в курсе, что цивилизация аранков по-своему уникальна?
- Я понял, - сказал Мартин. - Вы ищете у них душу? Ирина покраснела, но ответила с вызовом:
- Да. Вы можете смеяться, но попытки найти тонкую составляющую разума ведутся непрерывно.
- Успехи были? - деловито спросил Мартин.
- Нет, потому что неизвестно, что именно искать. Но есть такая теория, что аранки - это разумные существа, лишенные души.
Мартин пришел в полный восторг:
- Ирочка, а вы получили церковное благословение на свои исследования? Или частная инициатива?
- Частная, - все более и более заливаясь краской, ответила Ирина.
- Ну и как? - продолжал Мартин. - Каковы успехи?
- Найти разницу в живых существах нам не удалось, - ответила Ира. - Возможно, удача улыбнется при изучении умирающего аранка... точнее, при сравнении умирающего аранка и умирающего человека.
- Добровольцы уже есть? - заинтересовался Мартин.
- Да, у нас договор с местным госпиталем... аранки очень толерантны к вопросу изучения покойных.
- А людей там лечится много? Ирина молчала.
- Уж не мне ли должна была выпасть такая редкая честь? - спросил Мартин.
Ира отвела глаза.
- Давайте я догадаюсь, - продолжал Мартин. - Там есть такая странная комната с зеркальными стенами... это сплошные детекторы, верно? Фиксируют все, что только можно. Вы собирались поместить в нее умирающего аранка и исследовать. А потом - повторить процедуру с умирающим человеком. И если в момент смерти человека будет всплеск какого-нибудь излучения, значит - "фьють!", - Мартин взмахнул руками, - душа отлетела. Так?
- Если бы вы напали на меня... - прошептала Ирина.
- То вы, надежно укрытая силовым полем, пристрелили бы меня. Причем постаравшись смертельно ранить. Оттащили бы в лабораторию и включили приборы...
Мартина передернуло. Он смотрел на Ирину, втайне надеясь услышать хоть какое-нибудь возражение. Ирина молчала.
- Вы дрянная девчонка, - сказал Мартин. - Простите, но я сомневаюсь в наличии души у вас.
- Я считала вас убийцей, - повторила Ирина. - Профессиональным убийцей, посланным за мной.
- Кем посланным? - спросил Мартин. - Родителями? Ирина энергично замотала головой.
- Почему вас трое? - продолжал допрос Мартин.
- Нас не трое... наверное. Я думаю, нас семеро. - Ирина виновато улыбнулась.
Час от часу не легче! Мартин заерзал на стуле. Спросил:
- По числу смертных грехов?
- А их семь, не десять? - заинтересовалась Ирина.
- Для человека, пытающегося найти душу, вы замечательно образованны, помолчав, заметил Мартин.
- Я ученый, а не богослов! - возмутилась Ира.
- Да никакой вы не ученый, Ира! - повысил голос Мартин. - Ученый не бросает перспективную гипотезу, если ее невозможно доказать мгновенно. Ученый прежде всего работает. А вы... скачете по галактике и фонтанируете сырыми идеями! Ирина, кто вы?
Нельзя не признать, что Мартин вел себя с девочкой излишне сурово. Но мало кто сумеет сохранить спокойствие, когда узнает, что ему предназначалась роль лабораторного кролика на прозекторском столе.
- Я пытаюсь спасти галактику! - неожиданно повысила голос Ирина. - Вы ничего не понимаете, вы случайно во все это влезли, так не усугубляйте же ситуацию... Адеасс, нет!
Мартин обернулся.
В дверях стоял молодой - чуть старше Ирины - аранк. И целился в грудь Мартину из теплового ружья.
- Защитное поле включено? - спросил аранк.
- Не стреляй, Адеасс! - Ирина вскочила. - Он не убийца! Это была ошибка!
- Он пересек всю планету, чтобы найти тебя. Я выяснил, что он профессиональный наемник и совершал убийства разумных существ, - не повышая голоса, сказал Адеасс.
- Я частный детектив, я защищаю невиновных, но иногда вынужден обороняться! быстро сказал Мартин. - Выслушайте меня, а потом уже принимайте решение, Адеасс.
- Поле включено? - все тем же ровным голосом спросил аранк.
- Адеасс, я ему верю, он невиновен! - Ирина шагнула было к аранку, но остановилась, словно наткнувшись на невидимую преграду. - Стой!
- Включено, - улыбнулся аранк.
В следующий миг Мартин вскочил, пинком отправляя стул в лицо аранка. Тот нажал на спуск - и стул вспыхнул ослепительным белым пламенем. Воздух в кабинете мгновенно стал горячим и сухим, будто в сауне. Аранк повернул оружие на Мартина.
Времени на размышления не было. Аранк стоял слишком далеко, чтобы броситься на него. Мартин схватил со стола аквариум - и швырнул в аранка. В тот самый миг, когда тот выстрелил...
Стеклянные осколки с визгом пронеслись по комнате, вонзаясь в книги, стены и живые тела. Мартин успел отвернуться, вжать голову в плечи, защищая шею, и не зря - в спину вонзилось несколько стекол. Кабинет, точнее - половину кабинета, заполнил горячий пар, сауна мгновенно превратилась в русскую парную. Аранк закричал - взорвавшийся аквариум был ближе к нему, чем к Мартину, его лицо обдало раскаленным паром.
Мартин кинулся на врага. Ударил по руке, выбивая тепловое ружье, подсек, опрокидывая на пол. Рядом страшно, пронзительно кричала Ирина. С хлопком исчез силовой экран - и пар растекся по всей комнате, сразу стало чуть легче дышать.
- Ты оказался сильнейшим противником, - сказал аранк. У него странно пульсировали зрачки - будто в такт частящему пульсу... Мартин окинул аранка взглядом - и вздрогнул. Длинный тонкий осколок стекла вонзился аранку в левую половину груди.
Насколько было известно Мартину, правое расположение сердца встречалось у аранков не чаще, чем у людей. Он встал, покачал головой. Несчастного парня было жалко. Несмотря ни на что.
- Адеасс-кан, не стоило стрелять, - склоняясь над аранком, прошептала Ирина. - Держись, я вызову "скорую"...
- Поздно, я умираю, - прошептал аранк. - Ирина-кан, с тобой было интересно работать вместе.
Мартина передернуло.
- Сердечные сумки разрезаны, мозг умрет через две-три минуты, - спокойно сказал аранк. - Узнай, есть ли у меня душа. - Он вдруг улыбнулся. - И если она найдется - помолись за меня вашему богу.
- Адеасс!
- Отнеси меня в детекторную... - Голос аранка ослабел. - И... это подарок... последний...
Он поднял руку - и Мартин увидел крошечный металлический предмет в его ладони. Крошечный предмет с крошечным дулом, глядящим на Мартина...
Секунда вдруг растянулась в вечность. Мартин смотрел на узкий канал ствола и думал, на что будет похожа смерть.
- Нет! - Ирина вдруг сильно сжала ладонь аранка. - Нет!
- Зря... - прошептал аранк, и его глаза закрылись. Рука безвольно упала, маленький металлический предмет, даже не очень-то похожий на оружие, покатился по полу.
Ирина встала. Она была бледна как полотно, но голос снова обрел твердость:
- Помогите мне!
- Что? - не понял Мартин.
- Вы слышали его слова? У нас есть лишь пара минут! Это последняя воля умирающего!
Что-то было в ее голосе. Неожиданная сила и настоящая тоска... Мартин даже не стал выдергивать из плеч саднящие стеклянные осколки. Вдвоем они быстро дотащили аранка до комнаты с черными зеркалами и уложили на белый диск. Выскочили в коридор. Ирина закрыла дверь, провела ладонью по стене - и в ней немедленно открылся экран.
- Он еще жив, - прошептала Ирина. - Мозг умирает, но он еще жив...
Стена словно бы мягко завибрировала. Ирина посмотрела на Мартина, пояснила:
- Все, силовые поля включены. Эта комната изолирована от всей Вселенной... насколько это вообще возможно. Если есть в мире технология, способная поймать душу, - мы ее поймаем.
- Вначале вытащите у меня стекло из спины, - попросил Мартин.
- Повернитесь. - Ирина не стала спорить.
Мартин стоически вытерпел несколько секунд боли. Ира выдирала стеклянные иглы без всякой жалости - и к нему, и к себе. По ее пальцам тоже струилась кровь.
- Вас не обвинят в убийстве... все происходящее здесь фиксировалось на пленку... - будто не замечая окровавленных рук, сказала Ирина.
- Благодарю, - ответил Мартин. Цинизм, с которым Ирина собиралась изучать последние мгновения жизни друга, потрясал.
- Все, он умер, - взглянув на экран, сказала Ирина. - Подождем несколько минут... для верности.
- Какая же вы дрянь, - не выдержал Мартин. - Зачем остановили его? Пусть бы стрелял - и у вас был бы умирающий человек.
- Он выстрелил, - глядя в экран, ответила Ира.
- Как? - Мартина обдало холодом. - Как выстрелил? Ирина молча протянула ему руку. Из ладони крошечной сверкающей занозой торчал тонкий металлический шип.
- Там токсин, убивающий через десять минут после попадания в кровь, пояснила Ирина. - Я закрыла ствол ладонью.
- Да вы с ума сошли!
- Наверное, да. - Ирина горько улыбнулась. - Сейчас мы вынесем тело, и я займу место Адеасс-кана. Вы нажмите эту кнопку. Все автоматизировано, если будут какие-то различия между моей смертью и смертью аранка - на экран будет выведено сообщение. Вы знаете их язык?
Мартин покачал головой.
- Я переключу экран на туристический...
- Ирина, вызовите врача!
- Противоядия не существует, - спокойно ответила Ирина. - Поверьте, это правда.
Мартин посмотрел ей в глаза - и понял, что она не лжет.
- Ирина, почему вас семеро? Где остальные?
- Мартин, я ничего вам не скажу, - твердо ответила девушка. - Не стоит вам в это влезать, вы же видите, к чему это приводит.
- Ирина, я должен...
- Вы ничего не должны, Мартин. - Девушка дернула плечиками. - Я дура. Я влезла в это случайно. Я сама ничего не понимала - и натворила глупостей. Но теперь останавливаться поздно. А вы - не влезайте! Простите меня и не повторяйте моих ошибок.
- Я вас прощаю, - сказал Мартин и почувствовал, что говорит совершенно искренне. - Глупая девочка, что же ты наделала!
Ирина качнулась к нему, будто желая прижаться, - и тут же отшатнулась. В глазах ее появился испуг.
- Я уже что-то чувствую... но обещали, что это будет безболезненно... Помогите мне, Мартин, прошу вас! Вы правы, я никудышный ученый... но хотя бы этот эксперимент я доведу до конца!
Они вынесли тело аранка из детекторной комнаты. Ирина заняла его место на белом диске. Мартин закрыл дверь и нажал нарисованную на экране кнопку.
Снова завибрировали стены, изолируя комнату. Мартин стоял и ждал, пока Ирина умрет. Это заняло не десять минут, а почти четверть часа, и последнюю минуту девушка тихо стонала.
Потом компьютер сообщил, что никаких значимых отличий между смертью аранка и человека зафиксировано не было.
Третья научная гипотеза Иры Полушкиной развалилась еще более успешно, чем две первые.
Мартин отнес тело девушки в спальню. Туда же перенес и труп Адеасс-кана.
Потом прошел в кабинет и после небольшой борьбы с терминалом сумел вызвать службу охраны.

4

Сколь бы пренебрежительно ни отзывался Лергасси-кан о Тирианте, но в местной мэрии он был сама вежливость.
Мартин тихо сидел в стороне и ждал, пока закончится церемония приветствия. Два чиновника - Лергасси-кан и его тириантский коллега - держали друг друга за руки и прямо-таки рассыпались в витиеватых комплиментах. Во всяком случае, Мартин решил, что это комплименты: разговор шел на языке аранков. Под конец Лергасси-кан и тириантский чиновник облобызались и с довольными лицами расселись по креслам.
Мартин ждал.
- Подойдите к нам! - весело позвал Лергасси-кан. - Все в порядке, подозрение с вас снято.
Пощупав воздух перед собой, Мартин убедился, что силовое поле, отгораживавшее его от мира, исчезло. Он встал, подошел к Лергасси-кану и сел рядом. Спросил:
- А в чем меня подозревали?
- Незаконное владение тепловым ружьем, - пояснил Лергасси-кан. - Ваше поведение в лаборатории было признано правильным и достойным сразу же после просмотра видеозаписей.
Мартин кивнул. Что ж, он не держал зла на местную полицию. Ему даже не предъявляли обвинения, а лишь очень настойчиво попросили задержаться до выяснения всех деталей случившегося.
- Очень печальная история, - покровительственно похлопав Мартина по плечу, сказал Лергасси-кан. - Погоня за знанием порой приводит к утрате моральных принципов... у вас не так?
- Точно так же, - признался Мартин.
Лергасси-кан покивал. Спросил своего коллегу о чем-то. Тот ответил на туристическом:
- Да, конечно, было бы невежливо с нашей стороны... Мартин, вы признаны пострадавшей в результате действий Адеасс-кана стороной. Вы получаете право на его жену... - на экране немедленно появилось изображение симпатичной, коротко стриженной женщины, - дочь, - компьютер показал счастливо улыбающуюся малышку лет двух-трех, - имущество, включая спортивный флаер и загородный дом. Также Адеасс-кану принадлежали четыре перспективные научные разработки, звание мастера рукопашного боя и оранжевый кубок за меткую стрельбу. Все это - ваше.
Аранк замолчал, с явным любопытством ожидая ответа Мартина.
Мартин вздохнул. Мартин покачал головой. Мартин попытался улыбнуться. Мартин сказал:
- Мне кажется, что звание мастера рукопашного боя и кубок за стрельбу не слишком-то помогли Адеасс-кану. Я отказываюсь от них. Разумеется, я отказываюсь и от его вдовы и от его дочери... а также от всего движимого и недвижимого имущества - в пользу вдовы и ребенка.
Оба чиновника кивнули и заулыбались. Видимо, такого решения они и ожидали.
- Что касается научных разработок покойного, - продолжил Мартин, - то я прошу передать их российскому консулу.
Аранки переглянулись. Тириантский чиновник покосился на экран и сказал:
- Не думаю, что вам пригодятся технологии переработки волокна монопольного трикарбоната. В ближайшие пятьдесят лет по меньшей мере. Необходимы производственные мощности и сопутствующие технологии. Но - ваше право...
- Конечно, - согласился Мартин. - Тем более что эти технологии могут пригодиться вам. И мы с удовольствием их продадим.
Оба чиновника радостно захохотали.
- Ты убедился? - спросил коллегу Лергасси-кан. - Очень здравомыслящий человек. Замечательное решение! Мартин, я не думаю, что ваше государство обогатится. Адеасс-кан, увы, не был гением, но кое-что выручить вы сумеете. Хотя бы на содержание консульства.
- Очень приятно послужить родному государству, - скромно сказал Мартин.
Лергасси-кан погрозил ему пальцем:
- Эту речь вы произнесете перед своим правительством. Что же, рад, что вы так мудро распорядились своими правами. Подпишите принятие научных разработок и формальный отказ от всего остального.
Мартин подписал несколько бланков, потом, по просьбе Лергасси-кана, произнес в камеру короткую речь для вдовы. Он объяснил, что его отказ никоим образом не связан с ее личными качествами, что он восхищен ее красотой и характером, но не смеет своим присутствием напоминать о трагедии, случившейся с Адеасс-каном.
- Все дело в том, - объяснил Лергасси-кан, - что пункт закона о наследовании сексуальных партнеров восходит к классическим ситуациям любовного треугольника, соперничества из-за женщин или мужчин. Отказавшись от госпожи Адеасс без объяснения причин, вы унизили бы ее и нанесли тяжелую психологическую травму. А вы же не испытываете к ней неприязни?
- Ни малейшей, - согласился Мартин. - Но думаю, что она ко мне испытывает. И согласись я стать ее мужем, она немедленно потребовала бы развода.
- Конечно, - кивнул Лергасси-кан. - Но вам бы уже пришлось выплачивать алименты на содержание дочери. Так что - мудрое решение!
Вошел молодой парень с подносом. Поставил перед всеми чашки, несколько крошечных чайничков, вазочки со сладостями.
- Попробуйте вот этот чай, - посоветовал Лергасси-кан. - Я пил земной чай и могу сравнивать... этот наиболее близок по вкусу.
Мартин выпил немного пахучего травяного настоя. Да, напиток был приятен.
- Что делать с телом госпожи Грошевой? - спросил тириантский чиновник.
- Полушкиной. Она прибыла сюда под чужим именем... ее зовут Ирина Полушкина. Надо ее похоронить, желательно в земле, а не кремируя.
- Можно, - великодушно согласился чиновник. - Это будет достопримечательность Центра глобальных проблем. У нас в городе присутствует один человек, проповедующий земной религиозный культ... - Он покосился на экран. - Ксендз. Это годится?
Мартин пожал плечами:
- Знаете, я думаю, что по большому счету годится. Он подскажет вам, как все должно происходить.
- Сотрудники госпожи Ирины примут участие в погребении, - кивнул чиновник. Она сумела заинтересовать своей идеей много молодежи... как жалко, что гипотеза провалилась.
- Вам бы хотелось узнать, чем вы отличаетесь от других рас? - спросил Мартин.
Аранки переглянулись.
- Говоря честно, - сказал Лергасси-кан, - правота Ирины была бы крайне неприятной для нас. Я ознакомился с ее теорией... и пришел в ужас. Фактически успех эксперимента означал бы существование чего-то непостижимого нами... в принципе непостижимого...
- Бога, - подсказал Мартин.
- Да, именно. И получилось бы так, что мы - единственные разумные во Вселенной, лишенные души. - Чиновник развел руками. - Ничего себе открытие, верно?
- Жутковато, - согласился Мартин. - Но я не думаю, что у Ирины был хотя бы малейший шанс на успех. Не понимаю даже, как она сумела прийти к идее этого эксперимента - ее собственные религиозные представления были крайне поверхностны.
- В любом случае я рад, что она ошибалась, - сказал Лергасси-кан. - По крайней мере на настоящий момент развития науки мы можем считать ее теорию ошибочной.
- А если бы эксперимент удался? - поинтересовался Мартин. - Если бы приборы зафиксировали, что в момент смерти Ирины что-то изменилось... от ее тела отделилась какая-то тонкая субстанция, не существующая у вас?
Аранки снова переглянулись.
- Понял, - сказал Мартин. - Можете не отвечать.
- Наш долг перед расой состоял бы в том, чтобы скрыть это открытие, - сказал Лергасси-кан. - Любой ценой. Извините, Мартин. Мы постарались бы сохранить вам жизнь, но изолировали бы вас... на каком-нибудь тропическом острове, к примеру.
- А потом нам пришлось бы закончить собственное существование, - добавил тириантский чиновник. - Чтобы исключить риск утечки информации. Да и каков был бы смысл существовать, зная, что наша жизнь - конечна, в то время как все остальные расы - бессмертны?
- Довольно эгоистично, - кивнул Мартин. - Но я понял ваши опасения. Бедная Ирочка. Она даже не задумывалась, какой шок способно вызвать ее открытие.
Они допили чай и еще немного побеседовали на самые разные темы - от погоды до перспектив дружеских отношений Земли и Аранка. Мартину дали жетон Ирины - уже третий жетон в его коллекции, - и он понял, что пора откланяться. Мартин попросил Лергасси-кана передать привет маленькому Гатти и рассказать ему про случившееся. Лергасси-кан и его коллега, так и не соизволивший представиться, сердечно попрощались с ним и попросили почаще бывать на Аранке.
Мартин обещал.

* * *

Станция ключников в Тирианте была выстроена в урбанистическом стиле. Пирамида из стекла и металла, пробегающие по прозрачным стенам огоньки, сверкающий где-то на стометровой высоте маяк - не очень-то и нужный на столь цивилизованной планете, но упорно устанавливаемый ключниками на каждой Станции.
Мартин поднялся к одному из входов на Станцию по движущемуся спиральному пандусу. На входе его обдало теплым, приятно пахнущим воздухом, скользящие в толще полупрозрачного пола световые указатели направили Мартина к свободному ключнику. Здесь, на крупной и оживленной Станции, огромный зал был заставлен, будто в ресторане, маленькими столиками на двоих. За каждым столиком сидел скучающий ключник и ждал интересных историй.
Мартин подошел к креслу, возле которого крутился в матовой напольной плите похожий на сперматозоида указатель, уселся поудобнее. Посмотрел в печальные глаза ключника и начал дозволенные речи.
- Жил-был человек...
- Мне всегда нравилось это начало, - одобрил его ключник и пододвинул ближе к Мартину чистый бокал и бутылку вина.
Мартин плеснул себе в бокал и повторил:
- Жил-был человек, а потом, как водится, умер. После этого оглядел себя и очень удивился. Тело лежало на кровати и потихоньку начинало разлагаться, а у него осталась только душа. Голенькая, насквозь прозрачная, так что сразу было видно что к чему. Человек расстроился - без тела стало как-то неприятно и неуютно. Все мысли, которые он думал, плавали в его душе, будто разноцветные рыбки. Все его воспоминания лежали на дне души - бери и рассматривай. Были среди этих воспоминаний красивые и хорошие, такие, что приятно взять в руки. Но были и такие, что человеку самому становилось страшно и противно. Он попытался вытрясти из души некрасивые воспоминания, но это никак не получалось. Тогда он постарался положить наверх те, что посимпатичнее, - как он первый раз в жизни влюбился, как он ухаживал за старой больной тетушкой, как плакал, когда у него умерла собачка, как радовался рассвету, который ему довелось увидеть в горах после долгой и страшной снежной бури.
И пошел назначенной ему дорогой.
Бог мимолетно посмотрел на человека и ничего не сказал. Человек решил, что Бог второпях не заметил других воспоминаний: как он изменил своей любимой, как он радовался, когда тетушка умерла и ему досталась квартира, как спьяну пинал ластящуюся к нему собачку, как грыз в темной холодной палатке припрятанный шоколад, пока его голодные друзья спали, и многое, многое другое, о чем ему вовсе не хотелось вспоминать. Человек обрадовался и отправился в рай - поскольку Бог не закрыл перед ним двери.
Прошло какое-то время, трудно даже сказать какое, потому что там, куда попал человек, время шло совсем иначе, чем на Земле. И человек вернулся назад, к Богу. "Почему ты вернулся? - спросил Бог. - Ведь Я не закрывал перед тобой врата рая". "Господь, - сказал человек, - мне плохо в Твоем раю. Я боюсь сделать шаг слишком мало хорошего в моей душе, и оно не может прикрыть дурное. Я боюсь, что всем видно, насколько я плох". "Чего же ты хочешь?" - спросил Бог, поскольку Он был творцом времени и имел его в достатке, чтобы ответить каждому. "Ты всемогущ и милосерден, - сказал человек. - Ты видел мою душу насквозь, но не остановил меня, когда я пытался скрыть свои грехи. Сжалься же надо мной, убери из моей души все плохое, что там есть!" "Я ждал совсем другой просьбы, - ответил Бог. Но я сделаю так, как просишь ты".
И Бог взял из души человека все то, чего тот стыдился. Он вынул память о предательствах и изменах, трусости и подлости, лжи и клевете, алчности и лености. Но, забыв о ненависти, человек забыл и о любви, забыв о своих падениях - забыл о взлетах. Душа стояла перед Богом и была пуста - более пуста, чем в миг, когда человек появился на свет...

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

Мартин отпил вина.
Ключник пожал плечами и сказал:
- Здесь грустно и одиноко. Я слышал много таких историй, путник.
- Я не закончил, - ответил Мартин. - Душа стояла перед Богом и была пуста более пуста, чем в миг, когда человек появился на свет. Но Бог был милосерден и вложил в душу обратно все, что ее наполняло. И тогда человек снова спросил: "Что же мне делать, Господь? Если добро и зло были так слиты во мне, то куда же мне идти? Неужели - в ад?" "Возвращайся в рай, - ответил Творец, - ибо Я не создал ничего, кроме рая. Ад ты сам носишь с собой".
Мартин посмотрел на ключника.
Ключник помедлил, крутя бокал в руках. Потом сказал:
- Здесь грустно и одиноко.
- Я не закончил, - повторил Мартин. - "Возвращайся в рай, - ответил Творец, ибо Я не создал ничего, кроме рая. Ад ты сам носишь с собой". И человек вернулся в рай, но прошло время, и снова предстал перед Богом. "Творец! - сказал человек. - Мне плохо в Твоем раю. Ты всемогущ и милосерден. Сжалься же надо мной, прости мои грехи". "Я ждал совсем другой просьбы, - ответил Бог. - Но я сделаю так, как просишь ты".
И Бог простил человеку все, что тот совершил. И человек ушел в рай. Но прошло время, и он снова вернулся к Богу. "Чего же ты хочешь теперь?" - спросил Бог. "Творец! - сказал человек. - Мне плохо в Твоем раю. Ты всемогущ и милосерден, Ты простил меня. Но я сам не могу себя простить. Помоги мне!" "Я ждал этой просьбы, - ответил Бог. - Но это тот камень, который Я не смогу поднять".
- Мне было бы интересно узнать, что случилось дальше, - заметил ключник.
- Мне тоже, - согласился Мартин. - Но это тот камень, который не поднять мне.
Ключник кивнул:
- Ты развеял мою грусть и одиночество, путник. Входи во Врата и продолжай свой путь.
- Спасибо. - Мартин допил вино и поднялся.
- Знакомство с жизненной философией аранков произвело на тебя определенное впечатление. - Ключник едва заметно улыбнулся.
Мартин пожал плечами:
- Да, конечно. Но я рад, что у них есть душа.
- А ты не хочешь для разнообразия рассмотреть ту версию, что души нет и у вас? - поинтересовался ключник.
Мартин покачал головой:
- Нет. Это очень унылая версия. Ключник улыбнулся:
- Твоя вера содержит предание о допотопных временах, когда Сыны Божьи сходили с неба и брали в жены человеческих женщин, рожавших от них. Оно смутило многих богословов, поскольку Сынами Божьими назывались лишь ангелы, но принято считать, что ангелы не имеют пола. И все же любопытен вопрос, имело бы душу потомство людей и ангелов.
- Мне было бы интересно услышать твою версию, - осторожно сказал Мартин.
Ключник лишь улыбнулся.
- Кто-нибудь когда-нибудь услышит от вас хоть один ответ на вопрос? воскликнул Мартин.
Ключник заулыбался еще шире.

* * *

Мартин отправился на Землю не сразу. Он отоспался - голова была как чумная, удивительно даже, что ключник принял сочиненную экспромтом историю. Проснулся уже под утро, перекусил и посидел у окна, глядя на ночной Тириант.
Плыли в высоте разноцветные искры флаеров, сияли окна небоскребов. Рекламы не было - и это Мартину очень нравилось. Мартин даже открыл окно, вдохнул теплый чистый воздух. Снизу, с улицы, доносился смех и чьи-то веселые голоса. Жизнь здесь не замирала ни на секунду. Если Тириант слывет на Аранке клоакой - каковы же другие города? Он был на Аранке второй раз, а успел увидеть и понять так мало...
А в небе, едва различимые в огнях иллюминации, светили далекие и чужие звезды. Где-то он побывал, где-то еще успеет побывать, а где-то не будет никогда.
В груди щемило и было горько - так горько, как бывает только после самых больших неудач. Его погоня за Ирочкой Полушкиной закончилась. Все звезды не обойдешь. Каждая планета, включенная ключниками в транспортную сеть, была хоть чем-нибудь, да примечательна. Где могут быть еще четыре Ирины? На древней планете Галел, где биологу Давиду довелось увидеть оживший спутник? В безумных мирах дио-дао? На пустынной мертвой планете, где неугомонные ученые откопали очередной артефакт? Как вывести общее между лингвистическими упражнениями на Библиотеке, археологическими раскопками на Прерии-2 и поисками души на Аранке?
Все миры не обойти.
И самое печальное, что у Мартина уже не оставалось сомнений - над Ирочкой Полушкиной тяготел какой-то злой рок. Три смерти подряд, три нелепые смерти это уже не случайность.
Будет еще четыре.
Хотя с чего он взял, что остальные Ирины еще живы?
Мартин посмотрел на жетон Ирины. Что ж, пора идти к Эрнесто Семеновичу с докладом. Он не сумел выполнить задание, но вряд ли это было в человеческих силах.
И все-таки Мартин просидел у окна до самого утра, вдыхая воздух чужого мира и думая - о ключниках, аранках и Ирочке Полушкиной.

5

В Москву Мартин вернулся тоже ночью. Прыжки по галактике давались потяжелее, чем перелеты из одного часового пояса в другой, - менялся воздух, менялась гравитация, рваный ритм дня и ночи был самым меньшим из зол.
Вялый, неспешный пограничник проверил его документы и поставил въездную визу. Расспросов на вечную тему "как вам удается так часто путешествовать" не последовало. И на том спасибо.
Мартину так все надоело, что он даже не стал выбирать такси, а сел в тачку у самой Станции и без спора заплатил непомерные деньги. Воодушевившийся водитель всю дорогу развлекал его последними земными новостями.
Ничего интересного в этих новостях не оказалось. Футбольным фанатом Мартин все-таки не был, политикой не интересовался принципиально, а очередное падение доллара относительно евро его не волновало, а скорее радовало.
У подъезда Мартин долго возился в поисках ключа, нашел его на самом дне рюкзака - не там, куда положил при сборах. Видимо, перепутали при обыске на Аранке. Или еще при обыске на Прерии-2? Не задалось путешествие, что уж тут говорить...
Оказавшись наконец-то в своей квартире, Мартин поспешил в ванную. Разделся, долго и с удовольствием мылся, влез в большой банный халат, покосился на себя в зеркало. Ну вылитый аранк. Еще бы тюбетейку на голову... Или тюбетейки у них носят лишь дети? Мартин повспоминал и решил, что именно так: взрослые аранки предпочитали обходиться без головного убора.
Из ванной Мартин отправился на кухню, соорудил себе бутерброд - вульгарный, в чем-то даже плебейский - из хлеба, сыра и вареной колбасы, обильно намазал его сладкой буржуйской горчицей, залил кипятком пакетик зеленого чая "Twinings", ароматизированного лепестками жасмина, и отправился в кабинет. Спать все равно не хотелось, значит, можно было почитать накопившуюся почту, побродить по Интернету, узнав, к примеру, что думают ведущие религиозные конфессии по поводу наличия души у инопланетян (Мартину смутно помнилось, что христиане, особенно православные, к этому вопросу подошли крайне осторожно). Можно было и поставить какую-нибудь хитрую стратегическую игрушку и до утра заниматься решением глобальных проблем - вести космические войны, создавать и рушить корпорации, колонизировать чужие миры. В общем, вести нормальную жизнь нормального человека, выбросив из головы размноженных в семи экземплярах девочек и не озабоченных смыслом жизни аранков.
Но в кабинете Мартина ждал сюрприз.
Сюрприз сидел в кресле для посетителей. Было ему лет сорок, внешность он имел неприметную и даже самую заурядную, но из всего следовало, что голова у него, согласно заветам Феликса Эдмундовича, - холодная, руки в честь Дзержинского и Боткина - чисто вымыты, а сердце, в полном соответствии с великим чекистом и законами физиологии, - горячее.
- Доброй ночи, - печально сказал Мартин и сел за свой стол. Незваный гость не возражал, более того - виновато улыбнулся и развел руками. Мол, ничего не поделаешь, такая работа...
- С возвращением, Мартин, - сказал гость. - Зовите меня Юрием Сергеевичем.
- Как скажете, Юрий Сергеевич, - согласился Мартин. - Чем обязан?
- Простите, что мешаю отдыхать, - извинился гость. - Вот... Мартин покосился на красную книжечку, но даже не стал ее раскрывать. Квартира в его отсутствие стояла на сигнализации, даже сейчас на стене помаргивал красный глазок датчика движения. Если охрана не приехала, значит, милиции кто-то убедительно посоветовал не беспокоиться.
- Вы понимаете, чем вызван этот визит? - спросил гость.
- Давайте я выслушаю вашу версию? - вопросом ответил Мартин.
Юрий Сергеевич не спорил.
- Ирина Полушкина. Вы занимались ее поисками.
- Верно, - кивнул Мартин. - До сегодняшнего дня.
- Нет-нет, мы не просим вас отказаться от поисков! - всполошился Юрий Сергеевич.
- А это не из-за вас. Все, моя работа закончена.
- Нашли? - обрадовался гость.
- В каком-то смысле. С утра отправлюсь к ее родителям. Юрий Сергеевич кивнул:
- Замечательно. Но вначале расскажите все мне.
- Это нарушение моих прав как частного детектива, - заметил Мартин.
Гость очень расстроился.
- Мартин, ну что вы, право слово... Неужели мне надо вас задержать и предъявить постановление о следствии? Неужели надо искать на вас компромат, вспоминать мелкие шалости с налогами и контрабандой, возбуждать дела о превышении пределов самообороны... вы же все время под этой статьей ходите. Валютный счет в западном банке имеете? Вот уже и уголовщина. Файлы договоров с клиентами храните под шифром? Еще одна статья! Законов много, Мартин, они на всех найдутся. Надо будет - так у нас и Лавра по уголовке пойдет. И, заметьте, на совершенно законных основаниях!
Мартин терпеливо дослушал до конца, потом сказал:
- Вы меня не поняли. Я не отказываюсь от сотрудничества. Я лишь заметил, что, поделившись конфиденциальной информацией, нарушу права своего клиента. Мне это очень неприятно.
- Сразу бы так, - улыбнулся Юрий Сергеевич. - Неприятно, конечно, поступаться принципами хотя бы в мелочах. Хочется жить в мире, где зло истреблено, а добродетель торжествует... Но вы же разумный человек и всегда охотно шли на сотрудничество.
- Послушно, - сказал Мартин.
- Что, простите? - не понял Юрий Сергеевич.
- Послушно, а не охотно. Именно потому, что я разумный человек. Диктофон у вас включен?
- Угу, - кивнул гость. - Рассказывайте.
- Не думаю, что это дело представляет какой-то интерес для вашей конторы, сказал Мартин, вызвав легкую улыбку Юрия Сергеевича. - Меня попросил о помощи Эрнесто Семенович Полушкин. Довольно преуспевающий бизнесмен. Доступные мне источники никакого особого криминала за ним не числят... да, да, я понимаю, что статья есть на всех... У него убежала из дома дочь. Девочка семнадцати лет, вошла в московские Врата и не вернулась. Вначале я счел дело достаточно тривиальным...
Мартин обстоятельно, хотя и без лишних подробностей, рассказал Юрию Сергеевичу о своем визите на Библиотеку, о смерти Ирины, о решении проверить планету Прерия-2, о второй Ирине, о ее нелепой гибели, о путешествии к аранкам... Юрий Сергеевич слушал со всевозрастающим интересом, в положенных местах грустно качал головой, иногда задавал уточняющие вопросы - всегда уместные.
Мартин рассказал и о полученном от аранков тепловом ружье - и выдал его гостю вместе с написанным еще на Аранке заявлением в органы внутренних дел. В заявлении Мартин подробно описал обстоятельства получения им оружия и подчеркнул, что сам из него не стрелял.
- Вы очень предусмотрительны, - с удовольствием сказал Юрий Сергеевич. Думаю, будет правильно, если оружие заберу я.
- Под расписку, - заметил Мартин.
- Конечно.
Но бурного восторга тепловое ружье не вызвало, из чего Мартин понял, что оружие это на Землю уже попадало, было изучено и признано невоспроизводимым на существующем уровне технологии.
- Что вы сами думаете о случившемся? - спросил Юрий Сергеевич, когда Мартин закончил свой рассказ.
Мартин помолчал, формулируя мысли поточнее, как перед ключником.
- Мне кажется, что Ирина Полушкина каким-то образом получила доступ к секретной информации, касающейся Библиотеки, Прерии-2, Аранка... и, очевидно, еще нескольких планет. Какая-то разработка соответствующих учреждений. Там же был описан и метод, посредством которого можно размножиться, скопировать себя в нескольких экземплярах. Ирина - девочка амбициозная, неглупая, но при этом быстро остывающая и поверхностная. Она отправилась на те планеты, где ей грезился быстрый успех. Увы, наскоком загадки мироздания не решаются. Тем временем пропажа информации стала известной, и... - Мартин улыбнулся, - вы заинтересовались мной.
- Почти правы, - кивнул Юрий Сергеевич. - Но я поделюсь с вами одной деталью - нам неизвестно, как можно размножить себя в семи экземплярах.
- Вот даже как... - пробормотал Мартин. - Что ж, по меньшей мере одно открытие девочка совершила!
- У вас есть догадки, как она это сделала? - спросил гость.
- Очевидно, что это работа ключников. Мы ведь даже не знаем, как работают Врата. Возможно, наши тела копируют и воссоздают заново на другой планете? Тогда нет никаких препятствий к тому, чтобы сделать не одну копию, а семь. Или семьсот семьдесят семь.
- В сети ключников на данный момент четыреста девять планет, - буркнул Юрий Сергеевич. - Хотя... вовсе не факт, что они показывают нам весь список... Как можно уговорить ключников размножить клиента?
- Никак. - Мартин покачал головой. - Они ведь не отвечают на вопросы. Они могут рассказать что-нибудь интересное или даже подарить какую-нибудь занятную безделушку, но это всегда их личная инициатива. Видимо, ключники сочли забавным размножить в семи экземплярах девочку, которая никак не могла выбрать - на какую же планету ей отправляться.
- Скоты! - выругался Юрий Сергеевич. Мартину показалось, что его негодование относится к несговорчивости ключников, а вовсе не к жестокому эксперименту над молоденькой девушкой. Но он решил не уточнять. - Мартин, а что вы скажете по поводу этих... - гость замялся, - смертей?
- Может быть, и убийств, - согласился Мартин. - Не знаю. Внешне все выглядело абсолютно случайным. Если за убийствами и впрямь кто-то стоит, то нам не под силу его изобличить.
- Ключники? - задумчиво предположил Юрий Сергеевич. - Они дали жизнь, они и отобрали... Вы-то точно непричастны?
- Перечитайте еще раз доклад Клима, - не выдержал Мартин.
- Откуда вы... - На миг утратил невозмутимость Юрий Сергеевич. Покачал головой, сказал: - Вы гораздо умнее, чем пытаетесь казаться.
- Да и вы тоже, - буркнул Мартин, казня себя. И к чему он стал задирать чекиста? Вот уж признак великого ума...
Юрий Сергеевич вздохнул. Сказал - с той искренностью, в которой всегда прячется двойное дно:
- Верю я вам, верю... Вы нормальный хороший мужик. За вами и грехов-то особых нет. Побольше бы таких, как вы, - мы бы живо Европу догнали. Так что никто вас преследовать не собирается... за информацию спасибо...
Он заерзал в кресле, но вставать не торопился. Старательно изображал колебания. Мартин, смирив не в меру шустрый язык, ждал.
- Мартин, где следует искать четырех оставшихся девчонок?
- Я думал об этом, - сказал Мартин. - Потому и решил отказаться от поисков. Конечно, если знать, какие загадки были собраны в базе информации, доставшейся Ирине, то круг поисков можно сузить. А так... четыреста девять планет, вы говорите? Еще четыреста шесть осталось.
- В базе была информация по всем планетам, - как-то очень раздраженно сказал Юрий Сергеевич. И Мартин решил, что этим словам стоит поверить. - Вот в чем беда. В галактике столько неизведанного, что в любую планету пальцем ткни найдешь чудо! Вы были на планете Хлябь?
- Да, - кивнул Мартин.
- Слышали про герилонг?
Мартин подумал.
- Это тот отвар из водорослей, что там производят? Продлевает жизнь...
- Именно. Продлевает жизнь... контрольная группа мышей живет уже шесть лет. У приматов результат не столь впечатляющий, но десять лет активной старости можно добавить. Заметьте - активной! Восстанавливается потенция, увеличивается активность сперматозоидов, возобновляется овуляция. Улучшается зрение. Зубы растут, Мартин! Зубы и волосы! Возвращается свежесть эмоционального восприятия, повышаются творческие способности... лауреаты Нобелевской премии получают герилонг вместе с денежным чеком. Но дело даже не в этом... люди, принимающие герилонг, начинают видеть в ультрафиолетовой части спектра и слышать длинноволновое радиоизлучение!
- Ого! - восхитился Мартин.
- Это совершенно открытая информация... просто погребенная в научных журналах. Люди начинают слышать радиоволны. И не просто слышать шум... еще и раскодировать. Слышат музыку, речь диктора. Никаких видимых изменений при этом нет. Мозгом они, что ли, радиоволны ловят? И так везде... Была бы планета, а загадки найдутся.
Юрий Сергеевич помолчал, потом добавил:
- Вы правы насчет того, что Ирина получила доступ к информации. Не правы в другом. Она даже и секретной-то не была. Обычная разработка - собраны все сплетни, все открытия, все публикации в научных и популярных журналах, потом произведена первая, грубая проверка и отброшена явная чушь. Получился документ "ДСП", а вовсе не "совсекретно". Так что не ломайте себе голову над его содержимым. Купите бульварную газетенку - вот вам и часть архива.
- Я понял, - сказал Мартин. - Вас интересуют вовсе не тайны, которые пытается решить Ирина.
Юрий Сергеевич кивнул.
- Если я догадаюсь, как Ирина сумела себя скопировать, я сообщу, - сказал Мартин.
Гость положил на стол визитку - только имя и номер телефона, - крепко пожал Мартину руку и молча вышел из кабинета. Мартин отметил, что свет в прихожей он включать не стал. Вот что значит настоящий профессионал с хорошей зрительной памятью!
Мартин посидел немного, размышляя над состоявшейся беседой, вздохнул, вспоминая даже не опробованное тепловое ружье, и уселся за проверку почты.

ЧАСТЬ ЧЕТВЕРТАЯ
ЗЕЛЕНЫЙ

Пролог

Знать - настоящая, с уходящей в глубь веков родословной и признаками аристократического вырождения, а не прикупившие себе титулы американские миллионеры и российские казнокрады, - всегда знала толк в хорошей кухне.
Разглядывая глянцевые страницы кулинарных книг, легко поверить в красивую ложь - цари и бояре на Руси испокон веков только и ели, что блины с зернистой икоркой, фаршированных по-хитрому гусей, гурьевские пироги и белорыбицу. А уж любовь Петра Первого к перловой каше иначе чем странностями и болезнями великого монарха и не объяснишь.
Вот и жрет новоявленная знать пищу хоть и вкусную, но жирную и тяжелую, не мыслит вечера без спиртного, наивно отговариваясь - мол, на Руси богатые люди всегда так ели, и ничего, жили долго и счастливо.
Опасное, чреватое расстройствами желудка, ожирением печени и неэротичными складками на боках заблуждение!
Не надо путать еду праздничную, торжественную, дающую радость глазам и желудку, но позволительную не в каждый день, и пищу простую, будничную, полезную для здоровья, но при том не менее вкусную и возвышенную. Настоящая аристократия эту истину знала - потому и доживала до преклонных годов.
Мартин стоял у плиты и варил себе на завтрак рисовую кашу.
"Сарацинское пшено" нравится не всем. С детства отбивают людям вкус к рисовой каше - горестному плачу малышей-детсадовцев вторят кислые физиономии школьников, крепкие матерки неприхотливых солдат и тупая безнадежность смирившихся с жизнью отцов семейства, подъедающих за капризничающими детишками неаппетитное варево. Слипшаяся, клейкая, вываренная белая жижа в тарелке, порой украшенная вкраплениями подгорелой корочки, в целях маскировки распределенной по всей толще риса... ужасное, постыдное зрелище. Да, оно пробуждает в душе какие-то светлые чувства. К примеру, сострадание к народам Юго-Восточной Азии, питающимся рисом с восхода до заката. Но и только. Ни на вкус, ни на пользу здоровью такая каша не идет.
Немногим лучше обстоит дело с готовыми кашами в пакетиках и рисовыми хлопьями быстрого приготовления. Они уже испорчены до нас и хуже не станут.
Нет! Такой рис нам не нужен!
Мартин отмерил двести миллилитров риса - обычной среднезернистой иберики, сорта демократичного и доступного любому работящему человеку. Была у иберики легкая тенденция к слипанию при варке, но при правильном приготовлении вполне преодолимая.
Мартин готовил кашу правильно.
Высыпанный в кастрюльку рис Мартин залил тремястами миллилитрами кипятка. Вода, конечно, была не из-под крана, а из нормальной пятилитровой фляги с питьевой водой. Это там, на пыльных тропинках далеких планет, Мартин готов был пить воду из козлиного копытца. Дома опускаться нельзя! Эту истину всегда соблюдали английские джентльмены, отправляясь нести бремя белого человека, и в большинстве своем тоже жили долго и счастливо - если не умирали от дизентерии.
Кастрюльку Мартин закрыл тяжелой плотной крышкой и поставил на сильный огонь. Электрические плиты - для американцев. Они к синтетике привычные.
Ровно три минуты каша бурлила на сильном огне. Мартин бдительно поглядывал, чтобы крышка не подскакивала и не выпускала драгоценный пар. Но кастрюлька тоже была правильная и пар держала.
Через три минуты Мартин убавил огонь и поставил таймер на семь минут. Каша начала успокаиваться, вариться по-настоящему.
И последние две минуты Мартин позволил каше попыхтеть на слабом-слабом огне, уже не разогревающем, а лишь поддерживающем тепло.
Двенадцать минут - не так уж и тяжело, верно?
Выключив огонь, Мартин, разумеется, не стал снимать кашу с плиты и не открыл крышки. Он неспешно заварил чай - зеленый, очень полезный для людей курящих, недосыпающих и вообще ведущих бурный образ жизни. Да и гармонирует он с рисом куда лучше, чем густой черный настой, который принято пить в "цивилизованном" мире.
В деле заварки чая, в том числе и зеленого, хитростей вроде бы и нет. Берешь хорошую питьевую воду, берешь чайник правильной формы и размера, споласкиваешь его кипятком, засыпаешь чай из расчета одной чайной ложки на человека и одной для чайника. Настаиваешь положенное время - очень важно не дать чаю перестояться, особенно зеленому! И пьешь.
Но чай капризен и куда сильнее, чем кофе, зависит от того, кто его готовит. В чайник, кроме обязательных ингредиентов, надо класть чуть-чуть души. Вот тогда он получается. А некоторые знакомые Мартина хоть и использовали тот же самый сорт чая, заливали его таким же кипятком, отмеряли время по часам - получить божественного напитка не могли! Увы, но это суровая правда жизни. В таких случаях стоит пить "Lipton" и не мечтать о большем...
Дав каше настояться ровно двенадцать минут, Мартин открыл крышку. С улыбкой, как на доброго старого знакомого, посмотрел на рассыпчатую, но одновременно плотную кашу. Отсек от пачки кусочек сливочного масла размером с солдатскую пайку - тридцать граммов. Бросил поверх риса. И аккуратно размешал кашу ложкой следя за тем, чтобы именно размешивать, но ни в коем случае не растирать, не разминать.
Вот теперь можно было и приступать.
Счастливо улыбаясь - не всегда удавалось позавтракать спокойно и в свое удовольствие, - Мартин съел тарелку каши, сам у себя попросил добавки и сам себе ее позволил. Выпил кружку душистого жасминового чая, налил вторую. И повернулся к окну, чтобы насладиться чаем спокойно и самоценно, наблюдая за текущей во дворе жизнью.
На улице было смуро. Последние годы погода испортилась - в чем некоторые не преминули обвинять ключников. Стали теплее зимы, стало жарче лето, но вот июнь окончательно превратился в месяц дождливый и холодный.
Вот и сейчас дождик еще не накрапывал, но уже собирался. Немногочисленные хмурые ребятишки возились у качелей. Молодая мамаша прогуливалась с коляской, оценивающе поглядывая на малышей - будто заранее подбирала младенцу приятелей по играм. Выползли на белый свет старушки, тщательно пересчитали друг друга и заняли обсиженные скамейки у подъездов. Пожилой господин из соседнего подъезда открыл гараж-ракушку и придирчиво осмотрел свой антикварный "запорожец". Мартин мысленно присоединился к его осмотру - он любил людей увлеченных, пусть даже сам не разделял их интереса. Сосед долго и в общем-то ненужно прогревал двигатель реликвии, потом выехал из гаража, сделал круг по двору и загнал машину на место. Любовно протер стекла, закрыл ракушку, открыл соседнюю - и укатил на новеньком "фиате".
Мартин пил чай и наслаждался жизнью.
Через десять минут он собирался позвонить Эрнесто Полушкину и договориться о встрече.
Через десять минут Мартина ждал долгий и тяжелый разговор, который надолго испортит ему настроение. Он был к этому готов.
Но пока Мартин пил чай, с легкой сентиментальностью наблюдая за молодой мамашей - коляску уже окружили любопытные малыши, и женщина что-то им вдохновенно рассказывала.
До звонка было еще десять минут.

1

Каждый раз, приходя с подобными визитами, Мартин чувствовал себя виноватым. Его напрягали истерики и слезы, бессмысленные и несправедливые обвинения, но более всего - собственная беспомощность. Невозможно утешить человека, когда он узнает о потере родных и близких.
Поэтому Мартин пришел к Эрнесто Полушкину с каменным, но не печальным лицом, говорил очень сухо и четко, а новость о семикратном копировании Ирины изложил самой первой.
Бизнесмен выслушал его историю стоически - лишь глаз начал подергиваться, когда Мартин скупо описал первую смерть его дочери.
По ходу рассказа Мартин доставал туристические жетоны и выкладывал их на стол. Каждый жетон был снабжен бирочкой: "Библиотека", "Прерия", "Аранк"... Уже заканчивая рассказ, Мартин понял, что это был не совсем удачный ход - из его поведения Полушкин мог заключить, что в карманах Мартина прячутся все семь жетонов. Но бизнесмен не возмущался, не орал, не пытался прибить детектива, а слушал, слушал и слушал...
- Где остальные четыре... - наконец задал он вопрос, замялся, но все-таки закончил: - Ирины?
- Не знаю. - Мартин покачал головой. - Я не знаю, Эрнесто Семенович. Простите. И я не могу обшарить все планеты в галактике.
Полушкин молчал. Крутил в руках жетоны. Снова и снова проглядывал короткую записку от Ирины с Прерии-2, хмурился - будто что-то в письме его смущало. Потом спросил:
- Итак, вы отказываетесь от дальнейших поисков?
- Это дело вышло далеко за пределы первоначальных договоренностей, осторожно сказал Мартин. - К тому же им заинтересовалась госбезопасность.
У Эрнесто Семеновича вновь дернулся глаз. Он неохотно проронил:
- Знаю.
Мартин подождал, но просьбы рассказать про госбезопасность не последовало. Очень сдержанный человек Эрнесто Полушкин.
- Вы утаили от меня часть информации, - осмелев, сказал Мартин. - Очень важную часть. В руки вашей дочери каким-то образом попал служебный документ госбеза, в котором перечислялись известные человечеству загадки галактики. Именно поэтому Ирина убежала из дома...
Полушкин посмотрел на Мартина - и детектив готов был поклясться, что заметил в его глазах презрение. Однако голос Полушкина остался ровным и вежливым.
- Я не имею к вам претензий, Мартин. И прошу прощения за то, что умолчал о досье. Я не был уверен, что Ирина его читала. А о таких документах лучше не говорить... лишний раз. Прошу прощения.
Мартин растерялся. Пожал плечами:
- Хорошо, я понимаю. Прошу прощения, что не смог... спасти девочек.
- Вы отказываетесь работать дальше? - еще раз спросил Полушкин.
Мартин кивнул.
- Каким образом хотите получить свой гонорар? Чек, наличные, перевести на счет?
- Наличные, само собой, - ответил Мартин.
- Рубли, доллары, евро?
- Лучше евро. Или рубли.
- Минутку.
Загородив широкой спиной вмурованный в стену кабинета сейф, Эрнесто Семенович открыл толстую металлическую дверку. Пошуршал деньгами.
Пачка, оказавшаяся на столе перед Мартином, была ощутимо толще, чем он предполагал. Мартин вопросительно поднял глаза на Полушкина.
- Здесь втрое больше оговоренного, - сухо сказал Полушкин. - Вы же проделали тройную работу.
- Спасибо. - Мартин мгновение подумал, но решил, что деньги эти он все-таки честно заработал.
- Удачи вам.
В полном душевном раздрае Мартин вышел из кабинета. Полушкин остался там, лишь крикнул в коридор:
- Лариса, проводите гостя!
Мгновенно появившаяся на зов пожилая и строгая домработница повела Мартина к двери. Квартира у Полушкина вполне отвечала его статусу, метров триста площади и два уровня, так что от помощи Мартин отказываться не стал. Видно было, что домработница знает, кто он такой, и судьба Ирины ее волнует, но она не проронила ни слова. Вышколенная дамочка...
У дверей Мартина встретила грустная мальтийская овчарка. Очень тщательно принюхалась. Может быть, от него еще шел едва уловимый запах Ирочки?
- Не грусти, Гомер, - вспомнив записку Ирины, сказал Мартин. Больше для домработницы, чем для собаки, конечно же. - Вернется еще твоя хозяйка и даст тебе вкусную косточку.
- Его зовут Барт, а не Гомер, - потрепав пса по загривку, сказала женщина. Посмотрела на Мартина с легкой благодарностью. По крайней мере детектив дал ей понять, что шансы на возвращение Ирины есть, - и женщина это оценила.
- Барт, говорите? - пробормотал Мартин, обуваясь. В квартире Полушкиных, вопреки прижившейся европейской моде, гостей заставляли переобуваться. Да и правильно делали - далеко еще московским улицам до чистеньких европейских мостовых... - До свидания.
Домработница снова кивнула, замыкаясь в своей чопорности. Пес тоскливо гавкнул ему вслед.
- Барт, - сказал Мартин, когда за ним закрылись двери лифта. - Ха! А великий слепец-то тут ни при чем.
Мартин любил американский мультсериал "Симпсоны", считая его признаком появляющейся у американцев рефлексии и подспудным протестом против политкорректности и ханжества. Так что происхождение собачьей клички он понял.
Труднее было понять, как могла ошибиться Ирина, назвав в письме свою собаку именем старшего, а не младшего Симпсона.
А Эрнесто Полушкин? Неужели он забыл, как зовут собаку?
Или пса окликают и тем, и другим именем?
Или же в невинном письме был заключен смысл, понятный лишь посвященным?
- Мой контракт закончен, - похлопывая карман пиджака с толстой пачкой ассигнаций, сказал Мартин. - Хоть Гомер, хоть Барт, хоть Лиза.
Лифт остановился на первом этаже.

Предыдущая страница 11 Следущая страница


Спектр 12

Консьерж, плечистый мужчина средних лет с глазами профессионального убийцы, пристально осмотрел Мартина. Мартин кивнул - как и на входе в дом. Получил в ответ легкий, едва заметный кивок. Бывший спецназовец, а может быть, и боец "Альфы" - в таком доме ничему не стоило удивляться - счел его не слишком опасным, но все-таки достойным некоторого уважения.
На улице Мартин некоторое время постоял под козырьком, печально размышляя об оставленном дома зонте. За время разговора с Эрнесто Семеновичем на город обрушился дождь. Да еще какой... тротуары пузырились лужами, небо стало непроглядно серым, где-то вдали, пока еще беззвучно, посверкивали молнии. Прохожих на улицах не осталось.
Мартину тоже не хотелось под дождь, но что делать-то? Пытаться вызвать такси по мобильнику? Долго придется ждать, не один он такой умный, а народ нынче полюбил кататься на машинах...
- Возьмите, - сухо сказали Мартину со спины. Двери тут открывались очень тихо.
Мартин с благодарностью взял из рук консьержа симпатичный мужской зонтик - с большим куполом, полированной деревянной ручкой, спицами из углепластика. У самого Мартина зонт был куда хуже... Он спросил:
- Как вернуть? Охранник махнул рукой.
- Да как угодно. Можете себе оставить. Его с год назад в лифте забыли.
Мартин вздохнул, представив себе людей, не удосуживающихся вернуться за таким качественным зонтом. Впрочем, есть еще такая болезнь - склероз.
- Спасибо. А то зарядило часа на два.
Охранник покосился на небо. Подумал и сказал:
- На полтора. Не больше. Но как льет... собаку из дома не выгонишь.
Мартин усмехнулся. Спросил, чувствуя себя последней скотиной:
- Скажите, вы ведь в собаках так же хорошо разбираетесь, как в погоде?
Консьерж немного напрягся:
- С чего вы взяли?
- Вы когда на меня смотрели, держали руку в кармане. Я услышал щелчок... у вас ведь кликер вместо брелока?
Удивительно, как преображает самых суровых людей улыбка!
- Верно! - Охранник продемонстрировал кликер. - У меня три пса. Тоже дрессируешь по Карен Прайор?
- Дрессировал. Умер пес... - сказал Мартин, умолчав о том, что мирный и добродушный ретривер, принадлежавший еще его родителям и никакой дрессировке упрямо не поддававшийся, скончался от старости еще пять лет назад. - Заходил тут к людям... - Он кивнул на подъезд. - Славный пес у них, подумал, может, завести такого...
- Мальтиец? - усмехнулся охранник. Похоже, с мониторов в его конуре просматривалось не только крыльцо перед подъездом, но и все этажи. - Барт славная псина, но возни с мальтийцем много. Экзотика - это все пустое. Заводи кавказца, если трудностей не боишься. Всяко прямее порода.
- Барт? - уточнил Мартин.
- Да, пса Бартом зовут. Это из мультика какого-то. Мартин и охранник даже выкурили по сигарете, обсуждая достоинства и недостатки пород, сошлись на том, что мальтийская овчарка - это для богатых снобов или фанатов породы. Мартин обещал подумать насчет кавказца, забил в мобильник телефон клуба любителей этой породы и дружески распрощался с консьержем.
Все верно. Ему не морочили голову. Собаку звали Барт. Других собак у Полушкиных не было - это тоже удалось без труда вытянуть из разоткровенничавшегося охранника.
- Не мое это дело, - бормотал Мартин, идя к метро. Ловить сейчас машину было чревато мокрыми насквозь ботинками и забрызганными грязью брюками. - Не мое. Жрите сами свои косточки.
А перед глазами все крутилось лицо Ирины, зажавшей ладонью ствол пистолета.

* * *

При всех преимуществах настоящей, бумажной, книги в пользовании удобнее мультимедийные энциклопедии. Мартин любил завалиться на диван с путеводителем или Гарнелем-Чистяковой, с улыбкой разглядывая фотографии знакомых мест и оценивающе изучая пейзажи неведомых планет, читая описания правдивые, сомнительные и даже откровенно ошибочные и устаревшие. Ведь еще три года назад полагали, что на Эльдорадо не бывает ураганов, аборигены Тропы считались разумными, оулуа, напротив, - животными. Но все-таки в чтении бумажной книги было снобистское удовольствие, приобщение к подлинной роскоши духа, вроде билета в Большой театр или картины кого-нибудь из передвижников на стене.
Но сейчас Мартину было не до потакания своей гордыне. Он включил компьютер, запустил дурацкую, рассчитанную на профанов "Энциклопедию миров" от "Майкрософта" (* "Майкрософт" - зарегистрированный торговый знак) и ввел в строку поиска "Барт".
Ничего полезного энциклопедия не отыскала. Тогда недолго думая Мартин задал поиски на слово "Гомер".
Результат был тот же.
Сходив на кухню, Мартин приготовил себе чашку крепкого кофе - растворимого, поскольку не отдыхал, а работал. Вернулся к компьютеру, закурил сигару и задумчиво уставился в экран, ожидая озарения.
Что же хотела сказать Ирина, заменив имя пса?
Гомер - не годится. Барт - тоже.
А как насчет жены Гомера?
Мартин ввел имя "Мардж".
Энциклопедия радостно выбросила ссылку.
- Твою мать! - воскликнул Мартин, адресуя возглас то ли мальтийской овчарке, то ли мультяшному персонажу, то ли всем энциклопедиям мира.
По роду своей работы Мартин побывал во многих мирах, о еще большем количестве что-нибудь знал. Но Мардж, очевидно, была планетой заштатной и никому не интересной...
Мартин щелкнул по ссылке, открывая статью. И повторил свой возглас в еще более крепкой форме.
Именем "Мардж" энциклопедия называла родной мир дио-дао, планету, прекрасно известную Мартину под местным названием Факью. Не надо было быть семи пядей во лбу, чтобы сообразить - англоязычные граждане станут называть ее как-то иначе. Особенно в популярной энциклопедии, рассчитанной на детишек и пуритан.
Действительно, в статье имелась крошечная ссылка мелким шрифтом, где говорилось, что "планета имеет еще несколько названий на местном наречии, однако составители выбрали наиболее благозвучное". Заинтересовавшийся вопросом Мартин полез в академически беспристрастных Гарнеля-Чистякову, и там, тоже в примечаниях, прочитал, что в популярных англоязычных справочниках мир дио-дао именуется "Мардж" - что на языке дио-дао означает просто "планета". Кажется, Мартин даже читал эти примечания - после чего благополучно забыл.
Какое-то время Мартин размышлял над лингвистической проблемой, с которой человечество сталкивалось задолго до ключников. Недаром первый болгарский космонавт, отважный Какалов, именовался в Советском Союзе не иначе, как Ивановым, а в школах Азербайджана не изучают творчество великого немецкого поэта Гёте - на азербайджанском "гёте" значит "жопа"...
Что ж, Мардж так Мардж. С дио-дао Мартин все равно говорил на туристическом, и никаких ненужных ассоциаций не возникало.
Вопрос был в другом: правильно ли он угадал и что ему теперь делать с этой информацией? По первому вопросу Мартин не колебался - правильно. Ирочка хотела намекнуть родителям, в каком мире находится одна из ее копий. А вот что делать дальше... Позвонить Полушкину и рассказать про планету Мардж? Позвонить Юрию Сергеевичу и заработать репутацию услужливого информатора?
- Я ни в чем пока не уверен, - сказал сам себе Мартин, закрывая энциклопедию. - Это все мои фантазии.
На Факью он бывал дважды, один раз - в самом начале своей карьеры, и впечатления от визита остались самые отвратительные, второй раз - меньше двух месяцев назад. Это путешествие было куда интереснее. Мартин сумел выполнить задание - разыскать женщину, избравшую такой радикальной способ развода, и уговорить ее вернуться на Землю. Мало того, он еще сумел подружиться... ну, не подружиться, это слишком сильное слово, но хотя бы стать приятелем одного из аборигенов.
И это, кстати, многое упрощало...
Мартин открыл календарь. Задумчиво посмотрел на даты. В отношениях с дио-дао приходилось очень бережно относиться ко времени.
Пожалуй, у него был шанс успеть.
- Зачем я, дурак, с собакой заговорил? - риторически спросил себя Мартин и отправился собирать рюкзак. Чашку с недопитым кофе он поставил в мойку, сигару безжалостно затушил и выбросил в мусорное ведро.
Он мог успеть, но счет времени шел буквально на часы.

* * *

- Здесь грустно и одиноко, - сказал ключник. - Я слышал много таких историй, путник.
Мартин кивнул. Первая история, которую он выдал ключнику, ничего особенного и не обещала. Так, забавная байка о слепом невидимке. Еще несколько лет назад Мартин попробовал бы продолжить историю, выжать из нее максимум возможного. Иногда ключники удовлетворялись заурядным анекдотом... может быть, они стали более придирчивы?
Вздохнув, Мартин налил себе чай. Этот ключник алкоголя не пил.
- Недавно я побывал на планете Аранк, - сказал он. - Интересный мир. Аранки не понимают, что такое - смысл жизни, но это их не смущает... Я все время думаю о них, ключник. Почти такие, как мы. Братья по разуму. Даже их недостатки нас не смущают - это такие же недостатки, как и у нас. У них есть все... кроме смысла. У нас, если сравнивать, нет ничего. Даже смысл-то есть не у многих. Я вспомнил одного земного юношу, ключник. Он рос обычным мальчиком, в меру умным, когда положено - шалил и смеялся, когда случалось - боялся и плакат. А когда настала его пора покидать детство, мальчик впервые подумал: а в чем он, смысл жизни? Он был начитанным мальчиком и стал искать ответ в книгах. Те книги, что говорили смысл жизни в том, чтобы умереть за родину или за идею, он отверг сразу. Смерть, пусть даже самая героическая, не может быть смыслом жизни. Мальчик подумал, что смысл жизни - в любви. Таких книг тоже было немало, и верить им оказалось куда легче и приятнее. Он решил, что ему непременно надо влюбиться. Огляделся вокруг, выбрал подходящую девочку и решил, что он влюблен. Может быть, мальчик хорошо умел убеждать сам себя, а может быть, пришел его час, но он действительно влюбился. И все было хорошо, пока любовь не ушла. К тому времени мальчик уже стал юношей, но расстраивался так же искренне, как в детстве. Он решил, что это была какая-то неправильная любовь, и полюбил снова. И снова, и снова - когда любовь уходила. Он верил сам себе, когда говорил "люблю", и он не врал. Но любовь гасла, и юноше пришлось поверить - так случается на самом деле. Тогда юноша решил, что смысл жизни - в таланте. Он стал искать талант у себя, хотя бы самый пустяковый. Ведь юноша уже знал, что настоящая любовь может разгореться от слабой искры, значит, и талант можно растить. И он нашел у себя талант, крошечное зернышко таланта, и стал растить его бережно и любовно, так же как растил в себе любовь. И у него получилось. Его полюбили за его дела, он стал нужен людям, в жизни его вновь появился смысл. Но прошло время, юноша стал взрослым мужчиной и понял, что обрел смысл своих умений, а не смысл своей жизни. Он снова очень расстроился и удивился. Он стал искать смысл жизни в удовольствиях - но они радовали только тело и стали смыслом только для желудка. Он искал смысл жизни в Боге - но вера радовала лишь душу, и лишь для нее стала смыслом. А для чего-то маленького, жалкого, наивного, что не было ни телом, ни душой, ни талантом, - вот для этого, составлявшего личность мужчины, смысла так и не было. Он попробовал все сразу - верить, любить, радоваться жизни и творить. Но смысл так и не нашелся. Более того, мужчина понял, что среди немногих людей, ищущих в жизни смысл, никто так и не смог его найти.
- Смысл этой истории заключается в том, что жизнь лишена смысла? - спросил ключник.
Мартин покачал головой:
- Нет.
- Однажды ты рассказывал о человеке и его мечте, - сказал ключник. - Я не нахожу глубоких различий между этими историями.
- Это лишь потому, что ты близок ко всемогуществу, - сказал Мартин. - У тебя есть смысл жизни, но нет места для мечты. У аранков есть мечты, но нет смысла. А у людей... у людей есть и то, и другое.
- Радуют ли тебя, Мартин, мечты, которые ты не можешь осуществить, и смысл, который не можешь найти?
- Меня радует, что я умею мечтать и ищу смысл.
- Движение - всё, - задумчиво сказал ключник. - Твой рассказ не окончен, Мартин.
- Он не может быть окончен, - ответил Мартин. - Никогда. Ключник покачал головой:
- У каждой истории есть свой финал. Здесь грустно и одиноко, путник.
Мартин вздохнул, но ключник продолжал говорить:
- Но я засчитываю твой рассказ условно. Входи во Врата и продолжай свой путь. Но если в следующий раз ты не сможешь закончить эту историю, Врата не будут открыты для тебя.
Мартин оцепенел. Помотал головой, глупо переспросил:
- Ты засчитываешь историю, которая тебе не понравилась? Ключник молчал.
- Если я не расскажу ее финал, я не смогу вернуться с Мардж?
Ключник молчал.
- Ты хочешь, чтобы я дал ответ, который не смогло найти все человечество?
Ключник налил себе чая.
Мартин поднялся. Оглядел комнату - одну из многих "комнат для историй" московской Станции.
Возможно, он видит ее в последний раз. Он получил билет в один конец. У истории, которую он опрометчиво стал рассказывать ключнику, нет продолжения!
Мартин посмотрел на ключника.
Ключник поднял глаза. И улыбнулся.
- Я расскажу тебе финал этой истории, - сказал Мартин. - Это будет в мире Дио-Дао, и передо мной будет сидеть другой ключник. Но я знаю, что рассказывать буду тебе. До свидания, ключник.
- До свидания, Мартин, - сказал ключник. - Ищи свой смысл.

* * *

В зале ожидания сегодня было накурено и людно. Почти все кресла и диваны оказались заняты. Один диван оккупировала компания молодых людей, изъясняющихся на исковерканном русском языке с примесью не менее исковерканного иврита. Мартин такой тип знал неплохо - это было одно из последних безумных молодежных увлечений. Сидящий в противоположном углу мужчина типично еврейской внешности так подчеркнуто не смотрел в сторону молодежи, что было ясно - ему от парней уже досталось. Разумеется, досталось словесно - на территории Станции никто и никому не мог причинить физического вреда. Судя по напряженным лицам остальных путешественников, парни достали уже всех.
Мартин молча встал у пепельницы и закурил.
Разумеется, молодежь обратила на него внимание. Тут же один встал, подошел, жестом попросил у Мартина сигарету и закурил.
Мартин разговора не начинал.
- Скажите, доро-гой, - громко начал парень, - ви знаете Голубые Дали?
- Я бывал на этой планете, - сухо ответил Мартин.
- И они таки действительно вам дали? - бездарно копируя "еврейский" акцент, спросил парень.
- Молодой человек, прекратите паясничать! - не выдержал еврей.
Парень радостно обернулся к нему:
- Что ви говорите? Ви антисемит? Или ви голубой?
Компания на диване радостно заржала. Эти ребята пытались достать окружающих в основном двумя темами - еврейским вопросом и гомосексуализмом.
Евреями они, как правило, не были.
Мужчина поднялся и быстро пошел к парню. Он выглядел достаточно крепким, чтобы навалять щенку по морде... если бы это было не здесь... впрочем, и здесь у парня имелось трое дружков... Мартин перехватил мужчину в двух шагах от его довольно лыбящейся цели. Крепко взял за руку, сказал:
- Возьмите сигарету.
- Я не курю. - Мужчина ответил не сразу, не отрывая от парня ненавидящего взгляда.
- А вы закурите, - попросил Мартин. - Сделайте мне одолжение. Любая физическая агрессия на Станции приведет к вашему исчезновению. Не знаю, куда вы исчезнете, но вас больше никто и никогда не увидит.
Мужчина сглотнул. Кивнул. Взял у Мартина сигарету, и они подошли к пепельнице.
- Так ви гой-лубые поц-аны? - продолжал кривляться юноша.
До Мартина даже не сразу дошло, что происходит. Парень провоцировал! Мартина, еврея, всех остальных, ожидающих своей очереди на прохождение Врат! Компании очень хотелось посмотреть, как кто-то исчезнет.
- Агрессия на Станции запрещена, - повторил Мартин скорее себе, чем молодому подонку или его жертвам.
- Стыдно, - коротко сказал ему еврей, неумело затягиваясь. - Вот за них... стыдно.
- Вы не стыдитесь, - попросил Мартин. - И не обижайтесь. Вы бы их пожалели лучше. Им же придется отсюда выйти. И рано или поздно они наткнутся на того, кто не поймет их специфическое чувство юмора. А на колониальных мирах нравы простые.
- О чем вы, гой-лубые? - продолжат парень.
- Видите, он начинает повторяться, - заметил Мартин. - Подобный стиль поведения существует лишь в Сети, где нет опасности получить по физиономии. Сейчас ребятам кажется, что они нашли еще одно место для безопасных издевательств над окружающими - Станции. Но за вход на Станцию надо платить. И игра словами здесь им не поможет.
- Таки вы антисемиты! - тупо повторил парень. - Да?
Мартин посмотрел на него еще раз. Попытался - как обычно это делал с фотографиями клиентов - представить себе душу человека, его внутренний мир, его мечты... смысл его жизни. Слабые места. Комплексы. Все те крошечные невидимые пружинки, что движут человеком.
У Мартина получилось.
Он заговорил. Так, как стал бы говорить перед ключником, убеждая того в ценности только что выдуманной истории.
Только теперь ему надо было убедить парня.
Мартин не сказал ни одного бранного слова. И даже не стал играть словами чего тот наверняка ждал.
Но, видимо, Мартину удалось задуманное. Парень побагровел, прошипел что-то нечленораздельное и замахнулся...
До лица Мартина долетел порыв ветра от кулака. Сам кулак исчез, как и его хозяин.
Троица на диване остолбенела.
- Это именно так и происходит, - любезно объяснил Мартин. - Вам не делают предупреждений. Вам все объясняли заранее... дорогие.
- Черт... - сказал мужчина. На лбу у него проступил пот. - Черт...
- На его месте должны были быть вы, - сказал Мартин. - Или я.
- Вы его подставили, - тихо сказал мужчина.
- Да, я его подставил, - согласился Мартин. - Мне кажется, это справедливо.
- Ты козел! - завопил один из дружков исчезнувшего, враз теряя наигранный акцент и забывая коверкать слова. - Сволочь, паскуда!
- А ты меня ударь, - предложил Мартин.
- Мы тебя найдем, куда бы ты ни отправился! - смешно подпрыгивая на диване, но не решаясь встать, кричал парень.
- Факью, - сказал Мартин. - Он же Мардж. Родной мир дио-дао. Милости прошу. Но учтите, что по их законам убийство половозрелого существа не является преступлением. А я всегда соблюдаю местные законы.
- И вы готовы их убить? - тихо спросил еврей. Похоже, несмотря на весь свой гнев, он не желал парню такого конца... и теперь не знал, как держать себя с Мартином.
- Защищаясь - да, - признался Мартин.
- В убийстве врага нет ничего постыдного, - донеслось от двери. Мартин обернулся.
В проеме стоял геддар. Высокая фигура, уши-полукружия, разнесенные слишком далеко глаза, темно-серый нечеловеческий цвет кожи... Чужих трудно различать, но Мартину показалось, что это лицо ему знакомо.
- Мы встречались? - спросил Мартин.
- Библиотека, - коротко ответил геддар, и Мартин узнал его окончательно. Кадрах, друг Давида. Разумеется, тот факт, что Мартин знал имя геддара, не давало ему оснований произносить его вслух, и Мартин лишь кивнул:
- Да, я помню тебя.
Шелестя пышными оранжево-синими одеяниями, геддар мягкой походкой подошел к нему. В зале притихли все - и молодые обалдуи, и нормальные путешественники.
- Когда тебя оскорбляют словами, не стоит доставать меч, - продолжил геддар. - Надо убить врага словами. У тебя получилось. Я восхищен.
- Никто не знает, что случается с исчезнувшими, - сказал Мартин.
- Для Вселенной он умер, - совсем по-человечески пожав плечами, сказал геддар. - Убить тоже можно по-разному... Нам надо поговорить.
- Вы знакомы? - тихо спросил Мартина еврей. - Это ведь геддар?
Похоже, из разговора он ничего не понял. Значит, готовился пройти Вратами первый раз и еще не получил знание туристического.
- Да, - ответил Мартин. - Удачи вам. Я думаю, эти ребята теперь будут вести себя тихо.
- Нам надо отойти туда, где нас не услышат, - сказал геддар.
Под общее молчание Мартин и геддар вышли из зала ожидания. Мартин молча шел за Кадрахом, который уверенно двигался к какой-то цели. Разумеется, можно было занять одну из гостевых комнат, но Кадрах привел Мартина к туалету, одному из многих туалетов на Станции. Спросил:
- Тебя не смущает выбор этого места для разговора?
Мартин окинул взглядом помещение. Четыре очка, разделенные не достающими до потолка перегородками, причем два из них - явно рассчитанные не на людей. Два писсуара. Странное приспособление, которое могло бы пригодиться существу, справляющему естественные потребности через отверстия в широко разнесенных руках... или щупальцах.
Жизнь бывает удивительно причудлива во всех своих проявлениях.
- Нет, не смущает, - сказал Мартин. - Это традиция шпионских романов и детективов - вести важные разговоры в сортире.
- Я уважаю традиции, - согласился Кадрах. На взгляд Мартина геддары не просто уважали традиции, а жили ими, но он промолчал. - Мне стоило больших трудов найти вас на Земле, - продолжил Кадрах, - а найдя, я едва не упустил вас. Хорошо, что московская Станция так загружена.
- Слушаю очень внимательно, - сказал Мартин.
- Это был мой кханнан, - сказал Кадрах. - Тот, кто убил девушку.

2

Геддары могли курить - табак действовал на них иначе, но все-таки являлся слабым наркотиком. Мартин угостил Кадраха сигаретой, и они дымили в туалете, будто убежавшие с контрольной нерадивые школьники.
- Кханнаны - предразумны, - пытался растолковать Мартину какие-то основы своих знаний Кадрах. - Предразумные существа обожествляют своих хозяев. Они не могут изменить. Погибнуть - легко, ведь в их сознании еще нет понимания смерти как конца существования. Но не изменить!
- Как собаки, - кивнул Мартин.
- Ваши собаки на грани предразумия, - поправил его Кадрах. - Мы видели их, мы знаем. Мы живем с кханнанами в одном мире десятки тысяч лет. Разум мог достаться и им... а нам - лишь ростки разума.
- Почему же твой кханнан убил девушку?
- Кто-то стал для него новым богом. - На лице Кадраха появилась улыбка. Мартин не стал обманываться по поводу чувств, которые за этой улыбкой стояли. Кто-то заставил его поступить вопреки всем моим заветам.
Теперь косо улыбнулся Мартин. Животное-отступник, нарушившее заповеди своего персонального бога...
- Не знаю, кто способен на такое, - сказал Кадрах.
- Знаешь, - возразил Мартин.
На лице Кадраха мелькнуло страдание.
- Да. Прости, я вру. Я знаю, кто способен. Но ключники не ответили на мой вопрос.
- Они никому не отвечают, - согласился Мартин. - И все-таки иной альтернативы нет. Только они в состоянии были науськать твоего кханнана на Ирину.
- Честь требует от меня мести, - тихо сказал Кадрах. - Я обещал кханнану защиту и благополучие. Я не выполнил обещанное и должен отомстить. Но ключники настолько сильнее народа геддаров, насколько я сильнее тли. У меня нет шансов.
Мартин развел руками. Он давно уже считал, что без ключников на Библиотеке... а может быть, и на Прерии-2, и на Аранке не обошлось. Но ключников невозможно вынудить отвечать, невозможно запугать и невозможно обмануть.
- Что же ты решил? - спросил Мартин.
- На Станции я бессилен, - спокойно сказал Кадрах. - Но вне Станции ключники не всесильны. Если это они решили убить девушку чужими руками, значит, с ними можно бороться. Скажи, Мартин, почему ты продолжал странствовать по Вселенной? Что еще ты искал?
Мартин секунду подумал и рассказал Кадраху о размножившейся в семи экземплярах Ирине Полушкиной. Геддар кивнул:
- Я предполагал что-то подобное.
- Почему? - заинтересовался Мартин.
- Ты не был похож на человека, чей поиск окончен.
Мартин пожал плечами:
- Мало ли какие дела могли меня занимать...
- В моем мире я занимаюсь розыском пропавших, наказанием преступивших заветы и воспитанием молодых, - сказал геддар.
- Частный детектив? - удивился Мартин.
- Детектив, - кивнул геддар, упустив определение "частный". - Детектив, палач и учитель молодежи.
Некоторое время Мартин ждал улыбки, но потом понял, что ее не будет.
- Первый раз встречаю инопланетного коллегу, - сказал он. - Я счастлив нашему знакомству.
Геддар протянул ему руку, Мартин с готовностью ее пожал и спросил:
- А обучение молодежи - как оно связано с работой детектива... и палача?
- Добром воспитывают служители ТайГеддара, - пояснил Кадрах. - А палач воспитывает злом. Я рассказываю юным о судьбе преступивших заветы, объясняю, как мы выполняем свою работу. Их охватывает трепет - и потом они с радостью слушают о добре.
- Ну... резонно, - согласился Мартин. - Итак, ты понял, что мое расследование не закончено, и последовал за мной?
- Да. Я прибыл на Землю, но опоздал. Ты снова ушел во Врата. Когда ты вернулся, я хотел прийти в твой дом. Но за ним следили ваши палачи.
- Они не палачи, - успокоил его Мартин. - Так... что-то вроде детективов-воспитателей.
Геддар кивнул:
- Достойные люди. Хорошо, что я не стал их убивать... И как хорошо, что женщина жива и поиск ее не закончен. Мартин, я прошу твоей милости.
- Какой? - быстро спросил Мартин, понимая, что под "милостью" геддар может понимать очень странную вещь.
- Будь моим другом.
- Зачем? - только и спросил Мартин.
- Кханнана использовали, чтобы помешать тебе увести женщину на Землю. Кем бы ни был преступник, ключники или иной, еще неведомый враг, его страшило ее возвращение. Ты же сказал, что женщина все еще жива. Если я помогу спасти ее месть будет исполнена.
Геддар замолчал, ожидая ответа.
А выбора у Мартина в общем-то не оставалось. Геддар предложил ему дружбу. Вероятно, это был очень прогрессивный геддар - он не гнушался дружить с людьми и на Библиотеке.
Отказавшись от его дружбы, Мартин автоматически становился недругом. Врагом. А иметь за спиной оскорбленного геддара, готового мстить даже самим ключникам, это вовсе не то, что иметь врагами трех земных хулиганов.
Тем более что геддар слышал опрометчивую фразу про планету Мардж и знал, где искать Мартина...
- Я горжусь честью быть твоим другом, - сказал Мартин.
- Кадрах Саган Тай Сарах, - сказал геддар и обнял Мартина.

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

Сообразить, как надо поступить, было нетрудно.
- Мартин Игоревич Дугин, - ответил Мартин, обнимая Чужого. От геддара шел вполне обычный, человеческий запах пота.
- Я принял твою дружбу не по зову сердца, а ради выполнения долга, - сказал геддар, отстраняясь. - Я винюсь в этом, но буду поступать так, как должен настоящий друг.
- Я тоже принял твою дружбу не по зову сердца, а из страха, - признался Мартин. - Я винюсь в этом, но буду тебе настоящим другом.
- Мы оба виноваты, и это хорошо, - кивнул геддар. - ТайГеддар взвесит наши грехи, найдет их равными и простит.
- Мы оба виноваты, и это хорошо, - согласился Мартин. - ТайГеддар взвесит наши грехи, найдет их равными и простит.
Кадрах нахмурился. Сказал:
- Ты повторяешь мои слова.
- Ты повторяешь мои слова, - сказал Мартин.
Кадрах будто чего-то ждал.
- Ты повторяешь мои дела? - предположил Мартин.
Геддар захохотал:
- Мартин, это уже не ритуал! Наш завет кончился обещанием отбросить сиюминутное и быть настоящими друзьями. Все! Остальное - просто разговор!
Мартин косо улыбнулся:
- Откуда же мне было знать? Геддары не так уж часто дружат с людьми. Я знаю только, что ваше общество очень требовательно к символам и клятвам.
- Вовсе не так сильно, как кажется со стороны, - не согласился геддар. - Мы отдохнем перед дорогой или отправимся прямо сейчас?
- Прямо сейчас, - сказал Мартин. - Мы ведь отправляемся к дио-дао. И у нас есть шанс застать в живых одного моего друга.
- К дио-дао? - Геддар будто был шокирован. - Не самая лучшая раса во Вселенной. Но если надо...
- Я ведь уже говорил про дио-дао, когда ты вошел в зал ожидания, - напомнил Мартин.
- Ты говорил на своем языке. Я его не знаю. - Геддар виновато пожал плечами.

* * *

Первым из дверей Станции вышел Мартин. Геддар следовал за ним, будто принял без спора роль ведомого.
На планете Мардж их встретила зима.
Мгновенно путешествуя по Вселенной, нетрудно забыть о смене времен года. Так уж повелось, что земные колонии, куда судьба приводила Мартина, основывались в мирах с теплым, а то и жарким климатом. На Земле Мартин предпочитал проводить зиму гденибудь в теплых краях - в Ялте, на юге Франции, в Марокко, возвращаясь в стылую Москву лишь на две недели - "от Рождества до Рождества". Подобно любому русскому интеллигенту, он с удовольствием отмечал праздники светские, православные и католические.
Но этот удобный и комфортный ритм жизни имел и свои недостатки.
- Ты знал, что здесь будет так холодно, что замерзнет вода? - спросил геддар.
Мартин покачал головой:
- Забыл. Я тут дважды бывал, но оба раза попадал летом... Кадрах промолчал, лишь плотнее запахнул свою оранжевую рубашку... впрочем, с тем же успехом его одежду можно было счесть и многослойной курткой. Мартин не рискнул бы сравнить, что теплее - его одежда или одежда геддара.
- Мы найдем здесь магазин одежды, - успокоил он новообретенного друга.
- Вера греет лучше, чем ткань, - ответил Кадрах. - Это и есть мир дио-дао?
Мартин кивнул.
Станция на Мардж была выстроена в традициях дио-дао - купола на сваях, соединенные между собой галереями. Высокий забор из черного камня кольцом окружал Станцию, оставляя лишь два проема для входа и выхода. Низкое грязно-зеленое небо, затянутое серыми снежными тучами, будто прихлопывало Станцию сверху. Забор полностью скрывал от глаз город - у дио-дао не были в чести высотные здания.
- Иди за мной, - коротко проинструктировал геддара Мартин. - Смотри, что я буду делать, и делай то же самое.
- Если это оскорбит честь ТайГеддара, я не повторю твоих действий, предупредил Кадрах.
- Да им безразличны ТайГеддар, Христос и Магомет, - отмахнулся Мартин, дио-дао веротерпимы и корректны. Дело вовсе не в этом. Они - бюрократы.
- Я знаю, - кивнул Кадрах.
- Нет, ты еще не знаешь. - Мартин усмехнулся. - Это надо почувствовать на себе... Пошли.

* * *

Купола таможенного и пограничного контроля занимали куда больше места, чем Станция ключников. Конечно, дио-дао не могли нарушить единственное требование ключников - свободное перемещение через Врата всех желающих. Но у них были свои правила, и они требовали их строгого соблюдения.
- Это все - пограничные заставы? - слегка удивился геддар, когда, выйдя за ограду, они направились к куполам. Свежий снег похрустывал под ногами, ни одной живой души поблизости не наблюдалось, но на заиндевелом пограничном столбе бдительно поблескивала камера видеонаблюдения. Отклоняться не следовало.
- Застава, гостиница, магазин, приют для нищих... - кивнул Мартин.
- Зачем гостиница и приют? - мгновенно вычленил подозрительный пункт геддар.
- А ты думаешь, многим удается пройти все формальности за один день? усмехнулся Мартин.
Геддар промолчал, лишь уши его сжались и снова распустились. Выглядело это страшновато, но Мартин знал, что такая реакция аналогична широко открытым глазам и свидетельствует о растерянности.
В первом куполе за рядами подковообразных столов ждал гостей десяток чиновников дио-дао. Здесь было тепло, негромко играла непривычная, но приятная музыка, пахло ароматическим маслом - вдоль стен в медных треножниках курились благовония.
- Доброго времени суток, уважаемые, - сказал Мартин и поклонился. - Живите!
Геддар в точности повторил его приветствие.
- Живите! - слитно отозвались дио-дао.
Эта раса не была гуманоидной. Справочник Гарнеля-Чистяковой осторожно определял их как "прямоходящих псевдосумчатых". И впрямь, больше всего сходства дио-дао имели с земными кенгуру, только с более развитыми передними лапами, а вместо шерсти тело покрывала бронзовая, будто загорелая, кожа. Оскал зубов не оставлял сомнения, что дио-дао были по меньшей мере всеядными. Одежду дио-дао не отвергали, но в помещении носили лишь короткие юбочки, скрывающие половые органы. Длинные меховые куртки были аккуратно развешаны на стойках у стены.
- Ко мне, - коротко велел один из дио-дао.
Мартин и Кадрах получили из его рук по пухлой брошюре и прозрачной капиллярной ручке, заполненной оранжевыми чернилами. Дио-дао был на последней стадии вынашивания и старался лишний раз не вставать.
- Я помогу своему другу заполнить анкету, - сказал Мартин. - Это не возбраняется?
- Это не возбраняется, - подумав, признал чиновник. Даже туристический язык, из уст почти всех разумных звучащий будто родной, у него имел странный металлический акцент. - Но анкета должна быть заполнена его рукой. Стол номер шесть.
Мартин отвел Кадраха к шестому столу. Они сели рядом, Мартин вздохнул и открыл брошюру.
- Где анкета? - спросил Кадрах.
- Вот она. - Мартин похлопал по брошюре. - Заполняй внимательно, в ней допускается не более четырех исправлений, а второй экземпляр выдадут за плату... немалую.
Геддар прошипел сквозь зубы что-то ругательное и открыл брошюру. Вчитался... поднял на Мартина недоумевающий взгляд:
- Зачем это?
- Ты о первом вопросе? - спросил Мартин. - Ответь, вот и все.
- Зачем? - с напором повторил геддар.
- Если ты достиг возраста половой зрелости, то обладаешь правом свободного передвижения по планете. Иначе к тебе будет прикреплен гид-воспитатель. За солидную плату.
- А второй вопрос? - напряженно спросил геддар.
- Естественные надобности запрещено отправлять вне специальных помещений. Максимальное время, в течение которого ты можешь достигнуть ближайшего сортира, составляет для Мардж три с половиной часа. Отсюда и вопрос - "способны ли вы не испражняться в течение трех с половиной часов?".
- Зачем все это? - несколько расширил свой вопрос геддар.
- Шокирующие и раздражающие вопросы нарочито вынесены на первые восемь страниц, - объяснил Мартин. - Для того чтобы определить, насколько турист выдержан и спокоен.
- Я отвечу на все вопросы, - решил геддар. - Но дио-дао - ненормальные.
- Там будет вопрос, считаешь ли ты расу дио-дао умственно неполноценной, успокоил его Мартин. - Лучше отвечай "да". Вообще будь искренним. Дио-дао составили этот вопросник не для того, чтобы закрыть для кого-то доступ в свои миры.
- А для чего же?
- Чтобы знать, от кого и что ожидать, - улыбнулся Мартин. - Ты можешь заявить, что ненавидишь их, но если твоя ненависть никак не проявится в действиях - дио-дао не будут против. Они даже не накладывают на туристов каких-либо чрезмерных ограничений. Они просто хотят всё знать о тебе.
Следующий час прошел в молчании. В анкетах не требовалось много писать, в большинстве случаев достаточно было ставить галочки против нужных ответов. Иногда Кадрах недоумевал и спрашивал Мартина: "А если я не знаю длины своего кишечника?" Или: "Мне неизвестно число сексуальных партнеров своей матери, что отвечать?"
В первом случае Мартин посоветовал указать величину "менее 100 метров", во втором "не менее 1".
Через два часа Мартин вежливо попросил у дио-дао воды. Им принесли поднос с кувшином чистой воды, двумя конусовидными пластиковыми стаканами и блюдцем темно-серой соломки.
- Хорошая штука, - отправляя в рот порцию соломки, порекомендовал Мартин. Это не просто еда, а легкий стимулятор.
- Ты же его не просил, - подозрительно заметил геддар.
- Не дать еды в ответ на просьбу напиться - значит не уважать гостя.
Геддар хмыкнул.
- Самое смешное в том, что они нас уважают, - сообщил Мартин. - Так, как умеют. Кстати, мясо на этой планете рекомендую есть в крайнем случае и лишь хорошо вываренное или прожаренное. Слишком много биологически активных веществ.
Еще через час анкеты были заполнены. Кадрах почти не отстал от Мартина и допустил всего два исправления в анкете - вначале он запнулся на вопросе "Когда вы планируете умереть?", а второй раз - на пункте "Смогли бы вы съесть разумное существо, не имея иных источников пищи?". На второй вопрос Кадрах вначале ответил "нет", но по совету Мартина изменил ответ на "не знаю".
- Все-таки это издевательство, - нарочито громко сказал геддар, взвешивая на ладони заполненный талмуд.
- Подумай о том, что три месяца назад этих дио-дао еще не было на свете, кивнув на невозмутимых "кенгуру", ответил Мартин. - И подумай о том, что через три месяца их уже не будет. Существа с таким коротким сроком жизни неизбежно должны придерживаться очень регламентированных норм поведения.
Кажется, Кадрах слегка смутился.
Они сдали дио-дао анкеты и коротким коридором прошли в следующий купол. Здесь внимательные и придирчивые таможенники изучили все их снаряжение. Нареканий не возникло, но все, до последнего пакетика чая в рюкзаке Мартина и самого мелкого ореха в сумке Кадраха, было сосчитано, переписано и внесено в декларации. В копиях деклараций Мартин и Кадрах обязаны были отмечать все использованные для личных нужд или торговли предметы. Им также выдали солидного вида удостоверения, служащие временным паспортом на территории дио-дао. Утрата удостоверений грозила крупным штрафом и депортацией на территорию Станции.
Третий купол был проще всего. Группа врачей выяснила их чувствительность к различным методам исследований, после чего подвергла рентгену и ультразвуковому сканированию. От гаммаскопии и эндоскопии и Мартин, и Кадрах отказались.
Дио-дао не настаивали.
Почти все Чужие были с брюшками - той или иной степени солидности. У некоторых сумки уже открывались и оттуда временами посверкивали любопытные глазенки детенышей. Мартин ожидал от Кадраха очередного наивного вопроса, к примеру - почему здесь работает столько женских особей. Но Кадрах молчал. Вероятно, знал, что дио-дао - гермафродиты.
Гостиница и приют для нищих им не понадобились - они справились с формальностями достаточно быстро.
Последний купол был торговым центром. Мартин продал те из своих товаров, что интересовали дио-дао, - в первую очередь красивые цветные открытки с земными видами и красный перец. Даже Чужим интересны редкие пряности. Кадрах продал часть орехов, составляющих его "походную" пищу. Насколько было известно Мартину, растущие только в родном мире геддаров орехи и впрямь ценились во всей галактике. Ничего изысканного во вкусе, но почти неограниченный срок хранения и огромная пищевая ценность... а плюс к этому - пригодность для любой белковой расы. Лучше могла быть только синтетическая пища. Но искусственное никогда не бывает лучше натурального.
С деньгами дио-дао в карманах компаньоны вышли за пограничную черту. Кадрах все-таки купил себе меховую куртку, благоразумно решив не полагаться только на силу духа. Мартин решил, что ему хватит и собственной одежды, только надел под куртку свитер.
- Забавная архитектура, - оглядываясь, сообщил Кадрах. Мартин разделял его иронию. Уже стемнело, мела легкая поземка, но общую идеологию города уловить было нетрудно. Купола на невысоких сваях, иногда соединенные переходами, иногда стоящие отдельно. Самое высокое здание не превышало в высоту четырехэтажного дома. Узкие улочки вымощены шестигранными каменными плитами. У каждого дома маленький фонарь, вот и все уличное освещение.
- Минимализм, - согласился Мартин. - Я думаю, это тоже связано с кратким сроком их жизни.
- Я знаю об особенностях расы дио-дао, - сухо сказал Кадрах. - Не считай меня невеждой, друг. Но меня все равно потрясает, как они ухитряются существовать и развивать свою цивилизацию.
- Ты поймешь, - успокоил его Мартин. - Нам надо найти приют на ночь, Кадрах.
- Гостиница?
- Очень дорого, - признался Мартин. - Гостиница при таможне - и то куда дешевле. Но у меня есть знакомый среди дио-дао. Если он еще жив...
- Пойдем, - легко согласился Кадрах. - И не будем мешкать, ведь он может умереть в любую минуту. Так?
- Точно, - согласился Мартин. - В путь.

3

Это был маленький скромный купол - типичное обиталище одинокой особи дио-дао. Короткоживущая раса не любила сковывать себя привязанностями, и лишь немногие создавали семьи.
- Должно быть, здесь, - сказал Мартин, изучая сложный геометрический орнамент на двери. - У них не принято называть улицы и нумеровать дома, но...
- Настолько регламентированное общество - и нет нумерации домов? - удивился геддар.
- Может быть, именно поэтому? - вопросом ответил Мартин. - Да, кажется, здесь.
Он потянул деревянный рычажок, выступающий из стены. Из-за двери гулко отозвался гонг.
- Если даже твой друг умер, его сын должен знать тебя, - заметил Кадрах.
- Это совсем другое, - покачал головой Мартин. - Куда удачнее, если он еще не родился. Тогда я становлюсь другом рода. Тем, кто знал несколько поколений.
Они ждали долго - минуты три-четыре. По улице прошли несколько дио-дао, закутанных в меховые куртки. На чужаков они косились с явным любопытством, но вопросов не задавали.
- Подмораживает, - заметил Мартин, топчась на месте. - Ну, где ты там...
Дверь открылась.
Дио-дао, стоящий на пороге, был стар. Даже дома он носил длинную меховую накидку - видимо, мерз. Но и накидка не могла скрыть огромный живот, возлежащий на низкой тележке - дио-дао толкал ее перед собой.
- Я рад видеть тебя, Рожденный Осенью, - сказал Мартин. - Живи!
Сказал - и сам поразился тому, что его голос дрогнул от волнения. В коротком знакомстве с молодым дио-дао не было и не могло быть настоящей дружбы. Как дружить с существом, чей срок жизни составляет полгода?
- Поверь, что я тоже рад тебя видеть, Мартин, - ответил дио-дао. - Живи!
И протянул вперед руки.
Мартин не колебался. Шагнул навстречу, и они с Рожденным Осенью обнялись. Тяжелое пузо дио-дао подрагивало между ними - еще нерожденному существу тоже хотелось посмотреть на Мартина.

* * *

Дом-купол делился на две комнаты. В меньшей дио-дао спал. Большая служила гостиной, кухней, ванной - всем сразу. Даже туалет отгораживала лишь деревянная ширма. Все было простым, незатейливым... и каким-то основательным, рассчитанным на годы и десятилетия.
- Я хотел назвать его Рожденным Зимой, - медленно двигаясь к столу, сказал Рожденный Осенью. Его походка была смешной, подпрыгивающей - юные особи дио-дао и в самом деле могли прыгать, подобно кенгуру, но беременность накладывала свой отпечаток. На тележке рядом с животом стоял кувшин с горячим чаем и какая-то снедь в вазочках. - Но теперь я передумал. Его новое имя - Дождавшийся Друга. Ты согласен, сынок?
Накидка колыхнулась. Из складок вынырнула маленькая пушистая голова - при рождении дио-дао были покрыты шерстью, она выпадала лишь к началу полового созревания. Детеныш смущенно покосился на Мартина и Кадраха.
- Не стесняйся, - сказал Рожденный Осенью. - Ответь.
- Да, родитель, - тихо ответил маленький дио-дао. И голова вновь скрылась под накидкой.
- Он знает туристический? - воскликнул Мартин. - Ты прошел через Врата беременным?
- Нет, я поделился памятью языка, - с улыбкой ответил Рожденный Осенью. Помоги мне, Мартин...
Они расставили на столе кувшин и вазочки, потом Рожденный Осенью медленно отправился в кухонный угол комнаты за новыми припасами. Мартин не навязывал свою помощь - это могло обидеть дио-дао.
- Время моей личной жизни истекает, - негромко говорил Рожденный Осенью, доставая что-то из шкафчиков. - Я полагаю, что оно кончится этой ночью. Но я рад, я очень рад увидеть тебя снова, живущий десятилетия...
К горлу Мартина снова подкатил комок. Он хотел что-то сказать - но не нашелся. Вопрос задал Кадрах:
- Прости мою бесцеремонность, Рожденный Осенью. Могу ли я задать оскорбительный вопрос?
- Да, - просто ответил дио-дао.
- Ваше размножение обязательно связано со смертью родительской особи?
- Плоть моего сына отделится от моей свободно, - ответил Рожденный Осенью. И у нас давно уже достаточно продовольствия, чтобы детям не пришлось следовать традициям семейного каннибализма. Но когда он родится - часы моей жизни остановятся.
- Это биологический механизм? - спросил Кадрах. - Какие-то гормоны, ферменты... если их обнаружить...
- А вы обнаружили те механизмы, что заставляют вас стареть? - спросил Рожденный Осенью. - Почему ваше тело стареет, дряхлеет и умирает?
- Но если бы ты не забеременел... - пробормотал Кадрах.
- Я мог бы прожить на несколько дней дольше. На неделю. На месяц... - В голосе дио-дао прорезалось сомнение. - Есть травы и лекарства. Тысячи лет наш народ искал секрет долгой жизни. Великие ученые и герои отказывались от размножения... приказывали связать себя, когда наступала Ночь Свершения, а то и вовсе удаляли репродуктивные органы. Это не помогает. Это наша природа, геддар.
- Организм дио-дао вырабатывает три яйцеклетки и порцию спермы один раз в жизни, - пояснил Мартин. - Интервал времени, в котором возможно зачатие, называется Ночью Свершения. Десять - двенадцать часов секса. Гормональная буря, которой почти невозможно противостоять. Но если дио-дао не находит партнера... или ухитряется сдержаться... это означает лишь то, что его род прервался. Альтернативы нет.
- Я бы не хотел уйти из жизни на месяц позже, но не передав свою память сыну, - возвращаясь к столу, сказал Рожденный Осенью. - У меня была интересная жизнь... Тебе нравилась эта рыба, правильно, Мартин?
- Да, спасибо. - Мартин взял из его рук блюдце. - Ты живешь уже шесть месяцев, Рожденный Осенью?
- Шесть месяцев и восемь дней, - кивнул дио-дао. - Мой сын понимает... он старается не торопиться. Я поделился с ним уже почти всем, чем мог. Ему интересно, он смышленый малыш.
- А... внутриутробный срок... он не считается? - уточнил Кадрах.
- Обычно - нет. - Рожденный Осенью улыбнулся. - Это ведь зависит от родителя - когда он начнет делиться с ребенком разумом. Многие оставляют все на последний день. Я начал почти сразу после зачатия.
- Странно и пугающе... - сказал Кадрах. - Прости мои слова, дио-дао, но я пытаюсь представить, каково это - получить память своих предков еще в утробе матери... быть одновременно и личностью, и частью бесконечного ряда...
- Память передается выборочно, - устраиваясь рядом с Мартином на низеньком диване, сказал Рожденный Осенью. - Я стараюсь дать сыну все самое хорошее и интересное из пережитого мной, но оставляю и память об ошибках... сомнениях... неудачах. Ведь это тоже - часть жизни. Ты знаешь, что мы можем отдать детям половину своей памяти?
Кадрах кивнул.
- Во мне - половина памяти родителя, - продолжал Рожденный Осенью. - Четверть памяти деда. Восьмая часть памяти прадеда. И так до начала времен. Память самых далеких предков не хранит их слов и поступков, лишь проблески эмоций. Когда-нибудь и от моей памяти останется лишь неразличимый миг. Возможно, это будут мои нынешние эмоции. Не знаю. Над тем, какая часть памяти предков перейдет к сыну, я не властен, и он не будет волен распоряжаться моей. Но мне хочется, чтобы потомки помнили меня счастливым. Когда я обращаюсь к памяти предков, мне кажется, что они были счастливы - всегда, всю жизнь. Это как ласковое тепло, струящееся через тьму веков. Это очень хорошо - помнить тепло и знать, что тебя тоже запомнят. Я - звено в цепи поколений. Я - больше чем особь, я - род. Я счастлив.
Кадрах покачал головой, будто не соглашаясь. Но смолчал.
Рожденный Осенью взял кувшин, разлил чай по бокалам. Во вкусе напитка не было ничего от земного чая, но Мартин привычно называл его этим словом - как и любой другой травяной напиток любой планеты.
- Я рад вас видеть, - снова заговорил Рожденный Осенью. - Но я не настолько наивен, чтобы поверить, будто мой долгоживущий друг Мартин решил навестить меня в день моей смерти. И уж тем более сомнительно, что гордый геддар, - дио-дао улыбнулся, смягчая иронию своих слов, - прибыл сюда выяснять особенности нашей биологии. Чем я могу вам помочь?
Мартин и Кадрах переглянулись. Видимо, и "гордому геддару" было неловко просить о помощи умирающего.
- Я умираю, и этого не изменить, - сказал Рожденный Осенью. - Беседа с вами радость моих последних часов. Но если я смогу чем-то помочь - это наполнит меня восторгом. Говорите.
- Ты же помнишь, кем я работаю? - спросил Мартин.
- Наемный полицейский, - кивнул Рожденный Осенью.
- Ну... пускай так. Недавно, неделю назад... - Мартин запнулся, понимая, как неуместна эта фраза в разговоре с живущим полгода существом, но исправляться было уже поздно, - меня попросили найти девушку, прошедшую Вратами...
- Ваши половые партнеры обладают разумом и свободой воли? - удивился дио-дао.
- Конечно.
- Ах, прости, я путаю с геддарами... - Рожденный Осенью улыбнулся.
Мартин посмотрел на Кадраха. Лицо геддара пошло красными пятнами, он задышал чаще - но возражать не стал.
- Итак, я отправился в путь... - торопливо продолжил Мартин.
Рассказывать было легко. Без лишних подробностей Мартин поведал дио-дао о трех смертях Ирины Полушкиной, о том, что девочка получила доступ к списку загадок Вселенной, о своей догадке насчет планеты Мардж, о геддаре, присоединившемся к нему ради мести ключникам.
Последнее, похоже, заинтересовало Рожденного Осенью больше всего.
- Еще никто и никогда не смог отомстить ключникам, - заметил он. - И быть может, это благо. Если интересы ключников и впрямь окажутся задеты - какова будет их реакция? Им по силам уничтожать планеты, а мораль ключников неведома никому. Быть может, за проступок одного они накажут всю расу?
- Я должен отомстить, - очень серьезно ответил геддар. - Любой соотечественник поймет меня и не осудит.
- Ты легко распоряжаешься судьбой своего биологического вида, - заметил дио-дао.
- Если моя честь зависит от силы врага, то вправе ли я называть ее честью? холодно произнес геддар. - К тому же мы не знаем точно, замешаны ли ключники в происходящем. Если нет - спасение девушки ничем их не заденет. Если замешаны... то я обязан помочь Мартину.
Рожденный Осенью кивнул, не то соглашаясь, не то решив больше не спорить. Попросил:
- Принеси мне телефон, Мартин. Он в спальне. Мартин принес ему телефон тяжелый аппарат из грубой темно-коричневой пластмассы, вызывающей из памяти слово "эбонит", на длинном витом шнуре в резиновой изоляции. У телефона не было трубки, воронка микрофона и динамик крепились на отдельных проводах. Кнопок или наборного диска тоже не имелось.
- Конструкция телефона у людей более разумна, - заметил Кадрах. - Микрофон и динамик объединены вместе и...
- Я знаю, - кивнул Рожденный Осенью. - Когда этот телефон придет в негодность, его заменят новой моделью. Но пока он работает - к чему его менять? Каждая вещь, созданная на смену старой, не дослужившая свой срок до конца, - это время, похищенное у чьей-то жизни.
Кадрах склонил голову, будто признавая его правоту.
- А как устроены ваши телефоны? - спросил Мартин.
- Никак, - признался геддар. - Мы лишь недавно оценили возможности, которые дает электричество.
Рожденный Осенью что-то сказал в микрофон. Потом повторил фразу.
- У вас до сих пор связь устанавливают телефонисты? - вновь не удержался Кадрах. - Существует кнопочный набор...
- Компьютер, - ответил дио-дао. - Уже семнадцать поколений - компьютер.
- А телефоны остались с прежних времен? - уточнил Кадрах. - Вы научили свои машины понимать речь ради того, чтобы сохранить старые телефонные аппараты?
- Это было признано более удобным, - кивнул Рожденный Осенью.
Мартин с любопытством наблюдал за этим диалогом. Геддары, при всех свойственных им несуразицах с социальным устройством общества, пышных церемониях и странных законах, были во многом близки людям. Они с удовольствием перенимали - или пытались перенять - технические достижения человеческого общества. Достижения аранков нравились им еще больше, но зато решительно не устраивало их мировоззрение.
Дио-дао были совсем иными.
Короткая жизнь не мешала им развивать науку. Отец-ученый передавал знания сыну - и исследования шли своим чередом. Почти всегда профессиональные знания у дио-дао передавались по наследству одному из детей, и отказаться от профессии тот уже не мог... да и не хотел. Его братья - как правило, дио-дао вынашивали двух, а то и трех детенышей, - были более свободны в выборе, но и они обычно продолжали семейную традицию.
Но вот с внедрением своих научных достижений в практику дио-дао не спешили. Во многих домах было телевидение, но многие не видели в нем необходимости. Дио-дао успешно развивали космонавтику и стартующие раз в несколько лет космические корабли успели посетить все четыре планеты их звездной системы, но никакого ажиотажа в обществе это не вызывало. Услугами ключников дио-дао пользовались без колебаний, создали ряд колоний, но экспансия была неспешной, будто дио-дао делали кому-то одолжение, заселяя пустые миры. Вот уже сотню лет на планете работали ядерные реакторы, но большую часть энергии продолжали вырабатывать тепловые и гидроэлектростанции. Вроде бы дио-дао разработали абсолютно безопасный, экологически чистый и очень мощный термоядерный реактор, но к строительству пока даже не приступили. Компьютер в жилом доме был неслыханной редкостью, но существующие машины превосходили любые земные аналоги, а по слухам - даже компьютеры аранков.
Когда жизнь так коротка - торопиться нет смысла.
Если тебе не успеть износить одну рубашку - ты не станешь заботиться о моде.
И пусть дио-дао были безмерно далеки от людей, но Мартин мог их понять. Геддару приходилось сложнее.
Рожденный Осенью заговорил по телефону. На туристическом, то ли из вежливости, то ли чтобы избежать перевода - пустой траты времени.
- Живи, Думающий Долго. Это Рожденный Осенью. Да, я еще жив. Сегодня ночью, вероятно. Спасибо. Меня навестил друг из иного мира, человек Мартин. Да. Он просит меня о помощи, а я прошу тебя. Около недели назад к нам могла прийти женщина-человек, ее имя - Ирина Полушкина. Это так?
Пауза в разговоре была совсем короткой. Рожденный Осенью посмотрел на Мартина и сказал:
- Ты прав, она у нас... Спасибо, Думающий Долго. Когда женщина-человек прошла через границу и где она сейчас? Так долго? Да? Так быстро? Спасибо, Думающий Долго. Прощай.
Рожденный Осенью вернул микрофон и динамик в гнезда. Сказал:
- Женщина Ирина проходила пограничный контроль трое суток. У нее плохо с собранностью, Мартин.
- Это точно, - согласился Мартин.
- После этого она немедленно отправилась в Долину Бога.
- Что это такое?
- Место отправления нашего религиозного культа, - невозмутимо пояснил дио-дао.
- У девочки явно проснулся интерес к религии, - сказал Мартин. - То она искала у аранков душу, теперь занялась вашей теологией... Я не знаком с вашей верой, Рожденный Осенью. Ты как-то говорил, что вы уважаете чужую религию, но не рассказывал о своей.
- Я могу тебе рассказать, - неожиданно заговорил геддар. - Они вовсе не веротерпимы. Они политеисты и верят во всех богов сразу. Меня это раздражает.

Предыдущая страница 13 Следущая страница


Спектр 14

- Это не так, - кротко сказал Рожденный Осенью.
- Тогда поправь меня. - Кадрах оскалился.
- Мы верим в Единого Бога, Творца Вселенной, - гордо сказал Рожденный Осенью. - Но мы считаем Бога неопределенным.
- Непознаваемым? - уточнил Мартин. - Так это в любой религии...
Рожденный Осенью покачал головой:
- Нет. Именно неопределенным. Мы считаем, что Бог являет собой финальный этап развития разумной жизни во Вселенной. Если очень упрощенно... - Он на миг запнулся. - В далеком будущем разумные существа перестанут быть скованными физическими телами. Все разумные расы станут едины и в то же время разнообразны в выборе формы своего существования. Не утратив индивидуальности, отдельные разумы в то же время сольются вместе, образовав сверхсознание, не скованное рамками пространства и времени. Это и будет Бог: Творец всего, Альфа и Омега, Начало и Конец, Общее и Единое. Он вберет в себя все бытие. Он сотворит Вселенную.
Кадрах презрительно фыркнул. Мартин откашлялся и заметил:
- Но все религии представляют Бога по-разному...
- Потому что Бог не определен, - подтвердил Рожденный Осенью. - Да, Он существует, Он создал мир, Он вечен и стоит вне времени. Но для нас - живущих во времени - Бог еще не определен. Если восторжествует вера людей - то и Бог станет человеческим, таким, каким Его видите вы. Если распространится вера геддаров это будет их Бог.
- А если победит идеология аранков? - спросил Мартин.
- Тогда Бога не будет, - кивнул Рожденный Осенью. - Ты уловил нить!
- Чушь, - пробормотал Кадрах. - Бог есть - я знаю. И тень, отброшенная Его светом - пророк ТайГеддар, - жил в нашем мире меньше тысячи лет назад. Бог слишком велик, чтобы мы могли Его понять, - и потому пришел ТайГеддар, Рожденный Светом, тень на стене бытия, геддар и Бог, доступный нашему пониманию и поклонению. Он творил чудеса, запечатленные очевидцами, его предсказания сбывались и продолжают сбываться. Есть лишь Бог, и ТайГеддар - тень Его!
Рожденный Осенью кивнул:
- Да, есть лишь Бог геддаров, и ТайГеддар - тень Его. Меч ТайГеддара отделил пространство от времени, порядок - от хаоса. Меч ТайГеддара обрезает нить нашей жизни, и по лезвию Его меча все мы отправимся в новое бытие. Но есть и Бог людей, и сын Его пришел на Землю, есть Бог оулуа и теплые воды Его сна...
- Остановись! - воскликнул Кадрах. - Ты можешь верить в любую чушь, но я не позволю тебе богохульствовать!
- Молчу, - согласился Рожденный Осенью. - Вы все равно уже поняли общую идею.
- А ваша собственная вера существует? - спросил Мартин. Рожденный Осенью кивнул:
- Конечно. Я уже изложил ее.
- Нет. - Мартин покачал головой. - Ты изложил философские основы вашей веры. Я понял, вы допускаете правоту любой из религий. Но ведь вы во что-то верили и до появления ключников, Врат, Чужих?
- Да, конечно, - помедлив, сказал Рожденный Осенью. - А тебе действительно интересны детали? Ты хочешь принять нашу веру?
- Не очень, - признался Мартин. - То есть очень интересно, конечно же, но не будем сейчас тратить на это время. Я обязательно выясню все позже. Лучше объясни, что такое Долина Бога?
- Это большая долина в горах, где расположены храмы крупнейших религиозных культов галактики, - с улыбкой пояснил Рожденный Осенью. - Очень просто, как видишь.
- Ты можешь предположить, зачем туда отправилась Ирина?
Некоторое время дио-дао размышлял. Потом сказал:
- Например, она решила принять какое-то редкое вероисповедание. Если контакт с расой, придерживающейся этой веры, затруднителен, то самым удобным способом является визит в Долину Бога.
- Так там и служители культов есть? - поразился Мартин.
- Конечно. Боги не живут в пустых храмах.
- М-да, - пробормотал Мартин. От Ирины Полушкиной он готов был ожидать самого неожиданного поступка, но заподозрить ее в резком приступе религиозности никак не мог. - А еще версии?
- Она могла увлечься теологией, - предположил Рожденный Осенью. - А Долина Бога - самое удобное место, чтобы изучить различные верования.
- Нам придется отправиться туда, - хмуро сказал Мартину Кадрах. - Мне это не нравится, друг мой. Очень не нравится.
- Почему?
- Это... - Кадрах заколебался. - Это слишком близко к кощунству. Дио-дао, скажи, в этой... долине... есть эфес ТайГеддара?
- Эфес - ваше наименование храма? - уточнил Рожденный Осенью. - Один из моих предков изучал ваш народ, но это было давно, и я сохранил лишь крохи знаний... Наверняка есть. Я не бывал там, но в Долине Бога отправляют более семисот религиозных культов.
Кадрах с шипением выдохнул воздух, оперся подбородком о ладони и погрузился в раздумья.
- Сложная ситуация... - посочувствовал Рожденный Осенью, поглаживая живот. Скажи, Мартин, а ты тоже будешь шокирован, встретив в Долине Бога своих единоверцев?
- А они - дио-дао? - уточнил Мартин.
Рожденный Осенью кивнул.
- В какой-то мере буду, - признался Мартин. Он представил кенгуру, одетого в рясу и стоящего у алтаря, и пришел в полное замешательство. Покосился на Кадраха. - Конечно, я не брошусь на них с мечом, крича о святотатстве...
Кадрах тяжело вздохнул:
- Друг мой, не надо призывать меня к терпимости. Я могу смириться с многим! Но есть граница, которой мне не переступить. Если я увижу, что дио-дао искажают нашу веру, глумятся над подвигом ТайГеддара и пародируют святые обряды... долг мой станет выше терпимости и снисхождения.
- Поверь, - тихо сказал Рожденный Осенью, - что никто в Долине Бога не глумится над чужой верой. Увиденное может показаться тебе странным и оскорбительным, но если ты дашь себе труд разобраться - то гнев твой уляжется.
- Хорошо, - кивнул Кадрах. - Я попробую быть объективным. Как нам добраться до этой долины?
- Сами вы не доберетесь. Вам нужен провожатый, - сказал Рожденный Осенью. - Я думаю, им станет Дождавшийся Друга. Сынок?
Из разреза накидки высунулась маленькая голова. Дождавшийся Друга смущенно сказал:
- Я слышу, родитель. Я помогу чужакам попасть в Долину Бога. Но я почти не могу больше ждать.
Рука Рожденного Осенью ласково погладила пушистую головку ребенка.
- Знаю, сынок. Потерпи несколько минут. Время твоего рождения пришло.
Головка кивнула и спряталась в сумке. Мартина передернуло - и это не ускользнуло от дио-дао.
- Мне не нужна помощь при родах, Мартин, - сказал Рожденный Осенью. - Но если ты побудешь со мной в этот миг - мне будет приятно. Если потом ты поможешь сыну похоронить мое тело - это тоже будет большой услугой.
- Я помогу, - сказал Мартин. Поискал какие-то подходящие слова и пробормотал: - Знаешь, я горжусь знакомством с тобой. Теперь мне будет чего-то не хватать.
Рожденный Осенью кивнул и улыбнулся:
- Помоги мне дойти до спальни. Я слабею.
Мартин помог Рожденному Осенью идти - дио-дао и в самом деле начало пошатывать. Силы уходили из него будто на глазах. В дверном проеме, закрытом лишь плотной тяжелой шторой, Рожденный Осенью обернулся:
- Прощай, геддар. Живи и помни.
- Прощай, дио-дао, - сказал Кадрах. Он явно чувствовал себя неловко большой, крепкий, агрессивный, гордый геддар. Перед лицом умиротворенно умирающего дио-дао, в ночь смерти и рождения, все принципы геддара казались неуместными и наивными, будто детская игра в солдатики посреди опаленного огнем поля боя.

4

Появление на свет Дождавшегося Друга оказалось вовсе не таким легким, как пытался это представить Рожденный Осенью. Беременность длилась дольше положенного, и сумка дио-дао стала слишком мала для детеныша: голова проходила наружу легко, плечи тоже вышли без проблем, а вот торс никак не желал пролезать. Рожденный Осенью терпел боль мужественно, а быть может, гормональный всплеск подавил чувствительность, но в какой-то миг Мартину показалось, что ему придется взять нож и поэкспериментировать с кесаревым сечением у Чужого.
Но Дождавшийся Друга все-таки справился сам.
Несколько минут детеныш - он был не крупнее ребенка пяти-шести лет, отдыхал на кровати рядом с родителем. Рожденный Осенью что-то шептал и ласково гладил сына, все еще соединенного с ним пуповиной. Возможно, они даже еще могли обмениваться памятью, но Мартин не решился спрашивать об этом.
Пуповина отпала сама. Дождавшийся Друга обтерся мокрыми полотенцами и остался сидеть рядом с родителем до тех пор, пока глаза того не закрылись. Лишь после этого он повернулся к Мартину.
- Я приму душ и поем, - сказал он. - А потом ты поможешь мне похоронить тело?
Мартин кивнул. Странно и жутковато было общаться с этим едва родившимся, но уже совершенно самостоятельным существом.
Но по крайней мере стоило порадоваться прогрессу цивилизации дио-дао - их детенышам больше не требовалось поедать тела родителей.
Дождавшийся Друга вышел в гостиную, кивнул Кадраху и последовал в душевую кабину. Геддар, по крайней мере внешне, оставался невозмутим, и это Мартина радовало. Пока детеныш мылся, он завернул тело Рожденного Осенью в тонкий саван, сделанный даже не из ткани, а из плотной серой бумаги. Попытался закрыть дио-дао глаза, но те упрямо смотрели в навсегда остановившееся будущее.
- Что и сказать-то, не знаю, - пробормотал Мартин. - Ну... ты был хороший парень... не человек, конечно, и даже не мужчина, а гермафродит... но в той заварушке три месяца назад ты мне здорово помог... и чувство юмора у тебя было неплохое... к людям ты хорошо относился.
Мартин помолчал, но больше ничего на ум не приходило.
- Покойся с миром, - заключил он, закрывая лицо Рожденного Осенью. - Пусть будет земля тебе пухом.
...Через час, когда утоливший первый голод детеныш решил приступить к похоронам родителя, Мартин убедился в наивной антропоморфности своих слов. Дио-дао не хоронили своих мертвецов. Мартин и Дождавшийся Друга - даже столь юная особь оказалась физически сильной - понесли тело на окраину городка. Кадрах молча следовал за ними, не предлагая помощь, но с интересом наблюдая за происходящим. У высокого решетчатого забора они остановились. Дождавшийся Друга нашел в заборе узкую калитку, закрытую на крепкий засов, они внесли тело за забор, опустили на землю и вышли.
И почти сразу за забором началась возня и послышалось отвратительное вязкое чавканье.
- Что там? - борясь с рвотными позывами, спросил Мартин.
- Скот, - коротко ответил Дождавшийся Друга. Посмотрел на Мартина, кивнул: Да, мы отдаем мертвые тела на съедение животным. Мы умираем слишком часто, чтобы использовать полный кругооборот органики и зарывать тела в землю как удобрения.
- И этих животных вы потом едите? - уточнил Кадрах.
- Нет, отдаем на корм более крупному скоту, - ответил детеныш. - Какая разница, геддар? Ты ешь травы и орехи, выросшие на костях своих предков. Мы едим мясо, вскормленное телами своих прародителей.
Против ожиданий Мартина, геддар не стал спорить.
- Жизнь жестока, - сказал Кадрах.
- Безжалостнее лишь смерть, - подтвердил Дождавшийся Друга.
Они вернулись в дом Рожденного Осенью - отныне ставший домом Дождавшегося Друга.
И легли спать, потому что было далеко за полночь, а все устали.
Но вначале Дождавшийся Друга еще немного поел.

* * *

Спалось Мартину плохо. Несколько лет назад он прочитал занятную статью какого-то психолога, изучавшего путешествующих через Врата. Помимо перечисления традиционных проблем, найденных у заядлых туристов, как-то: депрессии, дезориентации в пространстве и времени, суицидальных настроений, импотенции, повышенной агрессивности и неадекватного восприятия интонаций и жестов, психолог давал свои рекомендации. Самой главной из них был совет делать недельные, а желательно месячные перерывы между посещением того или иного мира. Очень неодобрительно автор отзывался о тех, кто путешествует от мира к миру без возвращения на Землю. Ну а психологическую нагрузку, вызванную тремя чужими мирами в неделю, автор считал непереносимой для человеческого разума.
Конечно, психолог в чем-то преувеличивал, как и должен поступать любой врач. Пациента лучше напугать, чем внушить ему ложный оптимизм. Мартин достаточно пошатался по Вселенной, чтобы считать себя подготовленным лучше, чем большинство путешественников.
И все-таки сон его был тяжел и наполнен кошмарами. Во сне Мартин вместе с Дождавшимся Друга готовил праздничный обед из Рожденного Осенью. Дио-дао требовалось посыпать специями, завернуть в фольгу и зажарить прямо на кровати. Кадрах стоял рядом и задавал вопросы - не слишком ли много пряностей Мартин кладет в жаркое, будет ли мясо старого дио-дао достаточно мягким. Потом почему-то Кадраха заинтересовал вопрос о кошерности инопланетянина, а в манере поведения возникло что-то от юных хулиганов-провокаторов...
А потом появилась Ирочка Полушкина. Была она бледна, двигалась медленно, и когда приблизилась - Мартин понял, что девушка мертва. На его возглас - как же это произошло, Ирочка виновато ответила, что она пыталась увидеть Бога, а ни к чему хорошему такие попытки не приводят.
Впрочем, за праздничный стол она уселась вместе со всеми. И когда Мартин стал отказываться от еды - принялась с неженской силой трясти его за плечи, требуя немедленно приступить к страшной трапезе...
Мартин проснулся и увидел стоящего над ним Дождавшегося Друга. Кадрах уже встал и умывался. На столе был готов завтрак, пахло жареным мясом.
- Вставай, нам надо отправляться в путь, - сказал Дождавшийся Друга. - Поезд в Долину Бога уходит через час.
- Так ты проводишь нас? - сбрасывая остатки сна, спросил Мартин.
- Я же говорил - сами вы не доберетесь.
- Это говорил твой отец, - пробормотал Мартин. - Рожденный Осенью, а не Дождавшийся Друга.
Дио-дао улыбнулся:
- Первые дни после рождения трудновато отличить свою память от чужой... Да, это говорил родитель, но я же согласился с ним.
- И впрямь, - кивнул Мартин, вставая. Они с Кадрахом спали на полу - от предложенной кровати оба, не сговариваясь, отказались.
- Кстати, ты можешь звать меня просто Ди-Ди, - сказал Дождавшийся Друга. Мне это даже будет приятно.
- А геддар? - спросил Мартин.
- Пускай тоже так зовет, - поколебавшись, согласился Дождавшийся Друга.
За ночь Дождавшийся Друга ощутимо подрос. Теперь он был ростом с ребенка семи-восьми лет. Детство дио-дао длилось недолго, да и можно ли называть детством период физического роста? Суть человеческого взросления состоит вовсе не в увеличении размеров и появлении вторичных половых признаков. Детство - это постижение мира... но для дио-дао мир был понятен и знаком еще до рождения...
Они поели. На столе было много слегка поджаренного мяса с густым острым соусом, что-то вроде мягкого сыра, похожие на фасоль тушеные овощи. И чай много чая, до приторности сладкого и крепкого.
Мясо ел только дио-дао.
- Я все выяснил, - поглощая порцию за порцией, сообщил Ди-Ди. - Женщина Ирина отправилась в Долину Бога обычным рейсовым поездом. Это недорого и достаточно удобно, но поезд придет на место лишь сегодня после полудня. Мы же отправимся экспрессом и прибудем поздним вечером. У женщины будет не слишком много времени, чтобы совершить глупость.
- Какую глупость? - насторожился Мартин.
- Я много думал, - скромно сказал Ди-Ди. - Родитель был слишком озабочен приближающейся смертью, чтобы всерьез поразмыслить над проблемой. А я, как мне кажется, понял цель Ирины.
- Ну-ка! - подбодрил его Мартин.
- Ты сказал, что женщина получила список загадок Вселенной, - начал дио-дао. - Разумеется, подобные списки существуют у всех цивилизаций, разумеется, загадки пытаются разрешить. Но женщина Ирина пытается совершить то или иное открытие в одиночку. Значит, ей требуется быстрый и однозначный ответ на тот или иной глобальный вопрос. Давайте посмотрим, чем она занималась. Первое - раскрытие тайны Библиотеки. Это и впрямь очень важный вопрос. Принадлежит ли эта планета ключникам, или иной, исчезнувшей расе, но ее обелиски хранят в себе древние тайны. Может быть - летопись мироздания. Может быть - неведомое пока откровение свыше. Увы, быстрому решению язык Библиотеки не поддался. Второе - женщина Ирина хотела выяснить загадку древних храмов на тех планетах, которые посетили ключники. Не менее важный вопрос! Если все храмы действительно существовали и имели неведомые артефакты, то ключники посещают миры не наугад... а по сигналам этих храмов! Что это значит? Наличие древней цивилизации-прародительницы? Общие корни всех разумных рас? Существование в забытом прошлом транспортной сети, аналогичной Вратам ключников? Очень интересная и глобальная информация... жаль, что загадка не раскрыта. Третья планета, где побывала женщина Ирина. Великая тайна, без сомнения, способная перевернуть всю философию! Существует ли нематериальный носитель разума, существует ли душа, а значит - и жизнь после смерти! Беда лишь в том, что Ирина противоречила сама себе, пытаясь физическими способами обнаружить мистическое... Четвертый мир - наш. Его основную уникальность я, как и мой родитель, вижу в вере в неопределенного Бога.
Кадрах заерзал, но смолчал.
- Итак, чего же хочет достичь Ирина на нашей планете? - продолжал Ди-Ди. Разгадать тайну тайн! Узнать, причем на уровне фактов, а не веры, есть ли Бог. Каким образом? Одной из особенностей всех крупных религий является то, что существование Бога, пускай и проявляющего Себя чудесами, нельзя доказать. Чудеса либо невозможно документировать и они убедительны лишь для отдельного индивидуума, либо они поддаются фальсификации и могут быть объяснены естественными причинами, либо отнесены в прошлое так далеко, что их невозможно проверить. Ходил ли по планете Земля сын Бога? Явился ли геддарам во плоти ТайГеддар? Все это вопрос веры, а не науки.
Мартин заметил, что Кадрах готов взорваться, и быстро сказал:
- Это естественно. Если бы существование Бога можно было убедительно доказать, то это отнимало бы у разумных существ свободу воли... огромную часть свободы воли.
- Конечно, - невозмутимо кивнул дио-дао. - Мы тоже не можем представить убедительных доказательств своей религии. Да, мы храним память предков, но с каждым поколением она уходит все дальше и дальше... что я вижу, когда глазами своего далекого предка вижу старца дио-дао на вершине скалы? Возможно - Несущего Надежду, пророка, прикоснувшегося к Божеству. А возможно - обычного наблюдателя армии, ожидающей врага... или пастуха, высматривающего заблудившееся стадо? В моей памяти лишь краткий миг, и я не знаю правды. Мои потомки вообще не увидят эти скалы и этого старца. Итак, для женщины пригодится лишь та религия, которая предоставляет верующему явные и недвусмысленные доказательства существования Бога.
- Такие есть? - с иронией спросил Мартин. - Любая религия, которая способна творить чудеса по заказу, мгновенно завоевала бы Вселенную.
- А мы проверим, - спокойно сказал Ди-Ди. - Мы отправимся в Долину Бога. Мы придем в институт теологии. Объясним цель своего визита и попросим совета.
- Как все просто, - фыркнул геддар. - Придем, попросим, увидим. А ваши ученые, выходит, знали о такой возможности, но не пытались произвести эксперимент.
- Посмотрим, - улыбнулся дио-дао. - Идемте, друзья! Двадцать минут до отправления поезда.

* * *

Есть что-то удивительно смешное в сходстве разных рас - куда более, чем в различии. Мартин мог поклясться, что самой смешной вещью на свете является маленький заварочный чайник догари, который он однажды увидел в инопланетном трактире. Немало веселых минут доставляло ему телевидение Чужих - по крайней мере тех рас, что имели телевидение. Ну а инопланетные рекламные ролики (некоторые цивилизации тоже страдали этим пороком) уже многие годы служили верным подспорьем юмористов.
Поезд дио-дао был восхитительно нелеп - не сам по себе, а своим контрастом с дорожными путями.
Верные своей традиции до конца модернизировать старое, прежде чем заменить его новым, дио-дао сохранили на планете транспортную сеть, построенную еще тысячи лет назад. Древние проселочные дороги были выложены камнем, потом забетонированы, потом - обзавелись тремя широкими рельсами, иногда металлическими, а иногда - из удивительно прочного дерева. Сотню лет назад по этим рельсам забегали паровозы, потом их сменили (но до сих пор - не все) сверкающие локомотивы на электрической тяге.
Сейчас перед куполом вокзала ждал экспресс, которого не постыдились бы и аранки.
Три длинных сигарообразных вагона из полупрозрачного пластика не стояли, а висели над рельсами. Их соединяли тамбуры из прозрачного материала, похожего на смятый целлофан. Видимо, все вагоны были моторными - они ничем не отличались друг от друга. У широко открытых дверей стояли дио-дао в строгих черных накидках.
Рельсы возле вокзала были деревянными.
Кадрах остановился и сказал:
- Он висит в воздухе.
- Да, - подтвердил Ди-Ди.
- Магнитное поле? - спросил геддар с надеждой.
- Антигравитация.
Геддар снова испустил шипящий звук, потряс головой:
- Я слышал, но не верил... Вы умеете контролировать гравитацию? Так же, как аранки?
- Иначе, но умеем, - с достоинством ответил дио-дао. - Поспешим, друзья.
Проводнику у дверей последнего вагона Ди-Ди предъявил какие-то документы, Мартин и Кадрах - свои временные паспорта. Формальностей оказалось на удивление мало - пять-шесть вопросов, касающихся в основном кулинарных предпочтений и переносимости перегрузок, после этого человек и геддар получили по анкете, которую разрешалось заполнить в пути. Анкета была небольшая, всего на восьми страницах.
После этого им позволили пройти в вагон.
Дио-дао явно не путешествовали в поездах на длинные дистанции. Здесь не было ничего, напоминающего купе, а уж тем более - спальные места. Широкий проход в центре вагона, вдоль него - развернутые друг к другу кресла, не слишком-то удобные для гуманоидов. Стены вагона были будто из мутного, дымчатого пластика, лишь кое-где бессистемно располагались окна. Пол устилало ворсистое покрытие. Все было выдержано в мягких бежевых тонах, даже светильники забраны в плафоны из бледно-коричневого стекла.
- Здесь мы и будем путешествовать, - объявил Ди-Ди. - Будьте как дома, друзья!
Мартин в недоумении огляделся. Они оказались единственными пассажирами вагона.
- Этот вагон прицепили для нас, - смущенно сказал дио-дао. - Простите мой народ, он приветлив к чужакам, но все же не стремится к близкому контакту. Быть может, если в других вагонах не хватит мест, к нам подсядут...
- Сколько тебе это стоило? - спросил Мартин прямо.
- Много, - признался Ди-Ди, отводя глаза. - Не беспокойся. Это мой долг. К тому же приключение обещает быть интересным.
- Нам очень повезло, что Рожденный Осенью был твоим другом, - кивнул Кадрах. - Спасибо, маленький дио-дао.
Кенгуру склонил голову.
- Мы скоро отправляемся? - поинтересовался Мартин.
Геддар мягко похлопал его по плечу:
- Ты шутишь, друг. Оглянись!
Мартин огляделся.
Движение совершенно не ощущалось, но вагон уже несся над рельсами, все наращивая и наращивая скорость. Километров триста в час... может быть - чуть больше.
- Дождавшийся... Ди-Ди, скажи, к чему этому поезду лететь над рельсами? спросил Мартин. - Он же их не касается.
- Все очень просто, - объяснил дио-дао. - Для безопасности, чтобы не врезаться в деревья, неровности рельефа, крупных животных или неосторожных граждан.
- Но не проще ли было подняться выше, метров на десять - пятнадцать над землей?
- Мы не очень любим летать, - признался Ди-Ди.
- В космос вы летаете, - не сдавался Мартин.
- Так это совсем другое дело, - удивился дио-дао. - Совсем другое!
Кадрах вмешался в разговор:
- На их планете не существует птиц и летающих насекомых, друг мой. Раса дио-дао страдает страхом высоты.
- Знаешь, Кадрах, - заметил Мартин, - у меня такое ощущение, будто ты знаешь о дио-дао не меньше меня. Но твои знания односторонни. Только негатив.
Кадрах тихо засмеялся:
- Пусть это не обидит нашего маленького провожатого, но это правда. Когда ключники пришли на нашу планету и геддары принялись познавать Вселенную, мы долго искали, с кого брать пример. Мы не делали различий между гуманоидами и самыми причудливыми формами жизни. Но так уж получилось, что наиболее симпатичны нам люди и аранки. О других расах я знаю в основном то, что мешает сотрудничеству и дружбе.
- Я не обижен, - сказал дио-дао. - И для нашего народа люди, а уж тем более геддары не являются любимыми расами. Но это не мешает исключениям. Давайте поедим, друзья? Нам предстоит долгий путь.

* * *

Поезд мчался на север. Они находились в южном полушарии планеты, и с каждым часом за окнами становилось все теплее. Снега исчезли, потянулись каменистые равнины, потом - поросшие низким кустарником поля - явно возделанные, ухоженные. С неба ушли свинцовые тучи, да и само оно просветлело - от бурой зелени к чистому зеленовато-голубому. Иногда мелькали за окном небольшие поселки, трижды поезд останавливался у крупных городов.
В их вагон так никто и не вошел.
Ди-Ди почти непрерывно ел. Мартину даже стало казаться, что дио-дао растет прямо на глазах - стоит отвести на минутку взгляд, как он немножечко вытягивается. У этой расы не было детства, не было, по сути, и старости. Мартин не раз слышал сравнение человеческой жизни с горением, так вот жизнь дио-дао не горела, она взрывалась.
А за окнами становилось все теплее.
Плантации кустарника сменились полями каких-то злаков, потом - пастбищами, где бродили откормленные двуногие животные, чем-то напоминающие вставших на задние ноги коров. Вся жизнь на Мардж строилась по одному и тому же принципу, все животные жили не более полугода, все росли в сумках и обладали наследственной памятью.
Грустная планета...
Мартин устроился в кресле как мог удобнее, закрыл глаза и попытался подремать. В кресле напротив дио-дао, жуя что-то напоминающее чипсы, читал книгу - самую обычную, бумажную, очень похожую на земную.
- Что читаем? - не удержался Мартин. Дио-дао, вероятно, не любили терять зря времени. Если Дождавшийся Друга пойдет по стопам отца и займется правоохранительной деятельностью, то ему придется в очень быстром темпе изучить многочисленные кодексы дио-дао.
- Да, взял романчик в дорогу... - Ди-Ди смутился. - Это беллетристика. Вымысел.
- О чем? - заинтересовался Мартин. В прошлый визит он как-то не слишком интересовался культурой дио-дао, сосредоточившись на выполнении законов и обычаев.
- Это про одного дио-дао, его имя - Желающий Большего. Он хотел жить долго и заключил сделку с дьяволом. Каждые полгода ему требовалось убить и сожрать какого-нибудь юного дио-дао, после чего он снова становился молодым и мог выдать себя за собственного сына. Но работник полиции, Помнящий Былое, заподозрил его после одной случайной встречи... он свято хранил память предков и смог узнать преступника, с которым сражались еще его отец и дед...
Дио-дао замолчал. Спросил:
- Очевидно, сюжет звучит наивно для существа, живущего десятки лет?
- Почему же? - не согласился Мартин. - У нас тоже есть подобные сюжеты, только наши преступники хотели не долгой жизни, а бессмертия.
- Это трудно себе представить... - задумчиво произнес Ди-Ди. - Расскажи какую-нибудь человеческую книгу на эту тему?
Мартин подумал и принялся пересказывать "Портрет Дориана Грея". Дио-дао оказался благодарным слушателем. Уже вскоре после того, как портрет несчастного Дориана принялся стареть вместо него, на глаза Дождавшегося Друга навернулись слезы. Финал он принял со стоическим спокойствием, но явно был потрясен.
- Очень глубокая философия, - сказал он. - Очень. Эту книгу не переводили на туристический?
- Я вообще не слышал, чтобы книги переводили на туристический.
- Зря, - убежденно произнес Ди-Ди. - Потрясающая история! Ее создатель наверняка пользовался всеобщей любовью и был учителем морали?
Мартин замялся:
- Как тебе сказать... если честно, то с любовью и моралью у него были проблемы... полагаю, тебе трудно понять ситуацию, но...
К счастью, дио-дао больше интересовала не личность злополучного Уайльда, а новые сюжеты на волнующую его тему. Мартин пересказал ему "Шагреневую кожу", которая произвела чуть меньшее впечатление, потом принялся за фантастическую литературу.
Тут у дио-дао произошел легкий нервный срыв. Совершенно спокойно воспринимая концепцию художественной литературы и вымысла, он отказался понимать, что такое выдуманное будущее. Сочинять истории, по его мнению, можно было лишь о прошлом. Будущее как полигон для фантазий он представить себе не мог. Очень и очень осторожно, отталкиваясь от "фантастики ближнего прицела" и приводя апокрифический пример с изобретением молотка на атомной энергии, Мартину удалось донести до него смысл земной фантастической литературы.
- Но ведь эти истории в большинстве своем не сбываются! - возбужденно спорил с ним Ди-Ди. - Разве предвидел кто-нибудь на Земле приход ключников?
Мартин пожал плечами.
- Тогда в чем их ценность? Это ведь пустая трата времени! Признаться, что люди порой не знают, куда девать время и заполняют свою жизнь играми, книгами, фильмами и совершенно бессмысленными хобби, Мартин не мог.
- Нет, это расширяет границы восприятия, - сказал он. - Читая про тот или иной вариант будущего, человек видит его плюсы и минусы, а значит, может принять меры к его достижению или предотвращению.
Ди-Ди погрузился в глубочайшую задумчивость.
- А еще придуманное будущее позволяет человеку глубже и яснее представить проблемы настоящего. Так же, как и в обычной художественной литературе, - добил его Мартин.
- Это надо обдумать, - кивнул дио-дао. - Тут есть зерно. Мне кажется, вы любите такие книги, потому что надеетесь, хотя бы немного, дожить до придуманного будущего. Нам сложнее. Мы знаем, когда умрем. Мы живем недолго... относительно недолго, разумеется... но все-таки...
Он замолчал, отложив свой роман.
А Мартин все-таки решился немного подремать.

* * *

Вечером, когда Мартин проснулся - на удивление бодрый и освеженный, - поезд мчался над морем. Небо затягивала иссиня-черная пелена, вдали сверкали молнии, под самым днищем вагона кипели волны.

Предыдущая страница 14 Следущая страница


15 Сергей Лукьяненко

- И впрямь, зачем на море рельсы? - посмотрев в окно, сказал Мартин.
- Обычные поезда идут вдоль берега, но антигравитационные экспрессы срезают путь, - пояснил Дождавшийся Друга. - Мартин, я спешу сообщить тебе новость. Я решил стать писателем!
- Правда? - восхитился Мартин. - Это серьезный поступок, не сомневаюсь.
- Очень серьезный, - согласился дио-дао. - Я буду немного работать в полиции, чтобы передать свои знания и знания предков одному из сыновей. Но я рожу двоих или троих. И один из них станет писателем-фантастом. Он будет учить мой народ будущему, которое однажды придет.
Мартин с любопытством посмотрел на воодушевленного дио-дао. Удивительно. Его угораздило подарить чужой расе новую профессию!
- Я уже понял, о чем будет мой роман, - продолжал Дождавшийся Друга. - Через десять лет... - он сделал торжественную паузу, - великое открытие позволит дио-дао жить десятки лет и при этом - размножаться каждые полгода! Вначале все с восторгом примут новое открытие. Но вскоре планету охватит жестокий продовольственный кризис. Вновь вернутся голод и каннибализм. Правительство будет вынуждено ограничить гениальное изобретение, и право на долгую жизнь станет доступно немногим. Страшные интриги и преступления начнутся вокруг лицензий на долгожительство. Главный герой - молодой дио-дао по имени Окрыленный Мечтой. Вот, послушай-ка...
Ди-Ди взял с соседнего кресла пухлую тетрадь в синей обложке. Открыл на первой странице - Мартин с удивлением отметил, что тетрадь исписана уже по меньшей мере на четверть. И принялся читать:
- "Он встречал осень уже второй раз. Сегодня был его день рождения - ровно два года назад Окрыленный Мечтой покинул теплые и спокойные глубины родительской сумки..."
Сделав выразительную паузу, Ди-Ди сказал:
- Представляю, какой шок испытает читатель, прочтя эти фразы!
- Да уж, неожиданное начало - верный ключ к успеху, - согласился Мартин.
- Термин день рождения подсказал мне уважаемый геддар, - признался Ди-Ди. - У меня вначале было "Планета уже дважды совершила оборот вокруг светила с того дня, как Окрыленный Мечтой..." и так далее. Мне кажется, что новые, неожиданные термины придают тексту большую упругость, внушают доверие к происходящему.
- Возможно, - кивнул Мартин. Посмотрел на Кадраха - тот довольно лыбился, слушая дио-дао.
- А вот мое любимое место... - Дио-дао перелистнул несколько страниц. "Трава. Небо. Покой. И ничего... Странное слово - "ничего". Ведь ничего не значит, а мы так любим его говорить. Мы так ненавидим саму мысль о "ничего", которое рано или поздно наступит... и так легко говорим это слово. Ничего. Только метелка травы перед глазами, только плывущие облака... Облака не знают, что такое "ничего". Белое на синем. Пар в пустоте. Клубы дыма - дыма нашей веры. Когда ты маленький - ты строишь волшебные замки из белого тумана... Ничего. Можно подняться, а можно остаться в высокой, в рост, траве. Что изменится? Ничего. Водяной пар. Аш-два-о... Почему же так не хочется вставать из густого запаха трав, из дрожащих метелок травы, из секунды детства, доставшейся нежданным подарком? Ведь все равно нет ничего, только пар, только аш-два-о... Белая вуаль на лике неба, будто робкие меловые штрихи на классной доске...
Детство ушло, но остались плывущие над землей облака. Они не знают, что ты давно уже повзрослел. Они те же самые, что и год назад. Ты повзрослел, ты постареешь, ты умрешь... Облака будут все так же плыть над землей, и маленький мальчик будет лежать в траве, слепо и бездумно глядя в небо, не зная, что его облака плыли и надо мной, не зная, что любая мечта повторяется в веках... Ничего. Но пока плывут в небе облака - я живу. Я - тот мальчик, что смотрел в небо тысячу лет назад. Я - тот старик, что улыбнется небу через тысячу лет. Я живу вечно! Я буду жить всегда! Аш-два-о - это то, из чего сделаны облака и океаны, моя плоть и сок травы. Я - вода и огонь, земля и ветер. Я вечен, пока плывут над землей облака. Трава... небо... покой... Спасибо этому небу. Этой траве. Этим облакам. Этой вечности, что подарена каждому. Надо лишь потянуться к небу..."
- Да ты поэт, Ди-Ди, - сказал Мартин.
Бронзовая кожа дио-дао едва заметно порозовела от смущения.
- Я стараюсь. Один из моих дальних предков был сочинителем историй, у меня есть кое-что из его памяти. Это помогает.
- А в чем будет суть твоего романа? - спросил Мартин.
- Как ты мог понять из этого фрагмента, пройдя нелегкие испытания, Окрыленный Мечтой поймет, что долгая жизнь не делает разумное существо более счастливым, что он ничем не превосходит своих предков, которые жили полгода!
- Понимаю, - кивнул Мартин.
- Я не совсем уверен в этой идее, - признался Ди-Ди. - Но иначе читателю станет слишком грустно.
- Ты прав, - сказал Мартин. - Большинство земных писателей тоже приходили к подобной морали. Им было жалко читателей... ну и себя, конечно.
Ди-Ди помрачнел:
- Тогда я еще подумаю. Быть может, финал станет иным.
- Берег, - негромко сказал Кадрах. - Мы приближаемся к берегу.
Как ни странно было ожидать от геддара, чья планета изобиловала морями и океанами, страха перед водой, но Мартину в его голосе почудилось облегчение. Он встал, потянулся, разминаясь. Посмотрел в окно.
Вдали и впрямь вставали горы.
- Мы почти прибыли, - сообщил Ди-Ди. - Путь от берега в горы займет не более получаса. Я пока поем...
Он вдруг заколебался. Потом взял свою тетрадь и наполовину опустевшую капиллярную ручку.
- Нет, лучше еще немного попишу. Мартин, подай мне пакет белковой соломки.

5

Они ушли далеко от зимы. Даже под вечер и даже в горах было тепло. Мартин скинул куртку и остался в рубашке, Кадрах распустил завязки своей одежды, Ди-Ди сбросил плащ и остался в набедренной повязке.
Вокзал располагался на каменистом плато перед Долиной Бога. Маленький городок, в котором вряд ли жили более пяти-шести тысяч дио-дао, жался к железной дороге. Среди обычных куполов Мартин заметил здания иной архитектуры - и в груди сразу потеплело. Здесь жили многие расы, в том числе и люди. Все-таки это было уникальное место.
- Здесь есть геддары, - сказал Кадрах. Ему в голову пришла та же самая мысль. - Я полагаю, что будет разумно, если мы разделимся. Я попрошу совета у своих, Мартин - у людей. А ты, Ди-Ди, отправляйся к теологам дио-дао.
- Это хорошая мысль, - согласился Ди-Ди. - Видите вход в долину?
Вход они видели. В километре от городка, где горные кручи расступались, рассеченные долиной, вздымалась в небо радужная арка. Для склонных к спокойным цветам и низким постройкам дио-дао это было очень необычное сооружение.
- Там есть охрана, - продолжал Ди-Ди. - Но вход свободный в любое время. Только надо оставить оружие.
- Я не оставлю меч! - резко ответил Кадрах.
- Меч можно, - успокоил его Ди-Ди. - Ведь это деталь твоего религиозного культа. Встретимся у арки... через час?
- Через два, - попросил Мартин. - Мне кажется, еще будет светло.
- Хорошо, через два, - легко согласился Ди-Ди. - Постараемся выяснить все про женщину Ирину и какой религией она может воспользоваться.
- Еще надо проверить гостиницы, - напомнил Мартин. - Сможешь?
Ди-Ди кивнул, и они разошлись. Мартин направился к каменному двухэтажному зданию, в котором угадывались земные черты, Кадрах уверенно пошел к длинному деревянному бараку, увенчанному решетчатой сторожевой башенкой. Дождавшийся Друга двинулся к стоящим чуть на особицу куполам - слишком большим для жилых помещений.
Этот городок и впрямь отличался от обычных поселений дио-дао. Несколько раз Мартину попадались Чужие - парочка длинноногих, топорщащих перья шеали, угрюмый коренастый гуманоид - или псевдогуманоид, расу которого он не смог определить, и здоровяк-гуманоид с обличьем хищника, соплеменник которого так неосторожно угрожал ключникам на Библиотеке. С шеали Мартин поздоровался жестовым туристическим - они очень плохо владели речью, с гуманоидами тоже обменялся приветствиями. Даже вспыльчивый хищник казался любезным - в чужих мирах все инопланетяне невольно тянутся друг к другу.
Были в городе и другие следы галактических культур.
Магазинчик, в витрине которого среди самой причудливой снеди Мартин обнаружил две банки тушенки, банку сгущенного молока и кабачковую икру белорусского производства. Купол, над дверью которого объявление на туристическом обещало: "Стрижка перьев, шерсти, волос и когтей, купирование хвостов и ушей. Уход за чешуей и копытами. Полировка и наращивание рогов. Профессионально и недорого!" Маленький стадион, сейчас пустой, но уставленный крайне любопытными спортивными снарядами.
Мартин решил, что попозже стоит рискнуть: сделать маникюр и подстричься на чужой планете. В конце концов такие приключения придают жизни особую остроту.
Но пока ему надо было найти земляков, и он продолжал путь к особняку.
Чутье Мартина не подвело. Это оказался земной дом, построенный из красного кирпича, крытый черепицей, с широкими окнами и уютной лоджией на втором этаже. Перед домом был разбит маленький садик, в котором Мартин с умилением увидел зеленые перья лука, краснеющие сквозь полиэтилен теплицы помидоры и - о чудо из чудес! - несколько цветущих яблонь!
А на скамеечке у входа с вязаньем в руках сидела тихая старушка с седыми буклями, одетая в яркое желтое платье. Она посмотрела на Мартина сквозь толстые стекла очков, улыбнулась и поднялась навстречу.
- Добрый вечер, фрау... - смущенно поздоровался Мартин. Несколькими затесавшимися в памяти словами его знание немецкого исчерпывалось.
- О, добрый вечер, херр! - приветствовала его старушка. - Простите, я голландка и так давно не говорила по-немецки... вы не будете против, если я перейду на туристический? Меня зовут Эльза.
- Конечно, - обрадовался Мартин.
- Клаус! - позвала старушка. - Клаус, у нас гость!
Из открытого окна второго этажа показалась лысая голова старика. Увидев Мартина, Клаус просиял и исчез.
- Вы садитесь, садитесь, - суетилась старушка. - Какими судьбами на Факью, херр?
- Я... путешествую с друзьями... - неловко начал Мартин. - Только что с поезда... мы ищем девушку, которая отправилась в Долину Бога...
- Боюсь, я ничем не могу вам помочь, херр, - искренне огорчилась старушка. У нас нет ни одной девушки. Но у меня в микроволновке поспевает замечательный штрудель, и если вы присядете и выпьете чаю...
- С удовольствием, - сказал Мартин. Дело было, конечно, не в штруделе.
Появился и Клаус. Радостный, торопливо вытирающий руки, измазанные в краске. Мартин поздоровался с ним за руку, и старик немедленно пояснил, что он художник, живет здесь уже семь лет, поскольку это место приносит ему вдохновение, теологией не интересуется, но очень рад поболтать с земляком.
Слово "земляк" и впрямь звучало здесь по-особенному: торжественно и величественно.
Мартин поинтересовался, много ли людей обитает в городишке. И с удовольствием услышал подтверждение своим догадкам: здесь жил итальянский ботаник, экспериментирующий с местными растениями, американский социолог, изучающий быт дио-дао, китайская пара, держащая магазинчик, парикмахерскую и прачечную для Чужих, поэт арабского происхождения и юноша-японец, скрывающийся на Факью от преследования якудзы.
Русских, как Мартин и полагал, не было. Служба внешней разведки хронически страдала недостатком финансирования, а Русская Православная Церковь не решилась последовать примеру Ватикана и отправить в Долину Бога хотя бы "ботаника".
Знакомиться со всеми представителями разведок и религиозных конфессий Земли Мартин не собирался. Его вполне устраивала пожилая голландская пара, представлявшая здесь Объединенную Европу.
- Вы ведь наверняка наслышаны об этом месте? - спросил Мартин за чаем. Стол накрыли прямо в саду перед домом, штрудель оказался вкусным, а чай - крепким и ароматным. - В Долине и впрямь поклоняются всем известным религиям?
- Всем крупным религиям, - уточнил Клаус.
Мартин кивнул:
- Дело в том, что я - частный детектив.
Пожилая чета закивала так энергично и понимающе, что стало ясно - Мартину ни капли не верили.
- Девушка, прибывшая сюда, увлеклась теологией, - беззаботно смешивая правду и ложь, рассказал Мартин. - Она хочет доказать существование Творца. Очевидно, ей требуется такая религия, которая может продемонстрировать явное и бесспорное чудо. К кому она могла бы обратиться?
- Наша вера, очевидно, исключается, - задумчиво сказал Клаус. Какие бы глубочайшие сомнения в отношении Мартина он ни испытывал, но вопрос его заинтересовал. - Позвольте, я схожу за табачком...
- Угощайтесь! - щедро предложил Мартин, открывая рюкзак. У него нашлась пачка голландского "МакБаррена", и лицо Клауса озарилось искренней улыбкой. Он даже предложил Мартину "гостевую трубку", и вскоре мужчины с удовольствием закурили душистый табак. Поколебавшись чуть-чуть, к ним присоединилась и Эльза, принеся из дома маленькую трубку с длинным чубуком. Старушка сидела тихо, будто мышка, но слушала разговор крайне внимательно.
- Чудо, чудо... - рассуждал вслух Клаус. - Понимаете, даже странная вера дио-дао отрицает повторяемость и предсказуемость чудес. Фактически возможность получить чудо, выполнив тот или иной ритуал, противоречит любой религии, сводит ее к шаманству, магии. Творец не может быть уподоблен механизму, который непременно выполнит те или иные действия в ответ на мольбу верующих. Моисей получил от Бога посох и дар творить чудеса, но лишь для выполнения воли Господа. Христос мог совершить любое чудо, но будучи Богом Он ограничивал Сам Себя... если бы Он прислушался к просьбам апостолов, то воцарился бы в Иудее... Если же возьмем буддизм, то у нас нет никаких оснований рассчитывать на чудо, если углубимся в ислам...
- Я понимаю, что земные религии не годятся, - сказал Мартин. - Но девушка считает, что в какой-то вере она нашла брешь. Сейчас, я уверен, она в Долине Бога. Уговаривает служителей одного из храмов помочь ей. У меня нет времени на то, чтобы обшарить всю долину... дайте совет, прошу вас!
Клаус и Эльза переглянулись.
- Очень симпатичный молодой человек, - заметила Эльза. - Вы христианин?
Мартин кивнул.
- Может быть, ты можешь ему чем-то помочь, Клаус? - предположила Эльза. Хоть чуточку?
Для художника Клаус разбирался в теологии совсем неплохо. Он размышлял секунд двадцать, после чего отчеканил:
- Гаччер.
- Что? - воскликнул Мартин, едва не опрокинув чашку.
- Вера геддаров, - пояснил Клаус. - В ней существует фигура мессии, ТайГеддара, который... - Он задумался. - Нельзя сказать, что он - Бог, но он больше, чем пророк... скажем так: ТайГеддар - это та часть... нет, не часть... та сторона Творца, которую может воспринять человек... я хотел сказать - геддар. Это словно модель, аналогия, проекция...
- Рожденный Светом, тень на стене бытия... - пробормотал Мартин. И по взгляду Клауса понял, что его шансы выглядеть частным детективом отныне равны нулю.
- Вот видите, вы сами все прекрасно понимаете, - улыбнулась Эльза.
- У меня есть друг. Он геддар и кое-что рассказывал... - попытался оправдаться Мартин.
Разумеется, ему не поверили.
- Но разве вера геддаров включает в себя предсказуемость чуда? - спросил Мартин.
- Их религия достаточно молода и активна, - ответил Клаус. - Геддары скованы очень сложным кодексом взаимоотношений, их общество более структурировано, чем японское, к примеру. И эти кодексы, взаимные обязательства, частично распространяются и на их отношения с Богом. Существует несколько обещаний ТайГеддара, которые входят в саму основу веры геддаров. К примеру, любой служитель ТайГеддара, погибший ради утверждения истинности своего служения и глубины своей веры, будет воскрешен в новой плоти.
Мартин скептически улыбнулся.
- Причем немедленно, - вкрадчиво добавил Клаус.
- В истории геддаров были религиозные войны, - сказал Мартин. - Но я не слышал про массовые воскрешения погибших геддаров.
- Разумеется, - кивнул Клаус. - Это объясняют, как и положено, нехваткой веры у погибших. Но все-таки обещано немедленное телесное воскрешение. И геддары утверждают, что такие случаи были многократно зафиксированы.
Мартину стало нехорошо.
- Девчонка может прийти в храм и попросить принести ее в жертву во имя ТайГеддара, - сказал он. - Ей хватит на это ума...
- А потом окажется, что не хватило веры, - улыбнулся Клаус. - Как обычно и происходит.
- Есть еще ритуал очищения у хри... - поморщившись, сказала Эльза.
- И начал ли камень плодоносить после последнего ритуала? - усмехнулся Клаус. - Ты еще вспомни танцы с огнем шеали... Нет, если уж проводить показательный эксперимент - то на геддарах. Разумеется, отрицательный результат ничего не даст, но вот положительный... - Он улыбнулся, но тут же помрачнел и задумался.
- Я пойду, - вставая, сказал Мартин. - Спасибо за угощение...
- Уверены, что вам надо туда идти? - неожиданно спросил Клаус.
- Полагаете, это опасно? - уточнил Мартин.
- Не думаю, что это будет опасно физически, - пояснил Клаус. - А вот в духовном плане...
- Давайте будем считать, что я пытаюсь предотвратить ее духовную гибель, сказал Мартин.

* * *

На полпути к входу в Долину Бога Мартин пожалел, что не оставил у европейских шпионов рюкзак и карабин. Бежать было достаточно тяжело, да и воздух здесь был все-таки разреженным.
К радужной арке Мартин подбежал взмокший, с одышкой, проклиная сигары и трубки, а также чревоугодие во всех его видах. К тому же он понял, что за чаем и разговором не сделал одну крайне необходимую вещь и теперь рискует нарушить местные законы. Мартин так спешил, что у него даже не было сил хорошенько рассмотреть арку - он лишь понял, что она построена из каких-то синтетических материалов и содержит не семь разноцветных полос, а по меньшей мере три десятка.
Несколько дио-дао вышли из жилого купола и стояли теперь перед аркой в ожидании Мартина.
- Сюда нельзя входить с оружием, - пристально глядя на зачехленный карабин, сказал один из Чужих.
Мартин молча сбросил на землю рюкзак, карабин, выгреб из карманов все, включая швейцарский перочинный ножик.
- Теперь ты чист и можешь войти, - сообщил тот же дио-дао. Мартин покачал головой и спросил, чувствуя себя персонажем похабного анекдота, но ясно понимая, что это необходимо:
- В вашем куполе есть туалет?
Первый раз в жизни Мартину довелось вызвать такой массовый и гомерический приступ хохота. Те из дио-дао, кто не был беременным, корчились от смеха, остальные тихо тряслись, придерживая тяжелые животы. Кое у кого из сумок стали выглядывать детеныши.
- Ты... потому так бежал? - спросил дио-дао. - Да?
- Я соблюдаю ваши дурацкие законы! - крикнул Мартин. - У вас есть нужник?
- Идем, - кивнул дио-дао, все еще мелко хихикая. - Идем, паломник...
Через минуту, пулей выскочив из купола, Мартин вызвал своим появлением новую истерику. Впрочем, выйди он неспешным шагом, это уже не изменило бы ситуации.
- Проходила ли через арку женщина моей расы? - спросил он. - Сегодня, несколько часов назад?
Несколько дио-дао, сумевших собраться с силами, закивали.
- Куда она шла? - на всякий случай спросил Мартин. И его подозрения оправдались.
- Женщина спросила дорогу к эфесу ТайГеддара, - ответили ему.
Мартин подошел к арке - и в полном ужасе оглядел открывшийся вид.
Долина тянулась вдаль километров на десять - пятнадцать, достигая в ширину не более трех. Но все это пространство было сплошь застроено причудливыми строениями. Глаза невольно искали хоть что-нибудь знакомое, лучше - золотые маковки церквей или хотя бы католические соборы, минареты, пагоды и синагоги. Но взгляд натыкался на круглое каменное строение посреди искусственно созданного болотца, на тянущийся к небу шпиль, увенчанный серебристыми стрелами, на колесо подъемника над шахтой, на исполинскую статую, изображающую размахивающего клешнями омара, на спирально закрученный акведук, по которому лениво текла вода, на огонь, пылающий в исполинской чаше. Более мелкие строения терялись в вечернем сумраке.
- Где он, эфес ТайГеддара? - воскликнул Мартин. Подошедший к нему дио-дао молча указал куда-то вправо.
Мартин проследил за рукой - и увидел вырастающее из склона горы строение. Более всего оно походило на стилизованный сжатый кулак, сложенный из камня. Кулак сжимал что-то вроде гарды или эфеса. Вместо лезвия из эфеса бил в небо узкий луч света.
- Насколько все буквально... - пробормотал Мартин. - Спасибо, дио-дао.
И он побежал, предоставив охранникам долины смеяться дальше.

* * *

К вечеру Долина Бога оживала. Видимо, так повелось у большинства рас встречать и провожать солнце мистическими ритуалами. Пламя в огромной чаше стало менять цвета и пульсировать, будто поддуваемое незримыми мехами. Кое-где заработали фонтаны. Над угрюмым строением, не имеющим ни дверей, ни окон, взмыла в небо и закружила стая птиц, размером и повадками с голубей, но с окраской колибри.
И - звуки!
Били незримые барабаны, им гулко вторили гонги. Пронзительный рев труб, визг клавесина, агония скрипок и перебор струн. Дальний перезвон колоколов, органные трубы, спиричуэлс под визгливую фисгармонию, хруст ломающегося стекла и гул турбин...
И - голоса!
Раболепные и гордые, ласковые и угрожающие, молящие и требующие, благословляющие и проклинающие; голоса на тысяче языков; голоса, заставляющие желудок подпрыгивать к горлу; голоса, сверлящие череп; отзывающиеся болью и уносящие тревогу...
И запахи!
Сладкий аромат благовоний, горький дым горящих трав, омерзительная вонь тлеющей органики... Запахи дурманящие, запахи будоражащие, запахи пронзительные, запахи успокаивающие, запахи знакомые и запахи, чуждые человеку... Запахи природные, запахи едко-химические; запахи ровные, будто линия, запахи невнятные и смешанные, будто расплывшееся в воздухе пятно...
И - дио-дао в дверях храмов и святилищ!
Дио-дао в мантиях и сутанах, накидках и костюмах, перьях и шкурах, обнаженные и раскрашенные, застывшие неподвижно и бьющиеся в танцах странной ритмики, шагающие и прыгающие, разглядывающие Мартина и вперившие взгляд в небеса...
Мартин бежал между храмами, по узким бетонным дорожкам, все время разветвляющимся и меняющим направление. Эфес ТайГеддара был все ближе и ближе, но путь к нему преграждал канал, в котором безмолвно застыли обнаженные дио-дао, полощущие ладони в воде. Мартин прыгнул в холодную воду и перешел вброд неглубокий, по грудь, канал. Дио-дао смотрели на него, но не произносили ни слова.
Карабкаясь по каменистому склону - вверх не вели никакие дорожки, Мартин подбежал к проему, ведущему в эфес ТайГеддара. Дверей не было, лишь занавеска из тонких металлических нитей. За зыбкой завесой плясали отблески красного света, доносились голоса - на туристическом наречии!
- Стойте! - крикнул Мартин, вбегая в храм геддаров. - Стойте!
Они и так все стояли. Двое дио-дао в одеждах геддаров - будто ожившая карикатура, ехидная и удачная. И человеческая женщина - Ирина Полушкина, совершенно обнаженная, с горкой одежды у ног. В руках дио-дао были мечи геддаров, выплавленные из керамических нитей, и вся картина живо напомнила Мартину обложку какой-то убогой фантастической книжки, в очередной раз эксплуатирующей тему "красавица и чудовище".
- Не трогайте ее! - снова крикнул Мартин. И только тут заметил, что Ирину никто не держит, а дио-дао сжимают мечи не за рукояти - за лезвия. Если не допустить, что они собирались отдубасить девчонку рукоятями, то Ирине ничего не угрожало.
- Ты взволнован и расщеплен, - очень спокойно сказал один из дио-дао, переводя взгляд на Мартина. Миг - и его меч скользнул в ножны за спиной. - Что тебя тревожит?
- Не слушайте девчонку, она придумала глупость, - быстро сказал Мартин, подходя к Ирине.
- Мартин, я не просила ваших советов... и вашей помощи! - гневно воскликнула Ирина.
Мартина уже ничуть не удивляло, что девушка его узнала. Он молча схватил ее за руку, оттащил от дио-дао на пару шагов. Повторил:
- Ее предложение - ошибка. Нельзя...
- Откуда тебе известно, что я предлагала? - спросила Ирина.
- А откуда ты знаешь, кто я такой? - парировал Мартин. Девушка осеклась, а Мартин снова обратился к священникам: - Девушка погорячилась, ТайГеддар не оживит ее...
- Конечно же, не оживит, - кивнул дио-дао в одежде цвета лазури. Кивнул своему товарищу, одетому в салатные цвета, тот тихо отошел в сторону. - Никто и не собирается ее убивать. Успокойся. Сосчитай про себя до двенадцати, повторяя при каждой цифре "Тай!"
Каким бы нелепым ни был совет дио-дао, но Мартин ему последовал. И начал считать про себя: "Один - Тай! Два - Тай!".
Кажется, только сейчас до Ирины дошло, что она оказалась голышом перед мужчиной своей расы. Она дернулась, но Мартин держал ее крепко. Тогда Ирина замерла, выпрямилась, будто юная фотомодель, без стеснения позирующая для "Плейбоя". Правильно сделала, конечно, нет ничего более нелепого, чем обнаженная женщина, пытающаяся прикрыться ладонями.
"Три - Тай! Четыре - Тай!" - мысленно произнес Мартин, оглядываясь. С мокрой одежды текло на мозаичный каменный пол, но дио-дао вежливо не замечали этого.
Внутри храм геддаров казался довольно маленьким. Почти круглой формы, стены драпированы алым бархатом, никакого алтаря или икон. Лишь на куполе невысокого потолка Мартин заметил роспись, но такую абстрактную, что угадать изображение не представлялось возможным. Свет, тени, неясные силуэты...
"Пять - Тай! Шесть - Тай! Семь - Тай!"
Мартин сжал запястье Ирины еще крепче. Посмотрел ей в глаза. Девушка выдержала взгляд, даже наградила его презрительным взмахом ресниц.
"Восемь - Тай! Пороть! Девять - Тай! Оставить без сладкого! Десять - Тай! Одиннадцать - Тай! Отобрать всю косметику! Двенадцать - Тай!"
- Почему ты раздета? - спросил Мартин и с удовольствием увидел, что Ирина покраснела.
- Женщина не вправе находиться в храме ТайГеддара в одежде, - тихо ответил дио-дао в лазоревом. - Женщина вообще не вправе носить одежду... Раздеться было нашим требованием. Не беспокойся, мы связаны обетом целомудрия и не можем посягнуть на твою женщину.
- Я не его! - крикнула Ирина, но дио-дао не обратили на ее слова никакого внимания. И неудивительно. Вера геддаров, которую исповедовали в этом храме, оставляла женщинам крайне немного прав.
- Какое целомудрие? - не выдержал Мартин. - У вас наследственная память, неужели вы предпочитаете умереть, не передав ее потомкам?
- Служение ТайГеддару недоступно женщинам. Но мы не женщины, а гермафродиты, - гордо ответил священник. - Служение ТайГеддару запрещает телесную близость. Но мы оплодотворяем сами себя - против этого нет ни единого запрета в Книге ТайГеддара.
Мартин шумно выдохнул. Да, наверное, это было возможно. И почти наверняка являлось страшным извращением в морали дио-дао.
Но эти сумасшедшие дио-дао служили Богу геддаров и вели себя как геддары.
- Ира, возьми одежду, выйди и подожди меня снаружи, - попросил Мартин.
- Нет! - резко ответила Ирина.
Мартин не стал настаивать. Ему вдруг представилось, как вышедшую из эфеса Ирину хватает другая группа полоумных дио-дао и тащит... ну, к примеру, к пылающей чаше.
- Что она хотела от вас? - спросил Мартин.
- Эта несчастная, - с жалостью сказал дио-дао, и рука Ирины вздрогнула, хотела испытать ТайГеддара. Она просила разрешения умереть во имя его, чтобы воскреснуть согласно древнему обещанию ТайГеддара.
- Но вы отказались ей помочь, - заметил Мартин.
- Конечно, - кивнул дио-дао. - Обещание ТайГеддара не распространяется на женщин, самки не могут быть его служителями.
Мартин захохотал. Ирина смотрела на него испепеляющим взглядом, дио-дао тихонько ждали, а Мартин смеялся все громче и громче. Вот вам политкорректность! Вот вам равенство полов! Затевая эксперименты с чужой философией и религией убедись вначале, что у тебя имеются все необходимые причиндалы!
Мартин смеялся до тех пор, пока Ирина не заплакала. Тихо, почти беззвучно. Кавалергард-девица Дурова, над которой надругался целый гусарский полк...
- Ира, извини, - прекратив смеяться, сказал Мартин. - Прости. Но я бежал сюда как идиот... я боялся, что найду тебя уже мертвой... снова.
- Ты дурак! - Ирина гневно посмотрела на него, не переставая плакать. - Ты мне все время мешаешь!
- Где же я тебе помешал? - возмутился Мартин. - На Библиотеке, где подстрелил твоего убийцу? На Аранке, где твой приятель едва не ухлопал меня? На Прерии-2, где ты прыгнула под пули? Ты хватаешься то за одну тайну, то за другую. Ты пытаешься влегкую решить загадки, над которыми еще биться и биться человечеству! Чего тебе неймется? Ты молодая, красивая, умная девчонка, так зачем же ведешь себя как дура... и синий чулок...
- Ты не понимаешь! - кусая губы, прошептала Ирина. - Время на исходе, вы все не понимаете...
Мартин успокаивающе похлопал ее по плечу - и тут же поймал себя на том, что ему хочется вовсе не успокаивать девочку...
- Ирина, сейчас мы выйдем отсюда, и ты все мне расскажешь, - попросил он. Хорошо? Я поверю. Честное слово. Я помогу тебе. Ты же видишь - с ТайГеддаром ничего не вышло, и я здесь ни при чем. Так?
Девушка неохотно кивнула.
- Ну вот, - Мартин улыбнулся, - посмотрим, что у нас со временем и что надо сделать. Уверен, все получится.
Он повернулся к дио-дао и поклонился:
- Спасибо вам, служители ТайГеддара! Спасибо за снисхождение к самке моей расы.
- У нее не было ни единого шанса, - повторил служитель. - Помимо всего прочего, чудо воскрешения даруется тем, кто верит в ТайГеддара, а не ученым-фанатикам, идущим на смерть ради научного любопытства.
- Логично, - кивнул Мартин. - Мы можем уйти? Я не оскорбил вас своим внезапным появлением? Женщина не задела ваших чувств?
- ТайГеддар беспощаден со злом, но снисходителен к ошибкам. - На лице дио-дао появилась улыбка. - Идите и не позволяйте вашему разуму расщепиться. Отделяйте дурное от доброго, но четырежды подумайте перед поступком.
- Теперь я буду думать двенадцать раз, - кивнул Мартин. Кажется, ему наконец-то повезло...
Он кивнул Ирине, и та, очень неловко, не наклоняясь, а присев возле разбросанных тряпок, собрала свою одежду. Мартин деликатно отвернулся, но едва Ира выпрямилась, снова крепко взял ее за руку.
- Прощайте, достойные, - сказал Мартин, и они пошли к выходу. - Простите, что наследил.
И тут случилось то, чего Мартин уже перестал бояться.
Металлические нити слабо звякнули, и, отодвигая рукой занавесь, вошел Кадрах. Лицо его было почти белым - удивительно, как серая кожа могла настолько бледнеть.
- Кадрах, все в порядке, я успел, - быстро произнес Мартин.
Геддар лишь слабо кивнул, скользнув по обнаженной девушке ничего не выражающим взглядом. Вышел на центр зала. И тихо произнес:
- Кощунство.
Мысленно Мартин застонал. Только мысленно. Сейчас нельзя было показывать даже тень сомнений.

Предыдущая страница 15 Следущая страница


Спектр 16

- Кадрах, они ни в чем не виноваты! - воскликнул он. Дио-дао в лазоревом подошел к геддару, тихо сказал:
- Ты весь из гнева, брат мой. Позволь мне очистить твою душу.
- Шакрин-кхан! - выкрикнул Кадрах, рука его взвилась к рукояти меча, но тут же отдернулась. Кадрах будто поник, ссутулился. Оглянулся на Мартина и мертвым голосом перевел: - Собачье дерьмо... Прости меня, друг. Я говорил, что есть грани, которые мне не дано переступить. Тебе лучше уйти.
- Что рассекло тебя, брат? - так же мягко спросил священник.
Кадрах захохотал:
- Что рассекло меня? Меч ТайГеддара в моей душе! Я вижу зло, я стою во зле, я очищу зло!
Голос дио-дао будто налился гневом:
- Осторожнее, учитель. Здесь нет неразумных, которым надо преподать урок! Здесь эфес ТайГеддара, Тени от Света!
- Ты понимаешь цвета, ты прочла Книгу ТайГеддара, ты купила себе меч, но это не делает тебя геддаром! - прошипел Кадрах. - Ты стоишь в языческом капище, ты смеешься над моей верой, ты топчешь тень ТайГеддара!
- Я понимаю язык одежд, я знаю Книгу, я сам свил свой меч! - Теперь голос дио-дао гремел на весь храм. Он выпрямился, оказавшись ростом едва ли не выше Кадраха. Сразу стало заметно, что он беременен. - Это истинный эфес ТайГеддара, во имя и славу его, и тень ТайГеддара лежит на моих плечах! Разве сказал ТайГеддар, что лишь геддарам несет он истину? "Все недостойны служить мне, и каждый вправе служить!"
- "Дающая жизнь не встанет под тенью моей, понесшая жизнь не войдет в эфес меча моего!" - парировал Кадрах. - Ты беременна!
- Я не женщина! - рявкнул дио-дао. - Я служитель третьей нити меча, имя мое Корган, я живу во славу ТайГеддара!
- Ты хуже женщины, ибо наделена лживым умом! - закричал Кадрах. - Ты беременна, ты гермафродит, эфес осквернен!
- Отсеки свой гнев, Кадрах!
- Шиидан! - взвыл Кадрах и неуловимым движением выхватил мечи.
Вот теперь Мартин позволил себе застонать вслух. Впрочем, это не помешало ему сгрести Ирину в охапку и броситься в дальний угол храма.
Кадрах и дио-дао по имени Корган стояли друг напротив друга. Корган тоже достал меч, а во взгляде его читалась искренняя ярость неправедно обвиненного.
Теперь ни Кадрах, ни Корган не заботились о том, чтобы говорить на туристическом. Впрочем, разговаривали они недолго.
- Аш гаррза-хра Тай, анжар Шиидан, Кадрах! - выкрикнул священник, и Мартин подумал, что называть геддара по имени было, быть может, самой большой его ошибкой. Последней каплей в чаше гнева Кадраха. Геддар не мог, никак не мог признать за "фальшивым священником" право говорить с ним как равный...
- Аш Шиидан-кхан! - рявкнул Кадрах.
Ирина шевельнулась в объятиях Мартина и тихо сказала:
- Все... раз уж он назвал его собакой дьявола...
Мечи скрестились.
Быть может, принявший священство геддаров дио-дао и впрямь хорошо владел оружием. Быть может, он действительно постиг тайное искусство плетения меча из расплавленных каменных нитей.
Но по сравнению с профессиональным палачом геддаров у него не было шансов. Дио-дао вообще не использовали режущее оружие - их рукам куда лучше подходило дробящее и метательное, вроде булав и пращей.
Уже на третьем ударе Кадрах выбил у дио-дао меч. На секунду замер, провожая отлетевший к стене клинок взглядом - будто пораженный тем, что ему не удалось перерубить меч. Обезоруженный Корган не пытался бежать - гордо вскинул голову, глядя прямо в лицо геддару, а губы его что-то беззвучно шептали...
Мечи взвизгнули, рассекая воздух, и кровь залила лазурные одежды дио-дао. Мартину показалось, что вначале Кадрах собирался отсечь священнику голову, но в последний миг передумал - и нанес два удара в грудь. Видимо, это была более позорная смерть, которой только и достоин пособник дьявола.
- Твой эфес очищен, ТайГеддар! - воскликнул Кадрах. Двумя быстрыми движениями вытер мечи об одежду Коргана, спрятал их в ножны. Второго священника, застывшего в стороне и не вмешивавшегося в схватку, он словно и не замечал. Видимо, потому, что тот не был беременным.
- Что ты наделал, Кадрах, - прошептал Мартин, вставая. - Что ты наделал...
Геддар сурово посмотрел на него:
- Прости, друг. Тебе стоило уйти. Я не мог не покарать осквернителя эфеса.
Он подошел к Мартину и Ирине, протянул девушке руку:
- Вставай. Я друг Мартина и рад спасти тебя.
- Убийца, - прошептала Ира. - Жестокий убийца! Геддар вздохнул и убрал руку. Сухо сказал:
- Все-таки и ваши самки не совсем разумны... Выведи ее отсюда и заверни в одежды, друг Мартин. Я еще должен буду помолиться в очищенном храме.
Мартин не ответил. Он смотрел на тело Коргана - уже не совсем неподвижное.
Из окровавленных складок одежды выползал детеныш.
Совсем маленький - будь это человеческий малыш, Мартин счел бы его двух-трехлетним.
Толстая пуповина тянулась за ним - и пульсировала, дрожала в бешеном ритме, будто туго натянутая струна. Глаза детеныша были широко открыты - и не мигая смотрели на Кадраха.
Будто почувствовав этот взгляд, Кадрах обернулся. Вскинул было руки к мечам и бессильно уронил их. Прошептал:
- Храм осквернен навсегда...
Ирина привстала, увидела детеныша - и, вскрикнув, прижала ладони к лицу. Зрелище и впрямь было несимпатичное.
Детеныш приподнялся, встал на сильные задние лапы. Задумчиво перевел взгляд на пуповину. Пульсация стихала. По сизому канатику будто пропихивались в тело детеныша последние крупные сгустки.
Потом губы детеныша разомкнулись, и слабый голос сказал:
- Исполнилось обещанное ТайГеддаром... я погиб и воскрес в новой плоти.
Священник в одеждах салатного цвета упал на колени.
- Ты не воскрес! - заревел Кадрах. - Ты перекачал всю свою память в детеныша! Ты глумишься над верой, ты снова глумишься!
Он вырвал мечи из ножен.
- Не смей!
Мартин не заметил тот миг, когда Ирина подхватила с пола меч священника. Он попытался ее перехватить, но руки скользнули по голой коже, и девчонка вырвалась, а Мартин, поскользнувшись на окровавленном камне, упал к ее ногам. Удар Ирины был неумелым и неуклюжим, так замахиваются палкой, а не мечом, и геддар, конечно же, почувствовал нависшее над головой лезвие. Он повернулся, оскалился - Мартин почувствовал, каких сил стоит геддару сдержаться... но он все-таки сдержался и не ударил Ирину - лишь подставил свои мечи под ее клинок.
Меч священника скользнул по мечам Кадраха - и перерубил один из них у самой рукояти. Клинок вошел геддару в плечо, легко рассекая одежду и тело.
- Мамочка... - выпуская меч из рук, прошептала Ирина. Клинок так и торчал из тела геддара, кровь толчками била из раны. Геддар задумчиво смотрел то на рану, то на свой перерубленный меч. Разжал ладонь - эфес с обломком лезвия упал к его ногам.
- Я не хотела... - прошептала Ира.
- Ты лишь была мечом ТайГеддара... - сказал геддар. И рухнул на колени.
- Прости! - выкрикнула Ирина, склоняясь над Кадрахом. - Прости меня!
Мартин видел, как это произошло, но уже не мог ничего сделать.
Ноги Ирины скользнули по крови, она упала - успев опереться на руку, но все же нависнув над геддаром.
Над геддаром, так и не выпустившим из рук второй меч.
На спине Иры будто вспух бугорок. Помедлил чуть - и лопнул, выпуская острие меча и совсем немного крови. Девушка слабо пискнула.
- Нет... - простонал геддар. Последним усилием он стащил Ирину с меча, умоляюще посмотрел на Мартина. Прошептал: - Я не хотел! Я не делал этого!
Скользя в крови и даже не пытаясь подняться на ноги, Мартин на карачках подполз к ним. Подхватил Иру из рук геддара.
- Помоги... мне... - прошептала девушка.
Мартин ладонью зажал пульсирующую рану. Помогать было поздно. Клинок геддара прошел через сердце.
- Нас еще три, - глядя ему в глаза и будто угадав непроизнесенные мысли, сказала Ирина. - Хотя бы... одна... должна... Ключники... они не властны...
- Где они? Где они, Ира? - выкрикнул Мартин.
- Ищи... на... - прошептала девушка. Кашлянула - как-то очень тихо, интеллигентно. И глаза ее закрылись.
- Я подвел тебя, друг, - сказал геддар. Он тоже умирал, кровь потоками хлестала из его тела. - Они сильнее... Они использовали и меня. Мой гнев. Я виноват.
Маленькая фигурка дио-дао приблизилась к ним. Новорожденный священник печально посмотрел на девушку. Спросил тоненьким голоском:
- Нужен ли ей обряд ТайГеддара?
Мартин покачал головой, баюкая на коленях неподвижное тело.
Дио-дао повернулся к умирающему геддару:
- Сердце ТайГеддара милосердно... прими свою судьбу, Кадрах.
Стоя на коленях, Кадрах слегка покачивался, и Мартину показалось, что сейчас, в последнем приступе ярости, геддар набросится на новорожденного дио-дао. Но Кадрах только спросил:
- Простишь ли ты меня... Корган?
- Как велел ТайГеддар, - пропищал дио-дао. И ласково положил руки на окровавленные плечи геддара.
Мартин поднял Ирину, встал и отошел к выходу. Слабеющий Кадрах стоял на коленях перед новорожденным дио-дао, а тот что-то тоненько говорил на языке геддаров. Временами Кадрах отвечал, временами качал головой. Молодой священник стал на колени рядом с Кадрахом и вложил ему в руки свой меч.
Звякнул металлический занавес.
- Идем, Мартин, - сказали ему. - Они сделают с телом все, что нужно.
Мартин обернулся - маленький Ди-Ди стоял за его спиной, печально глядя на умирающего Кадраха и мертвую Ирину.
- Он поверил, - пробормотал Мартин, вслед за Ди-Ди выбираясь из эфеса ТайГеддара. - Он поверил!
- Мне подсказали путь, но слишком поздно. Священник погиб и воскрес? грустно спросил Ди-Ди.
Мартин кивнул. В голове был полный сумбур.
- Не существует чудес, не оставляющих свободы выбора, - тихо сказал Ди-Ди. А если существуют... то они не от Бога.
- О чем ты, Ди-Ди? - спросил Мартин.
- Завет о немедленном воскрешении - догма геддаров, - ответил Ди-Ди. - Ее нельзя толковать однозначно... в случае с дио-дао. Такое бывало в нашей истории.
- Бывало? - закричал Мартин. - Так вы способны перегнать сознание в младенца целиком? Переписать всю личность?
Ди-Ди кивнул. Уточнил:
- Это... это невозможно сделать нарочно. Искушение было бы... Было бы слишком сильно. Но это случалось. Иногда. Если умирающий был уверен, что его жизнь дороже продолжения рода. Если это... очень важно. Если младенец еще совсем не развит и не обладает личностью. Очень много "если", Мартин!
- Чуда не было, - прошептал Мартин. И сам не понял, что испытал при этом облегчение или печаль.
- Не было, - подтвердил Ди-Ди. - И в то же время - было. Священник и в самом деле верил в ТайГеддара. И священник воскрес в новом теле... Его убил Кадрах?
Мартин кивнул:
- Беременность священника... этого он выдержать не мог. Самки их вида, как принято считать, вообще не обладают разумом.
- Глупо, - сказал Ди-Ди. - Догма оказалась сильнее разума. Догма убила Кадраха и воскресила священника... - Он перевел взгляд на Ирину. - Кто убил ее?
- Случайность, - ответил Мартин. - Она поскользнулась и упала на меч Кадраха... перед тем смертельно ранив его.
Ди-Ди поник головой:
- Мне бы связаться с теологами заранее... Узнать, в чем может быть лазейка. Предупредить тебя, успокоить геддара... Бедная женщина.
Мартин кивнул. Руки были в крови, весь он был в крови, и мертвое тело тянуло к земле. Четвертая копия Ирины Полушкиной погибла случайной насильственной смертью. Снова у него на глазах. Снова он не успел.
И на этот раз он остался без всяких нитей.
Три Ирины, еще странствующие где-то в галактике, могли спокойно умирать в одиночестве. Мартин Дугин больше не принесет им несчастья.
- Мне кажется, я - причина ее смерти, - сказал Мартин. - Каждый раз. Я не успеваю помочь. Я... во мне чего-то не хватает.
Он подцепил в ладонь жетон Ирины, рванул - и спрятал в карман.
Так уже было. Но больше не будет.
- Не кори себя, - попросил Ди-Ди. - Ты старался. Я напишу книгу о том, как ты старался. О том, что догмы - сильнее разума и веры.
- Меня больше обрадовала бы другая книга, Ди-Ди, - сказал Мартин.
- Я могу придумать счастливый финал, - ответил Дождавшийся Друга. - Но разве могу я придумать другую жизнь?

* * *

Мартин пришел на Станцию ключников через двое суток.
Позади было официальное расследование инцидента - помогло то, что Дождавшийся Друга как единственный ребенок Рожденного Осенью унаследовал должность старшего следователя по преступлениям, связанным с инопланетянами.
Позади были похороны Ирины Полушкиной. Батюшка-самосвят церкви Иконы Светил на Тверди Небесной отслужил по Ирине панихиду. Девушку погребли на маленьком погосте за храмом, под печальный перезвон колоколов на невысокой деревянной звоннице. Пришли служители храма ТайГеддара, пришли дио-дао из Собора Всех Стигматов, пришли несколько протестантов и буддист в оранжевой тоге.
Отец Амвросий, в миру - Ежеутренняя Радость, произнес после службы короткую проповедь. Церковнославянским он владел совершенно свободно, а гибель Ирины и впрямь принял очень близко к сердцу. Смутило Мартина лишь одно. Отец Амвросий, судя по нескольким фразам, надеялся, что мощи Ирины Полушкиной станут нетленными и церковь Иконы Светил на Тверди обретет собственную святую.
Мартин в этом очень сомневался.
Потом был путь до ближайшего города, где стояла Станция. Ди-Ди проводил Мартина, и они тепло попрощались. Дождавшийся Друга все еще оставался маленьким, но он заметно окреп и возмужал.
Мартин понимал, что скорее всего никогда больше не увидит Ди-Ди. И это оставляло в душе тягостный осадок - подобно тому, что доводится испытать после посещения умирающего друга.
Наверное, это смешанное чувство незаслуженной вины и настоящей жалости ограждало миры дио-дао от прочих рас куда сильнее, чем нудные визовые формальности, контраст между новейшими технологиями и архаичным бытом и прочие особенности. Мартин даже подумал, что это чувство невозможно преодолеть. Если ты относишься к дио-дао как к равным, как к существам, с которыми возможно вместе работать и дружить, то ты никогда не смиришься с быстротечным ритмом их жизни.
И когда Мартин вошел в Станцию ключников, он мысленно простился с Ди-Ди так же, как с Ириной Полушкиной.

* * *

- Здесь грустно и одиноко, - сообщил маленький, весь какой-то скособоченный ключник. Раньше Мартину не доводилось встречать среди ключников калек, но все когда-то происходит впервые. - Поговори со мной, путник.
- За мной долг, - сказал Мартин.
Против ожидания, он не чувствовал ни ненависти, ни хотя бы неприязни к ключникам. Возможно, он не был уверен в их вине. А может быть, злиться на ключников - так же нелепо, как злиться на ураган или эпидемию...
Ключник кивнул:
- Я знаю. "Для чего-то маленького, жалкого, наивного, что не было ни телом, ни душой, ни талантом, - вот для этого, составлявшего личность мужчины, смысла так и не было. Он попробовал все сразу - верить, любить, радоваться жизни и творить. Но смысл так и не нашелся. Более того, мужчина понял, что среди немногих людей, ищущих в жизни смысл, никто так и не смог его найти".
Мартин кивнул, и маленький ключник, пьющий из высокого бокала жидкость, подозрительно похожую на молоко, улыбнулся ему.
- Человеку пришлось пройти еще много дорог, - сказал Мартин. - Он бросался на все, что, казалось ему, несло в себе смысл. Он пробовал воевать, пробовал строить. Он любил и ненавидел, творил и рушил. И только когда жизнь его стала клониться к закату, человек понял главную истину. Жизнь не имеет смысла. Смысл это всегда несвобода. Смысл - это жесткие рамки, в которые мы загоняем друг друга. Говорим - смысл в деньгах. Говорим - смысл в любви. Говорим - смысл в вере. Но все это - лишь рамки. В жизни нет смысла - и это ее высший смысл и высшая ценность, В жизни нет финала, к которому ты обязан прийти, - и это важнее тысячи придуманных смыслов.
- Ты развеял мою грусть и одиночество, путник, - кивнул ключник. - Входи во Врата и продолжай свой путь.
- Это было лишь окончание истории, - напомнил Мартин. - Я думал, что за вход мне придется рассказать еще одну.
Мартину показалось - или ключник улыбнулся?
- Многим не хватает всей жизни, чтобы рассказать одну лишь эту историю. Каждый день они начинают ее, но так и не знают финала... Входи во Врата и продолжай свой путь.
Ключник ответил на его вопрос?
- Я мог спасти Кадраха? - спросил Мартин.
Ключник смотрел в пространство и пил молоко.
- Не люблю быть должным, - сказал Мартин. - Я хочу рассказать о тех, кто искал смысл жизни. О геддаре - учителе и палаче, который не сумел отказаться от смысла. О дио-дао, изменившем смысл жизни своего рода...
- Остановись, - сказал ключник, и Мартин осекся на полуслове. - Остановись, Мартин. Ты пока не сумеешь закончить эту историю. Продолжай свой путь.
Мартин встал и кивнул. Его вдруг прошиб пот. Показалось... может быть, лишь показалось, что он едва не переступил неведомую, но оттого не ставшую менее опасной грань.
- Спасибо, ключник, - сказал Мартин. - Увидимся.

ЧАСТЬ ПЯТАЯ
ГОЛУБОЙ

Пролог

Где всего полнее (если, конечно, не считать эмиграции) проявляется ностальгия - так это в командировках. Туристические поездки все-таки не дают ощутить сладостную тоску по родине - слишком много впечатлений, слишком много живописных руин, молодого вина и теплого моря. А вот рабочая поездка, да еще и неудачная, позволяет возвышенной тоске по родине зародиться, окрепнуть и расцвести целым букетом патриотических васильков или русофильских ромашек.
Ничем иным, кроме как неудачной командировкой, свое путешествие на Мардж-Факью Мартин не считал. Он упустил все нити. Он позволил Ирине в очередной раз умереть. Он так и не понял, чему стал свидетелем - божественному чуду или прихоти чужой физиологии.
Самое время было припасть к корням. Вдохнуть полной грудью дым отечества, выпить чарку водки и закусить щепоткой сырой земли. И, разумеется, несколько месяцев посидеть в Москве безвылазно.
Или отправиться куда-нибудь в теплые края - не слишком, впрочем, дальние. Вполне годилась Ялта, Одесса или Севастополь. Мартин как-то очень отчетливо представил себе Ялту, спускающиеся к морю улочки, маленький кабачок у нижней станции канатной дороги, где так приятно выпить розливного портвейна завода "Магарач" перед тем, как прогуляться по берегу уже прохладного, но все еще доступного для закаленного купальщика моря... Мартин даже ухмыльнулся - криво, но с облегчением. Выбросить из головы Ирину. Завести легкий курортный роман обязательно с замужней дамочкой, приехавшей на отдых и не настроенной на длительные отношения. Пить много крепкого вина. Курить старую вересковую трубку - бюджетный, но приличный "Stanwell" с серебряным колечком у чубука. Покупать у кавказцев съедобный лишь в горячем виде шашлык. Обязательно купаться голым по ночам. Кормить с балкона засохшим лавашем прожорливых чаек. Живописным южным нищим подавать мелочь, а детям покупать мороженое. Вечерами немножко смотреть телевизор, а может быть, даже ходить в кино и на концерты увядших поп-звезд.
И через пару недель вернуться в Москву успокоенным, расслабившимся, выбросившим из головы чужие миры, чужие проблемы и чужие страхи.
Все это Мартин обдумывал, стоя в очереди на паспортный контроль - уже за стенами московской Станции. Народу было много, большей частью люди, но встречались и занятные Чужие. Против обыкновения Мартин за ними не наблюдал в попытках почерпнуть что-нибудь полезное из внеземной психологии, а мечтал о Ялте, мимолетных радостях бархатного сезона... или октябрь месяц - это уже не бархатный сезон? Все равно только Ялта! Украинская горилка "Nemiroff", николаевское пиво, любимая трубка, горячие женщины всегда и погружение в прохладное море однократно.
Паспортный контроль сегодня тянулся невыносимо долго. Мартина продержали минут двадцать - завис компьютер, и паспорт таскали к другому контрольному пункту, где тоже имелась своя очередь. Но Мартин, как и любой россиянин, хоть однажды прошедший через Шереметьево-2, был терпелив и на задержки не роптал.
Наконец паспорт проверили, въездную визу поставили, Мартин прошел за воротца и огляделся в поисках такси.
Искать машину и торговаться не пришлось. Родина уже ждала его - в лице Юрия Сергеевича, одетого в легкий серый плащ и крутящего на пальце ключи от старенькой серой "волги".
- Куда ехать? - строго улыбаясь, спросил Юрий Сергеевич.
- Куда прикажете, - без спора садясь в машину, ответил Мартин. Рюкзак и зачехленный винчестер он бросил на заднее сиденье.
- Вот это вы правильно сказали, - кивнул чекист.
Они покрутились немного по переулкам, как-то очень ловко выскользнули к храму Христа Спасителя и помчались в центр.
- Что ж вы так, Мартин? - укоризненно спросил Юрий Сергеевич, нарушив неловкое молчание. - Мы к вам - со всей душой. Так хорошо поговорили, я начальство уверил - товарищ Дугин сразу сообщит, если что интересное случится. А вы?
- А я не знал, что сообщать, - мрачно ответил Мартин. - Кем вы меня считаете? Ясновидящим? Возникла догадка... совершенно дурацкая...
- Ну-ка, ну-ка! - подбодрил его Юрий Сергеевич.
- Ирина в письме отцу передала привет собаке... назвав ее Гомер. А собаку зовут Барт.
- Не улавливаю связи, - признался чекист.
- Это из мультика, - начал объяснять Мартин. - Там целая семейка...
Он поведал Юрию Сергеевичу всю цепочку своих догадок, приведших его на планету Мардж.
- Негусто, - признался Юрий Сергеевич. - Признаю, негусто. Вилами по воде писано. И все-таки вам надо было позвонить мне.
- Я решил проверить, - упрямо сказал Мартин. - А там... все закрутилось. Ко мне набился в друзья геддар...
- Вот как? - оживился чекист. - Это вы отдельно расскажете, геддары - наши естественные союзники в галактике.
- Юрий Сергеевич, - не выдержал Мартин. - Я все расскажу. Нечего мне скрывать, поверьте, кроме собственной дури и невезучести! Но сейчас я очень хочу есть.
- И?.. - невинно улыбаясь, спросил чекист.
- Вы как, в свободное от основной работы время "бомбите" или по долгу службы? - спросил Мартин. - Если первое, то поехали в какой-нибудь ресторанчик.
- Сейчас - исключительно по долгу службы, - не обидевшись, ответил Юрий Сергеевич. - Так что поедем мы, Мартин Игоревич, в большое серое здание со строгими дяденьками у входа.
Мартин вздохнул и решил больше чекиста не подначивать. Но когда они остановились у большого серого здания напротив хорошего книжного магазина "Библиоглобус", куда Мартин каждый месяц выбирался за новой порцией чтива, в нем опять что-то взыграло. Он полез за бумажником и вопросительно посмотрел на чекиста.
- Ну откуда в вас эта злость, это ехидство? - с горечью спросил Юрий Сергеевич. - У вас что, злое ГБ прадеда репрессировало? Дед в диссидентах ходил, Солженицына на антресолях прятал? Отец по делу шпионов-экологов срок получил? Или вы считаете, будто государство способно существовать без контрразведки? Если хотите знать, Мартин, я порой и впрямь "бомбить" выезжаю! В свободное от работы время. Потому что на службе получаю в десять раз меньше, чем вы имеете... конечно, если брать реальные заработки, а не сумму, с которой вы платите налоги...
Мартину и впрямь стало стыдно. Он спрятал бумажник, помедлил секунду и честно сказал:
- Простите. Завелся... едва вышел из Станции - и сразу к вам в объятия. Меня ведь и в очереди специально задержали, верно?
- Верно, - кивнул Юрий Сергеевич. - Но неужели официальная повестка обрадовала бы вас больше?
Мартин подумал и покачал головой.
- А накормить я вас накормлю, - все еще с ноткой неодобрения отозвался Юрий Сергеевич. - Чтобы не кинулись, выйдя от нас, в ближайшую правозащитную организацию... рассказывать о ГБ, которое морит голодом задержанных.
Чекист не соврал. Пройдя "строгих дяденек", оказавшихся на поверку строгими тетеньками, они спустились на старом лифте куда-то вниз, в подземные глубины Лубянки, и против ожиданий Мартина оказались не в мрачных застенках, а в уныло-казенном коридоре, который вывел их к вполне уютной столовой.
С выщербленными коричневыми подносами в руках они встали в короткую очередь и двинулись обычной дорогой неприхотливого едока - от чисто вымытых, но мокрых вилок и ложек в пластиковых корытцах к компоту в стеклянных стаканах и облаченной в белый передник девушке за кассой.
От давно забытой атмосферы общепита Мартин неожиданно пришел в полнейший восторг. Он взял себе яйцо под майонезом - две половинки на тарелке, заляпанные ложкой майонеза; взял сельдь под шубой - хотя и был твердо уверен, что в сельди будут кости; салатницу с винегретом, на вид очень свежим и даже вкусным. На первое Мартин соблазнился украинским борщом - к нему полагались очень правильные на вид пампушки, щедро натертые чесноком и посыпанные зеленью. В борще плавало несколько хороших кусочков мяса, да и шедший впереди Юрий Сергеевич взял борщ без колебаний - а уж он-то здесь был завсегдатаем. Второе разнообразием не блистало - полтавские котлеты, голубцы - представлявшие собой те же самые котлеты в капустном листе, неизменный общепитовский гуляш - ничего общего с правильным гуляшем не имеющий, и антрекот с тушеной капустой.
Мартин взял антрекот.
На десерт он, повинуясь все той же умилительной атмосфере давно забытого праздника вкуса, взял кекс, стакан компота и кусочек желе на тарелке.
- Ну вы и горазды покушать, - глянув на его поднос, заметил Юрий Сергеевич. Сам он обошелся борщом и голубцами. Кассиршу чекист попросил: - Нам вместе посчитайте, Людочка.
Мартин решил запротестовать и полез в карман за деньгами, но когда увидел, что по ценам столовой его обед стоил меньше доллара, смутился и позволил себя угостить. В конце концов чекист имел право на ответную колкость.
За едой, не сговариваясь, о делах не упоминали. Дружно съели борщ, потом салаты - покаявшись в чревоугодии, Мартин отказался от сельди под шубой и отдал ее чекисту. Антрекот был вполне сносен, а компот из сухофруктов - в меру охлажден и потому приятен.
Желе Мартин только поковырял, после чего сказал:
- Всегда так, когда голодный... глазами все бы съел... - Юрий Сергеевич усмехнулся, дотянулся до соседнего, пустого столика и ловко выдернул из вазочки тощий пучок разрезанных на треугольники салфеток.
- А вы обуздывайте себя, Мартин. Не старайтесь откусить больше, чем сумеете переварить.
Мартин, все еще пребывая в виноватом настроении, на колкость не среагировал. Но следующую, если она последует, решил уже не спускать. На дворе, чай, не тридцать седьмой год!
После обеда Юрий Сергеевич провел его в кабинет - по ряду мелких признаков Мартин понял, что помещение это никому конкретно не принадлежит, а используется для работы с задержанными. Жалко, конечно, что чекист не пожелал вести его в свой кабинет - очень многое о Юрии Сергеевиче сказали бы такие детали, как материал письменного стола, размер портрета президента, наличие или отсутствие ковра на полу, количество телефонов и вид из окна. Пока Мартину никак не удавалось определить звание и должность чекиста, и это его огорчало. Все-таки с капитаном и полковником, а именно в таких рамках Мартин числил Юрия Сергеевича, вести себя стоило по-разному.
- Я подполковник, - сказал Юрий Сергеевич, будто уловил ход мыслей Мартина. Мне сорок два года. Боюсь, полковника получу лишь перед пенсией. У меня трое детей, которых я почти не вижу, жена, которой давным-давно надоел мой график, старенькие родители в Пензе - второй год не соберусь проведать. И еще у меня любимая работа. Дурацкая любимая работа - искать в галактике артефакты... чудеса. То, что может пойти на пользу родине. Я патриот, понимаете? Не бритоголовый нацист, не ультралевый, не ультраправый. Люблю свою страну - вот и все...
Он сделал паузу и поинтересовался:
- Вам смешно?
Мартину было стыдно. Он опустил глаза.
- Ключники, - неторопливо продолжал Юрий Сергеевич, - щедро кормят Землю технологиями. Благодаря им практически ликвидирован голод. Жизнь стала безопаснее, сытнее и, вот ведь парадокс, интереснее! России повезло - у нас три Станции, оттого и арендная плата достаточно высока... впрочем, вы все это понимаете не хуже меня.
Мартин понимал.
- Но я не верю в бесплатные пирожные, - продолжал Юрий Сергеевич. - Хоть убейте - не верю! Даже если для ключников эти пирожные - крошки с обеденного стола. Им что-то нужно, Мартин. От нас, от геддаров, от аранков, от гуманоидов и негуманоидов... рано или поздно они выставят счет.
- Это может быть эксперимент, - заметил Мартин. - Или развлечение. Мы заводим собачек, кошечек... а ключники завели себе кучку малоразвитых цивилизаций. И забавляются.
- Есть такая версия, - согласился чекист. - Но и забавы могут наскучить. Тогда Станции исчезнут так же легко и быстро, как появились. Нам ведь не давали никаких гарантий, что транспортная сеть будет работать вечно. Самая старая из известных нам Станций построена восемьдесят шесть лет назад. Это секунды... по историческим меркам.

Предыдущая страница 16 Следущая страница


17 Сергей Лукьяненко

- Я полагал... - начал было Мартин.
- Восемьдесят шесть лет. Остальное - ложь, - обрезал Юрий Сергеевич. - Итак, мы живем в очень неустойчивом и еще не сложившемся мире, полностью зависящем от ключников. Добры они или злы? Умны - или пользуются чужими технологиями? У нас нет ответов, и мы должны готовиться к худшему.
- И начать производство святой воды, если вдруг запахнет серой... процитировал Мартин.
- Уважаю эрудицию, - кивнул Юрий Сергеевич. - Правильная позиция, замечательно изложенная. Мы, кстати, проводили эксперимент по воздействию на ключников освященной воды и вина...
Мартин вытаращил глаза.
- Никакой реакции, - вздохнул чекист. - Впрочем, и это ничего не значит. Ключники в любом случае вне наших возможностей... приходится работать с другими расами. И мы кое-чего добились. Есть неофициальное торговое соглашение и неофициальный пакт о сотрудничестве с Советом мэров аранков. Есть контакты с патриархом геддаров. Есть ряд любопытных артефактов... неизвестно кому принадлежащих. Много чего есть, Мартин! Но ситуация с Ирой Полушкиной потенциально самая многообещающая.
- Как-то слабо вы ее разрабатываете в таком случае, - заметил Мартин. - А?..
Юрий Сергеевич отвел глаза.
- На свой страх и риск? - спросил Мартин. - Или грудь в крестах, или голова в кустах?
- Да будь моя воля, - неожиданно завелся Юрий Сергеевич, - все наши агенты с правом работы в галактике искали бы девчонку! Думаете, я сел задницей на дело и никого к нему не подпускаю?
Мартин ждал. Неприметный человек среднего роста и заурядной внешности тоже ждал - пока Мартин ни сдался и не покачал головой.
- Есть мнение, - сообщил Юрий Сергеевич, - есть мнение на самом верху... спустить дело на тормозах.
- Почему?
- Досье попало к Ирине через ее отца. В прошлом он был одним из ведущих наших аналитиков и до сих пор иногда работает с материалами. Еще до исчезновения Ирины он выдал свое заключение... и с ним согласилась большая часть руководства.
Мартин внимательно слушал.
- По мнению Эрнесто Семеновича, - устало сказал Юрий Сергеевич, - ключники не являются подлинными Предтечами... гипотетической древней расой, когда-то контролировавшей галактику. Они - случайные наследники, получившие доступ к базе данных, а возможно, и готовым устройствам подлинных хозяев Вселенной. Те исчезли - и пока бессмысленно гадать куда. А ключники нашли... - Юрий Сергеевич на миг задумался, - склад? Библиотеку? Учебный центр? Мемориал? Флотилию этих знаменитых "черных звездолетов", на которых они исследуют звезду за звездой? Выбирайте любой пункт. И сейчас ключники не знают, что делать с обретенным могуществом. Они частично выполняют план настоящих Предтеч, связывают галактику единой транспортной сетью. Частично - развлекаются. Частично - ищут ушедшую сверхцивилизацию. Осторожно так ищут... с испугом. Как человек, поселившийся в пустом доме и терзаемый страхом, что вернется подлинный хозяин... Все загадки, известные нам и перечисленные в досье, просто следствие неумелого обращения ключников с могущественной технологией Предтеч. Неудачные попытки овладеть древним знанием, эксперименты, ошибки... И если начать сейчас прицельно исследовать эти загадки, ключники испугаются. Последствия нетрудно представить.
- Уничтожение Земли? - уточнил Мартин.
- В самом гуманном варианте - отключение земных Станций от транспортной сети. Изоляция и последующий за ней хаос. Вы представляете, что начнется, если ключники уйдут? Куда большая паника, чем от их появления!
- Так, значит, Эрнесто Семенович рекомендовал не изучать все эти... э... загадки? - уточнил Мартин.
- Верно. Не запрещать изучение, а лишь не изучать специально. Если какой-либо независимый исследователь будет рыться в тайнах - это его личная проблема. Если загадками досье займется государственная структура - это приведет к беде. С выводами Полушкина согласились. Более того, аналогичное решение приняли европейское и американское правительства... как всегда, имелось какое-то особое мнение у французов, но кто их станет слушать? И вот после того, как решение было принято, Ирочка Полушкина прочитала папин отчет. Возмутилась. Сделала какие-то свои выводы... прямо противоположные папиным. И решила восстановить справедливость.
- Это факт? - уточнил Мартин.
- Нет, это лишь частное мнение. Я посетил Эрнесто Семеновича после нашего ночного разговора... мы поговорили начистоту. Когда он нанимал вас, то еще надеялся, что все обойдется. После третьей смерти эти надежды пропали. Он считает, что Ирочке удалось... неясно лишь, каким образом, обмануть ключников и копировать себя. После этого ключники насторожились... и теперь уничтожают девчонок одну за одной. Разумеется, неявным образом.
- И его решение? - спросил Мартин.
- Не вмешиваться, - коротко ответил Юрий Сергеевич.
- Ого, - только и сказал Мартин. - Это же его единственный ребенок!
- Он надеется, что ключники уничтожат шесть "лишних" девушек, а седьмой позволят вернуться. Это единственный шанс Ирины.
- Одной из семи Ирин, - заметил Мартин. Юрий Сергеевич кивнул.
- Как-то гнусно, - сказал Мартин. - Лотерея. Да и неизвестно, возможно ли в ней выиграть.
- А вы предложите лучшее решение? - спросил Юрий Сергеевич. - Как я понимаю, вы искренне старались защитить девчонку. И результат? Четыре смерти у вас на руках.
- Я вот думаю, - пробормотал Мартин, - нет ли в этом моей вины? Каждый раз Ирина умирала, когда я уже находил ее. Каждый раз!
Юрий Сергеевич не стал его щадить.
- Возможно. Ключники все равно не позволят вернуться на Землю всем девушкам. Но у них был шанс прожить дольше - пока ключники не замечали, что вы опасно приближаетесь к разгадке тайны.
- Надо их предупредить, - пробормотал Мартин. - Пусть две девчонки останутся жить в колониях? Вдруг их не тронут в таком случае? А одна вернется...
- Это я и пытаюсь сделать, - кивнул Юрий Сергеевич. - Это в моих силах. Все наши люди получили письма с инструкциями для Ирины. А вам, Мартин, больше вмешиваться не стоит. Это официальное пожелание. Даже если вас посетит очередная гениальная догадка - в каком мире находится девочка.
Мартин кивнул.
- Подписку с вас взять? - спросил Юрий Сергеевич. - Или так поймете?
- Я все понял, - пробормотал Мартин. - Простите. Мне и впрямь очень... неловко.
Юрий Сергеевич кивнул.
- Знаете, что меня тревожит? - спросил Мартин. - Она вроде как наоборот... просила меня о помощи. Сказала, что их еще три. Что хотя бы одна "должна". Не знаю уж, что именно должна... Сказала, что ключники "не властны"... не знаю, над чем. Что она пытается спасти галактику.
- Ну и?.. - с иронией спросил чекист. Мартин кивнул:
- Да, простите. Глупые детские фантазии. Я понимаю. Но Ирочка говорила серьезно.
- Мой семилетний сын очень серьезно говорит, что будет президентом всей Земли, - сказал Юрий Сергеевич. - А старшая дочь... она чуть старше Ирины... уверена, что будет кинозвездой в Голливуде.
- Но ведь вы все-таки стали бы искать Ирину? - спросил Мартин. - Будь ваша воля - вы бы рискнули?
Юрий Сергеевич ответил не сразу.
- Я бы очень хотел, чтобы мой сын стал президентом Земли. Но пока он учится на тройки, картавит и иногда писает в постель. А дочь начисто лишена актерских способностей. Между нашими желаниями и реальностью - пропасть, Мартин. И вы это понимаете!
- Выпишите пропуск, - попросил Мартин. - Я все понял.
Юрий Сергеевич кивнул:
- Надеюсь, что поняли... Очень надеюсь, что правильно поняли.
Он посмотрел Мартину в глаза:
- Если вы еще раз помчитесь за Ириной - вас арестуют.
- Я понял. Скажите, а откуда у вас информация о событиях на Дио-Дао?
- Европейцы поделились, - мрачно ответил чекист, - союзнички... Кстати, сочли вас кадровым агентом. Очень возмущались, что не были информированы об операции.
- Я больше не буду, - виновато сказал Мартин.

1

Как должен чувствовать себя человек, узнавший, что по его вине погибли четыре ни в чем не виновные девушки?
Мартин не знал ответа. Может быть, потому, что ему довелось преступить тот страшный рубеж, через который, к счастью, переходят немногие: он стрелял, желая убить, и желание его исполнилось. И что такое по сравнению с настоящим убийством цепочка случайностей, приводящая к гибели очередной Ирины Полушкиной? Можно ли вообще ощущать эту вину? Наверное, Мартина смог бы понять водитель "скорой помощи", который сбил пешехода, спеша доставить в больницу умирающего. Но у Мартина не было знакомых водителей, имеющих за спиной столь печальный опыт. Максимум - одна хорошая девушка, которой безумно не везло на старушек - те попадали под ее машину каждые полгода, отделываясь, впрочем, переломами рук или ног.
Девушке - грозе старушек - Мартин звонить не стал. И вообще чем больше он размышлял над своей ситуацией, тем в большее уныние приходил.
Он совсем не чувствовал своей вины!
Просто на душе (если допустить ее существование) было погано...
Хорошо бы, конечно, сходить в церковь и поведать свои печали мудрому батюшке. Такому, чтобы и пожурил, и успокоил... Но Мартин никогда не был человеком "воцерковленным", как это принято называть в России, а к тому же и мнение священника вполне мог себе представить. "Ты их не убивал? Ты не предполагал, что твои поступки приведут к их смерти? Так иди с миром и не греши!"
Но нет, все-таки хотелось Мартину почувствовать свою вину. Хотелось помучиться, покаяться и пережить катарсис. Неизбывно это стремление в русской интеллигенции, выпестовано великими писателями с девятнадцатого века и служит основной причиной алкоголизма, сердечно-сосудистых заболеваний и революционных настроений у лиц с образованием выше среднего.
Так что, побродив по квартире с полчаса, мысленно поговорив с мудрым священником, шофером-убивцем и Федором Михайловичем Достоевским, Мартин решительно взял трубку и позвонил Эрнесто Семеновичу Полушкину.
Невольно многодетный отец взял трубку сразу.
- Это Мартин, - коротко представился жаждущий катарсиса страдалец. Чем хороши редкие имена - не надо уточнять фамилию и отчество, не то что всяким Сережам, Андреям, Димам и Володям.
- Вы были на Мардж, - коротко сказал господин Полушкин.
- Да, - признался Мартин. - Могу я подъехать? После короткой паузы Эрнесто Семенович сказал:
- Я вас не виню, Мартин. И понимаю, что вы хотели для Ирины лучшего. Но не попадайтесь мне на глаза... хорошо?
Мартин представил себе Полушкина в гневе и кивнул:
- Да. Конечно. Но я хотел бы рассказать, что случилось на Мардж...
- Мне звонил... ваш куратор, - с легкой заминкой сказал Эрнесто Сергеевич. Так что я в курсе случившегося. Вы, полагаю, тоже. Признаю, что это было и моей ошибкой - обратиться к вам за помощью и утаить часть информации.
Мартин мысленно поблагодарил тихого подполковника Юрия Сергеевича и сказал:
- Я очень виноват перед вами...
- Вы ни в чем не виноваты, - отрезал Полушкин. - Просто забудьте о случившемся. А я буду ждать возвращения своей единственной дочери. Прощайте.
И связь прервалась.
- Железный мужик, - сам себе сказал Мартин, опуская трубку. - Железобетонный. Блин! Вот это нервы!
Для успокоения собственных, более слабых нервов Мартин сходил на кухню и задумчиво смешал себе порцию джин-тоника. Дело это само по себе успокаивающее, пусть и нехитрое - тут главное взять правильный тоник с настоящим хинином, а не химическую отраву от ближайшей лимонадной фабрики. Но и порция благородного напитка успокоения не принесла.
Мартин позвонил дяде.
- Вспомнил-таки о старике, - сварливо поприветствовал его дядька. - Где тебя черти носят? Дома никого, мобильник отключен. Можно подумать, что ты по галактике шляешься!
- Дела... - торопливо уводя разговор с опасной темы, сказал Мартин. - Прости, совсем я замотался. Слушай, мне совет нужен...
Дядя сразу же подобрел. Давать племяннику советы он очень любил.
- Ну?
- Ситуация такая... - замялся Мартин. - Из-за меня погиб... один человек.
- Ты идиот? - помолчав секунду, взревел дядя. - По телефону такие вещи? Надеюсь, не с мобильного звонишь?
- Да нет, не беспокойся... - начал Мартин.
- Поставил какую-нибудь хитрую штуку на телефон? - сразу помягчел дядя. Скремблер вроде она называется?
Большая любовь к хитрым технологиям сочеталась в дяде с некоторой наивностью в их отношении. Мартин это знал прекрасно.
- Дядя...
- Главное - избавиться от тела, - не стал впустую рассусоливать дядя. Сможешь добыть литров десять концентрированной азотной кислоты?
- Дядя, перестань! Я никого не убивал! Ты что! - в полной панике воскликнул Мартин. Ему даже почудился щелчок в линии, хотя он знал, что на его новой электронной АТС подслушивающее оборудование включается совершенно беззвучно. Тут совсем другое. Ну... как ближайший аналог... я пытался помочь... не ввязаться в дурную историю. Меня не послушали. И прямо у меня на глазах...
- Почему же ты говоришь, что виноват? - возмутился дядя.
- Ну... не смог спасти.
- Во Франции на днях экспресс TJV с путей сошел, ты своей вины не чувствуешь? - деловито спросил дядя.
- Это совсем другое! - возмутился Мартин. - Тут я был рядом, но помочь не смог.
- А имел такую возможность?
Поразмыслив секунду, Мартин твердо сказал:
- Видимо, нет.
- Так иди и больше не греши! - вынес дядя вердикт. Мартин понял, что все-таки получил аудиенцию у здравомыслящего священника-самоучки.
- Дядя, - попытался он снова воззвать к эмоциям. - У тебя такого не случалось - что умирает человек, ты вроде и не виновен, но чувствуешь себя виноватым?
- У любого человека, дожившего до моих лет, таких ситуаций полно, - смягчился дядя. - Эх... да что я тебе говорю? Неужели у тебя такого не случалось? Ты же и сам не мальчик.
- Случалось, - признался Мартин. - И все-таки. Как быть, если переживаешь, вины за собой не чувствуешь, но на душе гадко?
- Красивая девушка? - прозорливо спросил дядя.
- Угу.
- Найдешь такую же, только лучше, - продолжал предсказывать дядя. - Что, думаешь, одна такая была во Вселенной?
- Никак не меньше трех таких осталось, - признался Мартин.
- Вот! Вот это уже лучше! То глас не мальчика, а юноши, - порадовался дядя. Мой тебе совет - напейся. Хочешь - я подъеду, хоть и не стоит мне так здоровье губить... Или брата позови. Или друга какого. А лучше всего, если нет склонности к суициду, напиться в полном одиночестве! Водка тоску нагонит, вином тут не поможешь... Коньяк! Или джин-тоник - горе будет легкое, шипучее, с горчинкой...
Мартин покосился на пустой стакан и покачал головой. Да, пророк, обычно дремлющий в дяде, сегодня был в ударе!
- Спасибо, я так и сделаю, - сказал Мартин.
- И съезди куда-нибудь, Бога ради, отдохни и развейся! - напоследок продемонстрировал свои скрытые таланты дядя. - В Одессу, в Ялту. Пиво, женщины, коньяк - твои лучшие друзья! - После заминки дядя все же уточнил: - В данной ситуации!

* * *

Что может удержать от выпивки здорового мужика, испытывающего от алкоголя стабильно положительные эмоции, имеющего свободные деньги, находящегося в плохом настроении, получившего от родственника, можно даже сказать - наставника совет напиться и, в довершение всего, холостого?
Правильно.
Мартин понял, что выхода нет.
К выпивке он подошел серьезно. Несмотря на совет дяди о джин-тонике, достал из бара бутылку коньяка - не самого изысканного, вроде "Праздничного" или "Юбилейного", но очень достойного армянского "Ани".
Французские коньяки Мартин не уважал. Пусть напыщенные французы обзывают все, производимое за пределами провинции Коньяк, снисходительным словом "бренди". Мы-то знаем, что настоящий коньяк - он либо армянский, либо грузинский. И сэр Уинстон Черчилль это прекрасно знал, а уж его-то в ложном патриотизме не обвинишь! Нет, Мартин не был напыщенным снобом, толкующим о "курвуазье"!
Вначале он принялся готовить закуску. Истолок в кофейной мельничке сахар до состояния легкой пудры, высыпал в блюдце. Бросил в мельницу десяток кофейных зерен и превратил их в пыль, негодную даже для "экспрессо". Смешал с сахаром. Теперь оставалось лишь нарезать тонкими ломтиками лимон и посыпать полученной смесью, соорудив знаменитую "николашку", замечательную закуску под коньяк, главный вклад последнего русского царя в кулинарию.
Но в холодильнике Мартина ждало разочарование. Лимонов не было - только сиротливо зеленела парочка лаймов, жизненно необходимых к текиле, но излишне резких для коньяка. Мартин покачал головой и закрыл холодильник. Пусть он не сноб и не гастроном, но во всем должен быть порядок!
Набросив куртку - к вечеру небо над Москвой совсем уж посерело, обещая не то дождь, не то пронизывающую осеннюю стылость, Мартин выскочил из квартиры. Добежал до угла, где в маленьком стеклянном киоске продавали овощи и фрукты, купил три крупных толстокорых лимона - с запасом. Заодно прихватил пару яблок и спелый авокадо, к которому питал давнюю и крепкую любовь. Гражданин, выбирающий в ларьке груши, вежливо посторонился - видимо, выбор его был весьма труден и долог.
Мартин вернулся в дом, по пути вытряхнув в пакет с фруктами накопившуюся в почтовом ящике корреспонденцию - разгрести на досуге.
Сполоснул под краном и обдал кипятком лимон, нарезал тонкими кругами, посыпал сахарно-кофейной пудрой. Некоторые эстеты рекомендовали добавить к гармонии кисло-сладко-горького вкуса еще и соленую ноту - крошечной щепоткой соли или маленькой порцией икры. Но это Мартину всегда казалось излишеством и чревоугодием.
Вот теперь приготовления к одиночной пьянке были завершены.

* * *

Мартин уселся в кресло перед телевизором, включил какой-то мелкий канал, специализирующийся на старых кинофильмах, и приглушил звук. На журнальном столике уже стоял открытый коньяк и блюдце с "николашкой", трубка, пепельница, зажигалка и кисет с табаком, рядом - телефонная трубка, чтобы не вскакивать, если вдруг кто-то вздумает позвонить. Туда же Мартин вывалил и почту из пакета. А на донышко пузатого бокала плеснул граммов тридцать коньяка, поболтал, вдохнул аромат.
Запах обещал приятный вечер у телевизора. Запах обещал хорошую, уже читанную книжку, взятую наугад с полки, возможно - еще одну початую бутылку и крепкий сон.
Но никак не тягостные раздумья о четырех погибших и трех живых девушках!
- Обманул, дядька... - пробормотал Мартин. - Ты же меня вокруг пальца обвел!
Но коньяк все-таки выпил с удовольствием. Крякнул, с тревогой прислушиваясь к послевкусию.
Запивать коньяк не хотелось совершенно. Значит, все в порядке. Спирты не менее чем пятилетней выдержки... Была у Мартина такая верная примета.
- Ну-ка, ну-ка, - благодушно сказал он, набивая трубочку. Табачок в кисете подсох, по-хорошему - стоило бы открыть новый, а этот увлажнить, но Мартин решил сегодня быть проще. Зажигалка выплюнула язычок пламени, запахло медом и вишневым листом. - Ну-ка...
С этими словами Мартин налил себе вторую порцию коньяка и, оставив ее пока нетронутой - согреться и подышать, принялся проглядывать бумажную почту.
Половину он выбрасывал, едва глянув на конверты - какая-то реклама, пусть даже и персонифицированная, по нынешней моде, но опытный глаз легко отличит "рукописные шрифты" принтера от настоящего конверта, надписанного живым человеком. Мартин знал, что его ждет в письме: полстраницы теплого и невразумительного трепа, заставляющего перебирать в уме всех знакомых женщин, а в конце: "...кстати, недавно мне подарили изумительную вещицу - "Мини-биосфера", крошечный террариум с настоящими живыми паучками. Выглядит прекрасно, да и стоит недорого, а приобрести их можно..."
Пришло и несколько счетов, которые Мартин осмотрительно отложил на потом - не портить настроения. Две открытки и письмо от реальных знакомых - чего только не накопится за две недели!
И письмо, которое едва не отправилось в мусор вместе с рекламой.
Вместо обратного адреса в нем стояло только имя - "Ирина".
В груди нехорошо заныло. Мартин хлопнул вторую дозу коньяка, не почувствовал вкуса вообще и внимательнее глянул на конверт. Почерк Ирины он помнил смутно, хотя и прочитал ее дневник.
Адрес... адрес был написан другой рукой. Странной рукой... будто буквы копировали и перерисовывали, а не писали.
Судя по штемпелям, отправили письмо вчера утром, с главпочтамта. Можно было поздравить московскую почту с достойной столицы великой державы оперативностью.
- Что же ты делаешь... - пробормотал Мартин. И вскрыл конверт.
Вот здесь почерк был знакомый.

* * *

Мартин!
Прежде всего - не верь.
Тебе скажут, что ты виноват. Тебе скажут, что я авантюристка.
Не верь!
Все получается не так, как я хотела. Все пошло неправильно - с того самого мига, как нас стало семь. Я слишком поздно поняла, что происходит, я вела себя глупо, детски, я начала подозревать тебя, и на Аранке это едва не привело к трагедии.
Но все еще можно исправить. Никогда не поздно спасти мир.
Мартин, мне нужна твоя помощь. Мы слишком многим рискуем, но отступать поздно. Мне нужен хотя бы один человек рядом. Нужен спокойный взгляд со стороны. Ты, мне кажется, очень спокойный и выдержанный человек...

* * *

Мартин глотнул коньяка и едва удержался от того, чтобы запустить бокалом в стену.
Внимательно осмотрел листок бумаги. Собственно говоря, это была не бумага. Что-то похожее, тонкое, белое, пригодное для письма, но не бумага.

* * *

Ты же сам понимаешь, Мартин, - происходящее неправильно! Мне некого больше позвать на помощь. Отец не верит - для него я все еще маленькая девочка. Я могла бы позвать друзей, но они совсем дети и не смогут помочь...

* * *

Мартин тихонько засмеялся. Женская непоследовательность всегда приводила его в восторг, но по-настоящему красивые перлы встречались редко.

* * *

Я не знаю, как тебя убедить. Я не могу доверить бумаге то, что мне открылось...

* * *

- Доверить бумаге... - со вкусом сказал Мартин и пробежал глазами последние строчки.

* * *

Кажется, ты понимаешь мои намеки - раз вспомнил, что лингвист Гомер Хейфец был первым человеком, посетившим Факъю и установившим Контакт с дио-дао. Так что приходи в тот мир, где я тебя жду. Ты поймешь куда. Это письмо будет передано на Землю с редкой оказией. Я прошу тебя, поспеши. Ирина.

* * *

Никогда еще Мартин не чувствовал себя таким идиотом.
- Гомер Хейфец, - сказал он. Хихикнул и налил себе коньяка.
Ирина его переоценила. Диковинное совпадение привело его на планету, которую русские и англичане называли по-разному. Но чудеса не повторяются, на то они и чудеса.
Мартин вытянул ноги, водрузил их на журнальный столик, поглядел на телевизор. Шла "Гордыня" - популярное телешоу, в котором побеждал наиболее самоуверенный и наглый участник. Игра только началась, и все три пары осыпающих друг друга оскорблениями игроков пока были на месте. Проигрывал тот, кто первым скатывался на нецензурную брань или рукоприкладство... собственно говоря, это и считалось изюминкой шоу.
- Чудес не бывает, - озвучил свои мысли Мартин.
Но, собственно говоря, не бывает и столь невероятных совпадений!
Письмо от Ирины было с таким же двойным дном, как и ее записка отцу.
Вставать не хотелось. Мартин взял телефон и влез на поисковую систему "Яндекс" по вап-протоколу. Набрал "Гомер Хейфец" и стал проглядывать первые открывшиеся ссылки.
Да, лингвист с таким именем существовал. И посещал мир Дио-Дао, как его ни назови. Вот только далеко не первым. Прославился он иным образом - стал первым человеком, рискнувшим отправиться на планету красного списка - абсолютно непригодную для обитания человека. Точнее, первым вернувшимся с такой планеты и даже наладившим кое-какой контакт с ее обитателями.
Планета называлась Беззар, ее обитатели, без лишней вычурности, беззарийцами. Что-то очень-очень смутное вставало в памяти... Мартин еще немного побегал по сайтам, путая следы и изучая пребывание Гомера Хейфеца в мире Дио-Дао, после чего выключил телефон и поднялся. Сходил за Гарнелем-Чистяковой, открыл на красных страницах и почти сразу нашел Беззар.
Кстати, упоминание о Хейфеце здесь было. Именовался он не иначе как удачливым авантюристом и самоуверенным дилетантом, что для суховатого справочника приравнивается к базарной брани. Впрочем, даже Гарнель и Чистякова признавали заслугу Хейфеца в изучении Беззара.
Некоторое время Мартин разглядывал рисунок, изображающий взрослого беззарийца рядом с человеком, после чего согласился с любимыми авторами - Хейфец был самоуверенным идиотом. Самому Мартину не доводилось посещать миры из красного списка, он и в желтый-то заглядывал два раза, ненадолго и с самыми неприятными воспоминаниями.
Снова взяв конверт, Мартин внимательно рассмотрел адрес. Похоже было, что его старательно скопировали с печатного текста - причем существо не имело для этого ни подходящих глаз, ни подходящих рук.
Хорошо быть беззарийцем. Красного списка для них практически не существует.
- Нет, нет и нет, - сказал Мартин, вставая. Потянулся и снова покачал головой. - А вот коньячок мне еще понадобится...
Пустая квартира безмолвствовала.
В кабинете Мартин вытащил из стола маленький тяжелый пакет, лежащий там с незапамятных времен. Его он спрятал в левый карман куртки, а в правый, наплевав на все законы, - револьвер и пригоршню патронов. Загранпаспорт и так всегда был при нем.
Выключать свет Мартин не стал. Бутылку коньяка закрыл пробкой, а вот "николашку" пришлось бросить засыхать. В одну руку Мартин взял пустой пакет, в другую - пакет с мусором. Так и вышел из дома.

Предыдущая страница 17 Следущая страница


Спектр 18

Никто не внушает меньших опасений наблюдателям, как мужчина, в разгар пьянки побежавший "еще за одной", да к тому же по пути решивший выбросить мусор.
В ночном магазинчике у дома Мартин придирчиво осмотрел имевшийся в ассортименте коньяк, покривив душой, забраковал вполне приличный грузинский, посокрушался о малом ассортименте армянского, высказал свое мнение о французском виноделии, опять же - слегка пойдя против истины. Зашедший следом гражданин, придирчиво выбирающий пачку сигарет, даже заслушался. На придирчивого покупателя груш, трущегося возле Мартина в прошлый выход из дома, он походил разве что обстоятельностью и собранностью.
Мысленно Мартин поблагодарил Юрия Сергеевича за столь неумелых и явных наблюдателей.
Выйдя из магазина без покупки, Мартин поймал машину и поехал в "Седьмой континент". У супермаркета его планы вдруг резко изменились, и он предложил водителю поехать к "Кропоткинской", где есть "совершенно замечательный винный магазинчик".
Вот здесь, в окрестностях Станции, его уже могли взять. Потому Мартин не стал долго изображать из себя пьяненького гурмана в поисках редкого сорта выпивки, а, заскочив в тот самый "замечательный магазинчик" и купив фляжку "Ахтамара", двинул напрямик к Станции, на пульсирующий свет маяка - не слишком-то, впрочем, заметный среди столичной иллюминации. Ключники требовали беспрепятственно пропускать к Станции всех желающих, но на дальних подступах всегда прогуливались агенты в штатском, выглядывая в толпе потенциальных злоумышленников. Все зависело от того, пошел ли портрет Мартина в ориентировку или еще нет.
Пробиваться к Станции с боем он, конечно же, не собирался. В барабане револьвера не было патронов.
Юрий Сергеевич не подвел - Мартина никто не останавливал. Не подхватывали его под руки крепкие молодые люди, не просили "отойти на минуточку в сторону". Если топтуны из наружки и подняли тревогу, то неповоротливый механизм госбезопасности еще не успел прийти в движение.
Беспрепятственно миновав ограждение, Мартин вошел в Станцию.

* * *

Комнатка была более чем скромная, будто московскую Станцию проектировал лично Никита Сергеевич Хрущев. Метров десять - двенадцать, обитый бежевым велюром диванчик, на котором полулежа развалился ключник, стол и кресло для посетителя. На столе - несколько бутылок пива, соленые сухарики и пепельница.
Ключник вежливо ждал. Это был толстенький, очень пушистый ключник с немного раскосыми глазами. Редко таких встретишь.
И все-таки Мартин чувствовал себя так, будто говорит со старым знакомым.
- Я хочу поговорить о доверии, - сказал Мартин. - Не о том, что заставляет людей открывать друг другу душу, вместе рисковать жизнью... идти в разведку или в горы в одной связке... О самом обычном доверии, которому учатся с детских лет. "Веришь - не веришь?" - играя, спрашивают друг друга малыши... и не поймешь, чему они больше учатся, верить - или лгать. Наверное, все-таки лгать. В детстве есть хотя бы родители, которым доверяешь всегда и во всем. Споришь, ссоришься, но веришь. Стоит чуть-чуть повзрослеть - исчезает и это доверие. Конечно, кто-то умудряется сохранить его на всю жизнь, кто-то меняет на доверие любимой женщине или идеалам, Богу или надписям на этикетках... Но все равно жизнь человеческая это сплошной выбор. "Веришь - не веришь?". Я знаю ответ, веришь? Я знаю, что она тебя не любит, веришь? Я знаю верную дорогу, веришь? Я знаю, это вовсе не опасно, веришь? Я знаю, мы хорошо повеселимся, веришь? Каждому человеку, с которым мы общаемся, будто выставлены баллы доверия. Кому-то - средненькие, но почти во всем. Кому-то высокие - но только в тензорном исчислении или истории итальянской оперы. Иного выхода нет, увы. Никто из людей не владеет абсолютной истиной. И мы стараемся доверять в меру. Так, чтобы неоправданное доверие не принесло нам слишком много вреда. И вся история человечества, по сути, есть уменьшение потребности в доверии. Мы заменили личное доверие общественными законами и обычаями. Мы построили государства - которым, быть может, и не доверяем в частности, но доверяем в целом. Мы стремимся расписать и регламентировать всю свою жизнь. Для каждого события должна быть готовая модель поведения. Лишь бы не полагаться на доверие... слишком уж часто оно нас обманывало. Слишком часто те, кто требовал доверия от всех, предавали каждого доверившегося. Мы играем в демократию и свободные выборы - потому что подозреваем, будто единоличный правитель немедленно сворует всю страну. Мы подписываем брачные контракты, делим в суде барахло и детей - потому что побоялись довериться до конца самым близким людям. Мы берем расписки с друзей, ссужая их деньгами; мы подписываем бумажку за бумажкой, заключая сделки; мы вывели специальные породы людей, не доверяющих никому и ничему. Мы обезопасились от потребности в доверии. Мы оставили его детям. Мы оставили его в прошлом когда люди верили Богу, народ - царю, жена - мужу, друг - другу...
- Бог - Адаму, Авель - Каину, Самсон - Далиле, Фома - Иисусу... - подсказал ключник. - Недоверие - в природе человека, Мартин. Не было золотого века, когда доверие не несло в себе опасности. Не было и не будет. Костыли законов, адвокаты и полицейские, расписки и контракты - ваша плата за прогресс. О чем ты горюешь, Мартин? Такова природа твоей расы - и многих, многих... большинства рас галактики. Вопрос доверия - это не только вопрос знания, это и вопрос помыслов. Ты должен не просто признать, что кто-то обладает большим знанием, чем доступное тебе. Ты должен поверить, что ваши цели совпадают! Когда цели были просты больше золота, мяса, вина и женщин, - народ и впрямь верил вождям. Когда вы стали думать о большем - доверие рухнуло. Это ваша плата за желание большего. За утопии и прожекты, за мечты и фантазии. За Бога в душе, за любовь в сердце, за книги и картины, за пророков и мучеников. Ты грустишь об утраченном доверии? Лишь самым простым истинам можно доверять без раздумий - материнскому молоку и золотой монете, крови врагов и теплу самок. Когда человек перестает тянуться к материнской груди, когда врага не обязательно убивать, когда свергнуты золоченые идолы и выбрана любовь, а не похоть, - человек уходит от бесспорных истин. Не грусти о слепом доверии, Мартин! Оставь его жестоким героям прежних времен. Оставь его детям, играющим в жестоких героев. Ты достаточно вырос, чтобы решать - когда есть место доверию.
- А если нет сил решать? - спросил Мартин. - Если разум говорит одно, а сердце - совсем другое? Если доверия хотят все - а поверить надо лишь кому-то одному?
Ключник улыбался.
- Значит, мне еще рано решать? - спросил Мартин. - И надо вернуться к простым истинам, которые не подведут никогда? К шашлыкам у моря, крепкому вину, женщинам в поисках развлечений?
Ключник улыбался.
- Не могу, - сказал Мартин. - Мне хочется большего, ключник. Мне надоело верить бесспорным истинам - они слишком скучны.
Ключник кивнул:
- Ты развеял мою грусть и одиночество, путник. Входи во Врата и продолжай свой путь.
Мартин вздохнул и поднялся. Помедлил и сказал:
- Почему мне хочется думать, что я получил ответ? Почему мне хочется доверять?
Но ключники никогда не давали ответов.

* * *

Мартин, хотя и бывал порой склонен к поступкам неожиданным и опрометчивым, рисковать совсем уж по-глупому не любил. Потому, глядя в приветливый экран компьютера, он выбрал вовсе не "Беззар", а "Аранк". На Аранке, совсем рядом со Станцией, имелся туристический магазин, в котором сладко замирали сердца всех мальчишек - в возрасте от пяти лет и до старческого маразма. Предназначался магазин для путешествующих аранков, но и людям совершать покупки никто не мешал. Деньги аранков у Мартина были, и он даже помнил цену одного симпатичного золотисто-алого скафандра. Предназначался скафандр для тех экстремалов, что совершали турне по планетам желтого и красного списка. По уверению изготовителей, скафандр мог работать даже на самых таинственных и страшных планетах, где опасность представлял не ядовитый воздух или прожорливые зубастые твари, а сами законы мироздания - ничего общего с привычной физикой пространства не имеющие. Мартин посмеивался над легендами о мирах, где число "пи" равняется четырем и тех страшных последствиях, какие изменение этой константы имеет для человеческого организма. Но в существовании планеты, где всё - от почвы до живых существ - является сверхпроводником, он не сомневался. Были такие миры, где постоянная Планка выражается другим числом, и миры, где скорость света в вакууме не является постоянной, и миры, где не могли существовать ни кислоты, ни щелочи, и миры, где работали вечные двигатели второго рода. В общем, много было миров, куда не следовало соваться человеку. Беззар по сравнению с ними выглядел вполне сносно.
Но, уже занеся палец над "вводом", Мартин заколебался. Никогда раньше он не задумывался об истории для возвращения. Будет день, будет и пища... да неужели ему не удастся поведать ключникам что-нибудь интересное?
Сейчас им овладело сомнение. Беспричинное, но оттого не менее тягостное.
Что он расскажет, войдя в Станцию на Аранке?
Может быть, сказку о принцессе и палаче? Ах да, он ее уже рассказывал полгода назад. Скомкал начало, но все-таки вытянул...
Историю птицы, которая не любила петь? Но Мартин пока не знал, чем она закончится.
Притчу о стекле и стеклодуве? Легенду о путешествии к началу света? Предание об отшельнике и калейдоскопе?
Сам того не зная, Мартин в этот миг переживал кризис, хорошо знакомый писателям и поэтам: когда десятки историй крутятся в голове, но все кажутся одинаково несовершенными и скучными. Может быть, виной тому было напряжение последних дней, может быть - выпитый час назад коньяк, но в итоге Мартин запаниковал.
В конце концов, чем ему поможет самый современный скафандр аранков - если беззарийцы не придут на помощь? Всего лишь продлит агонию на несколько дней.
Как ни крути, а вопрос все-таки сводился к сакраментальному "веришь - не веришь?".
- Придется верить, - самому себе сказал Мартин и прокрутил курсор от Аранка к Беззару.
В конце концов на Станции ему ничего не угрожает.
Кроме самих ключников.

2

Больше всего Мартина удивил мягкий пол.
Он подозревал что-то подобное, ведь ключники всегда заимствовали для Станций элементы местной культуры. Но воображение рисовало скорее водяные матрасы или мягкие ковры, чем это - сине-голубую субстанцию, желейным пластом покрывающую пол.
Под весом Мартина субстанция пружинила, прогибалась, по ней шли медленные, ленивые волны. Не удержавшись, Мартин подпрыгнул - субстанция прогнулась воронкой и стала медленно распрямляться под ногами. Присев на корточки, Мартин погрузил в субстанцию руку.
Ощущение холодного студня под пальцами не показалось неприятным. Субстанция не смачивала кожу, от нее даже шла легкая сухость... словно от мелкой, дисперсной пыли... от муки или талька. Да, пожалуй, сходное ощущение можно было испытать, натянув на руку обильно пересыпанную тальком резиновую перчатку - и опустив кисть в холодный кисель.
Мартин выпрямился, встряхнул рукой - хотя на ней и не осталось никаких следов субстанции. И пошел по коридорам Станции, по дрожащим голубым волнам.
Стены были шершавые, словно из дерева, но дерева странного, выветренного или прошедшего пескоструйный аппарат, так что выступили наружу все мельчайшие жилки. Огромные шары ламп под потолком светили острым голубоватым светом, отличным от солнечного спектра и оттого - неприятным для глаз. Чуждый привкус или запах струился в воздухе - не то от деревянных стен, не то от синей субстанции пола.
Все здесь было не по-людски.
Все здесь было не для людей.
Традиционная для гуманоидных миров веранда, на которой ключники встречали и провожали путешественников, тоже отсутствовала. Вместо нее Мартин обнаружил огромный пандус, спускающийся к поверхности Беззара - к бескрайнему морю субстанции.
Станция Беззара походила на огромный бугристый плод, плавающий на поверхности упругого голубого киселя. Пандус, тоже из древообразного материала, был свободно закреплен у выхода из Станции. Там, где он упирался в голубой кисель, субстанция прогнулась ложбиной.
Всюду, насколько хватало взгляда, была лишь субстанция. Под лучами голубоватого солнца она казалась совсем светлой, прозрачной. Метрах в десяти-двадцати под поверхностью субстанции начинался иной мир. Там, на каменистом дне, росли раскидистые деревья с огромными черными листьями, медленно скользили, рассекая субстанцию, тени чего-то живого. В нескольких местах голубой кисель прорезали лучи яркого искусственного света, исходящие от смутно различимых донных объектов.
Мартин ступил на пандус и замер, оглядываясь. Парочка ключников за столом причудливой многогранной формы с любопытством взирала на него.
- Этот мир опасен для людей, - сказал один из ключников. - Когда твое тело начнет жить по законам Беззара, ты умрешь.
- Твой организм не способен существовать при повышенной силе поверхностного натяжения, - добавил второй.
- Спасибо, я знаю, - сказал Мартин.
Он действительно знал, какие опасности подстерегают человека в мире беззарийцев. Безбоязненно дышать местным воздухом он мог не более суток. Есть и пить он не мог вообще ничего. Субстанция под ногами была самой обыкновенной водой - но водой с чудовищной силой поверхностного натяжения. Планета была каменным шаром, равномерно покрытым тонким слоем воды, - и вся жизнь здесь шла либо на дне, либо на поверхности упругой водной пленки. Что именно меняло поверхностное натяжение на Беззаре - оставалось неизвестным, хотя ученые склонялись к мнению о каком-то химическом агенте, действующем буквально в следовых количествах. Когда организм Мартина впитает достаточную дозу этого агента (или подвергнется достаточному воздействию неизвестного излучения, что было еще одной гипотезой), вода в его теле тоже изменится.
Со всеми вытекающими последствиями.
Но Ирина Полушкина номер пять существовала на этой планете уже больше недели. Конечно, если он правильно понял ее намеки.
Мартин подошел к краю пандуса, пнул субстанцию носком ботинка. Ногу мягко отбросило. Будь удар достаточно силен... например, разбегись он по пандусу и нырни вниз головой - пленка поверхностного натяжения лопнет и пропустит его в донный мир.
Занятный метод самоубийства.
Не прибегая к таким крайностям, Мартин мог отправиться в пешее путешествие по Беззару. Скучная, очень скучная прогулка по поверхности бескрайнего океана... порой в одиночестве, порой в компании животных, выныривающих на поверхность воды, под медленно ползущим по небу солнцем...
А потом кровь его тела одним скачком изменит показатель поверхностного натяжения - и он умрет.
- Эге-ге! - крикнул Мартин, поднимая руки к чистому небу. Здесь не было облаков, да и быть не могло. - Ирина!
Ключники за спиной с интересом ждали.
Ждал и Мартин - сам не зная чего. Крепло подозрение, что ребус решен неправильно и Ирочка Полушкина звала его вовсе не на Беззар.
- Эй! - еще раз крикнул Мартин светло-синему небу, голубой субстанции и темным силуэтам на дне. Отошел от края пандуса, снял и бросил на доски пандуса куртку. Сел на нее по-турецки и приготовился ждать.
Было жарко. Хотелось пить. Очень не хотелось думать о том, какой прием окажут ему на Земле подполковник Юрий Сергеевич с коллегами.
Мартин думал о чекисте и облизывал пересохшие губы. Солнце, за час почти не сдвинувшееся с места, пекло голову.
Наконец что-то изменилось. Легкая, едва уловимая дрожь пошла по упругой поверхности воды. Пандус стал мелко вибрировать.
Мартин встал, разминая затекшие ноги, и постарался принять вид спокойного, уверенного в себе и ничего во Вселенной не боящегося человека.
Метрах в десяти от края пандуса всплыл на поверхность воды прозрачный стеклянистый пузырь размером с микроавтобус. Поверхность пузыря почти ничем от воды не отличалась, казалось, будто со дна подымается исполинская, заполненная прозрачным газом полость.
Но в пузыре этом виднелись две фигуры - одна из которых была человеческой.
Мартин дождался, пока скользящий по поверхности пузырь приблизился к пандусу и раскрылся - превратившись в полупрозрачное синее блюдце. И помахал рукой Ирине Полушкиной, стоящей рядом с двухметровым беззарийцем.
Тело Чужого было прозрачным, не имеющим даже легкого голубого оттенка, свойственного субстанции. Он представлял собой не более чем огромную живую каплю. Комки органелл, свободно плавающие в жидком теле, даже не соединялись между собой. Тело Чужого было водой, и водой была его кровь.
Беззарийцы были амебами. Единственной разумной одноклеточной формой жизни.
- Мир вам! - сказал Мартин. Взгляд не мог оторваться от беззарийца, а в душе непроизвольно зарождался страх. Не имеющий никаких предпосылок и оснований... дикий, перемешанный с отвращением и даже гадливостью.
Прозрачный бурдюк шевельнулся и потек вперед, не меняя при этом своего условно-вертикального положения. Черные комочки зрительных рецепторов собрались на обращенной к Мартину поверхности тела. Между ними всплыл темный диск мембраны-резонатора, и Чужой заговорил:
- Мир и тебе, многоклеточный. Буль-буль-буль. Мир тебе, плененная колония моих неразумных собратьев. Буль!
Голос был мягким, напевным... влажным.
Амеба выплеснула в сторону Мартина ложноножку... или, правильнее будет говорить - ложноручку? Стиснув зубы, Мартин протянул руку и коснулся амебы.
Ощущение ничем не отличалось от касания субстанции. Холодное пыльное касание.
- Мир тебе, одноклеточный брат мой, - торопливо подстраиваясь под лексику беззарийца, сказал Мартин. Покосился на Ирину - жива ли?
Девушка пока не собиралась умирать. Смотрела на Мартина и улыбалась.
- Не угнетаешь ли ты клетки, составляющие твой организм? - продолжала амеба. - Буль, товарищи? Ты не принимаешь ядохимикатов, уничтожающих амеб? Буль?
- Джон Буль тебе товарищ! - не выдержал Мартин. - К чему этот спектакль?
Амеба мелко затряслась, мембрана издала кашляющий смех. Потом беззариец пояснил:
- Это обычно срабатывает. Люди очень нервничают, разговаривая с разумной клеткой.
- Я читал про ваше чувство юмора, - пояснил Мартин. - Да, я испытываю очень неприятные ощущения - мне впервые доводится разговаривать с одноклеточным.
- Ты не вкладываешь в слово "одноклеточное" оскорбительного смысла? - забеспокоилась амеба.
- Нет, это обычное биологическое определение.
- Тогда проходи в транспортную каплю, - предложила амеба. - Твой товарищ давно ждет тебя.
Мартин посмотрел на "товарища". Девушка выглядела более чем соблазнительно... давно Мартину не приходилось встречать таких хороших товарищей. Ирина была одета в те же самые шорты защитного цвета и серую футболку, что и на Библиотеке. Босые ноги и голубая ленточка в волосах придавали облику "товарища" скромную деревенскую сексапильность.
Да, странно было бы ожидать от амеб понимания половых различий. Впрочем, и для Мартина сейчас не время и не место любоваться девчонкой.
- Привет, Иринка! - сказал он, шагая на "блюдце". По сравнению с субстанцией транспортная капля была более плотной и ощутимо теплой.
- Привет, Мартин! - ответила Ирина. И, всхлипывая, повисла у него на шее. Это было так неожиданно, что Мартин совсем растерялся - принялся неуклюже поглаживать девчонку по плечам, бормотать что-то глупое и даже стыдливо озираться на беззарийца.
Амеба кривлялась - иного слова Мартин подобрать не смог. Амеба приплясывала перед ключниками, отращивала себе ноги, руки и хвост, покрывалась прозрачными чешуйками и шерстью, так что на мгновение становилась стеклянной копией ключника. Амеба издавала тихие каркающие звуки и разве что не складывала ложноручки в оскорбительном жесте. Заметив взгляд Мартина, амеба прекратила паясничать и потекла назад, в движении перебросила голосовую мембрану на "спину" и сообщила:
- Ну не люблю я их! Имею право?
- А... ага, - все еще обнимаясь с Ириной, согласился Мартин.
- Решили заняться митозом? - мгновенно оценив ситуацию, произнес беззариец. Я не помешаю?
- Павлик, прекрати! - попросила Ирина, резко отступая от Мартина. - Мой друг невесть что о тебе подумает!
- А я что? Я ничего, - скользя в центр "блюдца", ответил Чужой. - Так, шучу...
- Павлик? - спросил Мартин у Ирины.
- Ну надо же его как-то звать? - вопросом ответила Ира. - Настоящее звуковое имя у него есть, но выговорить его невозможно... Ты извини. Я почти не надеялась, что ты придешь. После всего, что случилось...
Конечно, она помрачнела при этих словах, но совсем не так, как полагается переживать при таких воспоминаниях. Мартин огляделся.
- Что-то ищешь? - спросила Ирина.
- Да. То, что тебя убьет, - объяснил Мартин. Достал из кармана револьвер и стал заряжать барабан.
- Не думаю, что это понадобится, - глядя на оружие, сказала Ирина.
- Кто знает? На Факью тебя убил мой хороший приятель.
- Геддар? - Вот теперь по лицу Ирины пробежала настоящая боль. - Он... тоже погиб?
- Да, - не уточняя деталей, ответил Мартин. - И мне надоело тебя хоронить.
- Я не буду убивать Ирину, - сказал из-за спины беззариец. - Не надо в меня стрелять. Это очень больно. Вы готовы?
Мартин понял, к чему относился вопрос, и кивнул:
- Готовы.
- Поехали! - весело воскликнула амеба, и края "блюдца" поднялись, смыкаясь над головой в прозрачную сферу. В тот же миг транспортная капля стала погружаться.
Цивилизация беззарийцев практически не использовала металлов и пластмасс. Можно было, конечно, поспорить, чем оперирует их технология - машинами или живыми существами. Многие использовали термины "биокомпьютер", "биомашина", "биопластик". Но на взгляд Мартина эти слова слишком уж отдавали плохой фантастикой, пытаясь совместить несовместимое. Он предпочитал считать транспортную каплю хорошо дрессированным животным, сращенным с кабиной из живой плоти и живым мозгом. Все-таки беззарийцы ничего, кроме отдельных культовых зданий, не строили. Они предпочитали растить свой мир.
- Тебя удивило мое письмо? - спросила Ирина.
Мартин, с любопытством разглядывающий подводный мир Беззара, хмыкнул:
- Не то слово... Что это?
Темная тень, скользнувшая мимо капли, размерами могла поспорить с молодым китом.
- Животное? - неуверенно предположила Ирина. Мир Беззара она, похоже, знала плоховато.
- Инкубатор, - вежливо пояснил беззариец.
- И кого в нем выращивают? - полюбопытствовал Мартин.
- Не знаю. Может быть - детишек. Может быть - предметы быта, - меланхолично ответил Павлик. Понять, всерьез он говорит или снова шутит, было невозможно.
- А зачем он движется? - не унимался Мартин.
- Должен же инкубатор чем-то питаться? - удивился Павлик. - Поплавает вернется на место.
Логика в его словах была, и Мартин прекратил расспросы. Сейчас его больше интересовала Ирина Полушкина. Живая Ирина!
- У меня к тебе безумно много вопросов, - сказал Мартин. - Даже не знаю, с чего начать.
- Мы сейчас прибудем, - перебила его Ирина. - Поговорим у меня?
Намек Мартин понял и с расспросами решил повременить. Но от одного уточнения не удержался:
- У тебя?
- Мне тут предоставили жилье. Очень симпатичное, кстати.
Мартин только покачал головой:
- Восхищаюсь твоей способностью заводить друзей среди Чужих.
Ирина ответила не раздумывая и очень серьезно:
- А для этого надо всего лишь иметь общие цели. Верно, Павлик?
- Верно! - с удовольствием подтвердил беззариец.
- Ну и какая у вас в данный момент цель? - спросил Мартин.
- Надрать задницу ключникам! - радостно сообщил беззариец. - Верно, Иринка?
- Верно! - ответила девушка.
Мысленно Мартин застонал. Ему всегда были по-человечески симпатичны отважные герои, бросающие вызов богам, в одиночку выходящие против армий, перед обедом спасающие мир. Но вот сам он не собирался склоняться к столь безрассудному поведению. И Ирочку предпочел бы от ключникоборчества удержать.
- Каким образом? - поинтересовался он, поскольку капсула все неслась сквозь кисельную толщу вод и конца пути пока не предвиделось.
Беззариец согнал часть органелл к обращенной к Мартину стороне тела, образуя из них гротескное подобие лица.
- Бр-р! - сказал Мартин, глядя на цепочку митохондрий, долженствующую изображать зубы. - Это обязательно?
Довольный беззариец гулко захохотал:
- Это для облегчения общения и установления дружеского контакта.
- А что за синяя дрянь болтается у тебя сверху? - спросил Мартин, глядя на нечто, похожее на туго скатанные в клубок синие нити или комок нитчатых водорослей.
- Это то, чем я думаю, - сообщил Павлик.
- Синий лабиринт? - вспомнил Мартин термин из Гарнеля-Чистяковой. Это была единственная структура в организме беззарийцев, не имеющая аналогов у земных простейших.
- Он самый, - довольно сказал беззариец. - Синий лабиринт. Мозги. Башка. Котелок. Думалка. Как хочешь, так и называй.
- Слушай, каким образом эта структура может думать? - не удержался Мартин. Наш мозг - это множество клеток, а у тебя - всего лишь клеточная структура...
- Знаешь, что такое броуновское движение? - спросил Павлик.
- Да.
- Вот этот процесс и обеспечивает мое мышление.
- Бр-р, - сказал Мартин повторно. - То есть чем теплее вокруг - тем быстрее твои мысли?
- До определенного предела, - вежливо пояснил Павлик. - После сорока градусов тепла структуры начинают повреждаться. А при пятидесяти я прости шизею!
- Ладно, оставим в покое твою физиологию, - решил Мартин. - Как вы решили вздуть ключников? За что? И зачем?
- Как - определим по ситуации, за что - за нежелание равноправия, зачем - для установления мира во Вселенной!
Мартин внимательно осмотрел амебу и решил, что Павлик продолжает издеваться. К счастью, в разговор вступила Ирина.
- Лучше я, - бесцеремонно отстраняя Чужого, сказала девушка. - Ты знаешь, что Беззар - это первый мир, на который высадились ключники?
- Нет, - признался Мартин. Вспомнил слова Юрия Сергеевича и уточнил: Восемьдесят шесть лет назад?
- Да. - Ирина немного растерялась. - Беззарийцы высчитали это совершенно точно. Все остальные планеты были подключены к транспортной сети позже, хотя бы на полгода, на год, но позже. Что можно извлечь из этого знания?
- Расположение планеты ключников... - прошептал Мартин.
- Правильно! - воскликнула Ира. - Если экспансия началась одновременно во всех направлениях и все корабли ключников летели примерно с одинаковой скоростью, а у нас есть основания считать, что это так, мы можем получить карту. Звездный глобус.
- И родной мир ключников? - спросил Мартин.
- Гамма Капеллы. Три с половиной световых года отсюда.
- Это... это очень важная информация, - согласился Мартин. - Если бы у нас были звездолеты...
- У нас есть звездолеты, - скромно сказал Павлик. - Точнее - один звездолет.
Мартину пришлось мысленно посчитать до пяти, прежде чем он смог спросить достаточно спокойным голосом:
- И сколько лет займет полет к Гамме? На каком принципе устроен двигатель? Это живое существо или техника?
- Не верит... - печально сказал Павлик. - Впрочем, твои сомнения оправданны. Мы не сумели пока создать полноценные космические корабли... только орбитальную мелочь. Но мы пробрались на Станцию и сумели разобраться в технологиях ключников. Веришь?
Мартин вспомнил полы из синей субстанции. Кивнул - и стал слушать.
Корабли ключников, по утверждению Павлика, двигались лишь в обычном пространстве со скоростью восемь-девять десятых скорости света. Возможно, на них были установлены Врата, что делало путешествие комфортным и безопасным, но сверхсветовой скорости они не развивали. Беззарийцы не стали копировать межзвездные корабли: четыре года пути - слишком долгий срок для партизанской вылазки.
- Мы воспользуемся транспортной сетью, - объяснил Павлик. - Каждый раз, когда кто-то отправляется на другую планету, происходит искривление пространства - и две точки меняются местами. Ты знаешь, что вместе с тобой в путешествие отправляется целый сегмент Станции? Тот зал, в котором установлен терминал управления Вратами?
- Догадываюсь, - сказал Мартин. - Даже проверял однажды. Бросил клочок бумаги у входа в зал, другой - у терминала. Первый клочок бумаги исчез, второй уцелел. Значит, перебрасывается в пространстве не только турист.
- Правильно, - сказал Павлик. - Это, впрочем, не тайна. Но мы сумели разобраться в тех механизмах, которые отвечают за переброску. К планете ключников будет переброшен не только зал с туристом, но и находящийся в определенном месте объект. Им станет наш звездолет, выведенный на стационарную орбиту. Стартовать с планеты опасно, ведь на место звездолета будет переброшен кусок материи с планеты ключников.
- Но планеты ключников нет в транспортном списке! - заметил Мартин.
- Правильно, - довольно ухнул Павлик. - Ключники не станут так рисковать. Но они и сами пользуются Вратами. Мы сделали следующее - наши посланники отправились по всем планетам, внесенным в список. Каждый раз при этом мы фиксировали происходящие в пространстве изменения и выяснили служебный код каждой планеты.
- Так! - подбодрил Мартин.
- А потом мы стали ждать. И заметили, что приблизительно раз в неделю со Станции осуществляется переход в какой-то иной мир, не идентифицируемый с известными мирами. Перед этим в Станции никто не входит, а после - никто не выходит. Логично предположить, что таким образом меняется персонал Станции - или осуществляется доставка грузов с планеты ключников.
- Замечательно, - согласился Мартин. - Значит, корабль на стационарной орбите... хорошо, мы окажемся у Гаммы Капеллы. И что дальше? Это звездная система, откуда идет экспансия ключников по Вселенной! Она должна быть забита космическими кораблями, как Тверская автомобилями! Нас моментально обнаружат!
- Возможно. Но мы считаем, что ключники вовсе не столь сильны. Они самозваные наследники древней расы...
- Бла-бла-бла... - поморщился Мартин. - Замечательная гипотеза, на Земле тоже много ее сторонников. Вот только какие доводы в пользу этой версии? Не идем ли мы на поводу своих комплексов, не желая признать ключников сверхсуществами?
- У меня есть косвенное доказательство, - сказала Ирина. - Ты знаешь, что ключники - это их самоназвание?
- Ну, вроде как... - согласился Мартин.
- Причем они так представились во всех мирах и на всех языках! Мартин, скажи, кто такой ключник? Хозяин ли он воротам, от которых держит ключи?
- Блин! - сказал Мартин. Слова Ирины были так неожиданны... и так логичны.
- Они лишь ключники, - повторила Ирина. - Стражи ключей и врат. Слуги! Станции и Врата им не принадлежат. И если мы убедимся...
- То обратимся в Галактический суд, - сказал Мартин.
Ирина смешалась:
- В какой суд?
- В Галактический. Где разбираются претензии разных цивилизаций. В фантастических романах всегда такой бывает.
- Твоя ирония нравится мне, - громогласно произнесла амеба и опустила на плечо Мартина ложноручку. - Но мы можем выразить свое возмущение и иным способом. К примеру, сделать планету ключников похожей на Беззар. С орбиты мы сможем диктовать ключникам любые условия!
- Я не буду в этом участвовать, - резко ответил Мартин. - Даже если ключники используют чужие достижения - это не повод к их геноциду. Они никому не причиняют вреда, напротив! А наши амбиции... это только амбиции. Жизнь лотерея, и главный приз всегда достается одному.
Амеба сдвинула органеллы, изображая взгляд, обращенный к Ирине. И сказала:
- Ты была права, товарищ. Он годится. В нем нет лишней агрессии.

Предыдущая страница 18 Следущая страница


19 Сергей Лукьяненко

Ирина виновато улыбнулась Мартину:
- Извини. Я была уверена, что в тебе нет слепой неприязни к ключникам. Но беззарийцы настаивали на проверке.
- Что еще подлежит проверке? - устало спросил Мартин. - Толерантность к чужим формам жизни? Уровень интеллекта?
- Толерантность ты продемонстрировал, терпя мое паясничанье, - сказал Павлик. - А твой уровень интеллекта вообще не важен.

3

Представьте себе море, разделенное не то мановением руки пророка, не то взрывом чудовищной силы. Вздыбившиеся волны, обнажившееся дно - овальная долина посреди водной глади.
Теперь остановите волны, жаждущие сомкнуться! Пусть они замрут, пусть на высохшем дне, в небрежении близко от застывших синеватых стен, возникнут причудливые деревянные строения - ломаные линии, острые углы... приснившийся Дали учебник геометрии. Пусть между зданиями будут неспешно прогуливаться - не то идти, не то течь - аморфные амебы, превосходящие размерами человека.
Сверху подвесьте солнце - яркое, голубоватое, размерами больше земного. Его лучи пронзят застывшие волны, высветят синее кисельное море, в котором плывут, раздвигая жгутиками плавников упрямую субстанцию, огромные меланхоличные бактерии.
- Как в учебном фильме, - сказал Мартин, отходя от окна. - Простейшие формы жизни. Быт, обычаи и нравы амеб.
- Эти простейшие во многом превосходят людей, - заметила Ирина.
- Да, я понимаю... - Мартин подошел к девушке. Они были вдвоем в деревянном пирамидальном строении, в маленькой комнате у самой его вершины. Откуда у местных обитателей, живущих в мире плавных форм, взялось само понятие углов. Неужели резкие, грубые очертания казались им привлекательными? Видимо, да. Не зря же это здание служило каким-то культовым целям. - Ирина, а дерево местное?
- Конечно.
Мартин с сомнением поколупал пальцем доску. Теперь было понятно, откуда ключники копировали внутренний дизайн Станции.
- А деревья у них - многоклеточные?
- Да, - кивнула Ирина. - Растения эволюционировали. А живые организмы - лишь выросли в размерах. Удивительно, правда?
Мартин кивнул. Впрочем, он повидал достаточно удивительного, чтобы не вдаваться в причуды местной биологии.
- Мне куда удивительнее, что ты жива.
- Все так запущено? - спросила девушка.
- Да. Впрочем, на Прерии-2 мы успели немного поговорить...
- Я помню... - прервала его девушка и нахмурилась.
- Как ты можешь помнить? - в лоб спросил Мартин. - Ира... давай начистоту.
Девушка тихонько засмеялась. Впрочем, совсем не обидно. Было в ней что-то, далеко не всегда свойственное женщинам... Мартин даже терялся, как назвать это свойство... может быть - "не-бабскость?".
Впрочем, это не только неуклюже, но и не совсем точно. Когда мужчина в сердцах говорит "бабьё!", вкладывая в свои слова ту же неприязнь, что и женщина при слове "мужлан!", оттенки смысла очень сильно разнятся. Бабьём становятся женщины плаксиво истеричные, чудовищно кокетливые, завзятые сплетницы и ничем не интересующиеся домохозяйки... так же как мужлана может характеризовать и любовь к выпивке, и слабость к прекрасному полу, и грубая неотесанность, и просто плохо подстриженные ногти.
В Ирине, что греха таить, присутствовала и кокетливость, и истеричность, и все положенные женщинам недостатки - пусть и в легкой форме. Может быть, все дело было в их гармоничности? Любой человек в равной мере скроен из хорошего и дурного, но бывают чудесные исключения, когда слабости развиты ровно в той мере, чтобы привлекать, а не отталкивать. Краткую пору такой гармонии проходят почти все девочки-подростки - чтобы стремительно утратить и обрести вновь лишь в бальзаковском возрасте. Или не обрести никогда. Но бывают и счастливые исключения, которые остаются созвучными в своих достоинствах и недостатках в любые годы.
Мартин решил, что в Ирине ему нравится эта труднодостижимая гармония.
- Давай начистоту, - согласилась Ирина. - Ты хочешь знать, как нас стало семь?
- Да! - воскликнул Мартин.
Небеса не разверзлись. Двери не распахнулись, впуская в комнату толпу разъяренных амеб. Ирина не схватилась за сердце, сраженная коварным инфарктом.
- Все очень просто, - сказала девушка. - Контрол.
- Что?
- Кнопка "контрол" на клавиатуре. Я выбирала, куда мне отправиться. Хотелось посетить шесть-семь планет по меньшей мере... я выбирала, какая из них будет первой. И по привычке зажала контрол, чтобы мышкой выделить названия в общем списке.
- И они выделились? - глупо спросил Мартин.
- Да. А я решила нажать "ввод". Не потому, что надеялась разделиться. Я думала, что меня отправит на одну из планет... случайным образом.
- Дыра, - растерянно сказал Мартин. - Дыра в программной оболочке. Вот к чему привело ключников использование человеческих терминалов!
- Ага. - Ирина улыбнулась.
- Спасибо "Майкрософту"! - с чувством произнес Мартин. - Дыру закрыли?
- Откуда мне знать? Наверное, закрыли.
Как-то очень мимолетно Мартин подумал, что дублирование Ирины окончательно запутывает давний спор о методе работы Врат. Переносят ли они человека на другую планету, или создают точную копию в новом мире, а оригинал уничтожают? Из слов Павлика следовало, что именно переносят - всю комнату, вместе с находящимся в ней разумным существом. Но если Ирина была семь раз скопирована, то...
Или здесь уже не применимы обычные человеческие понятия? И между переносом в одну точку пространства и переносом в семь разных точек нет принципиальной разницы? Мартин не был физиком, да и вряд ли на этот вопрос сумел бы ответить самый гениальный земной физик. Слишком велика пропасть между людьми и ключниками.
- Но как ты узнала о своих дубликатах? - воскликнул Мартин, непроизвольно отдавая этой Ирине пальму первенства.
- Я их почувствовала, - сказала Ирина и тут же поправилась: - Мы почувствовали друг друга. Это как... - Она досадливо поморщилась, пошевелила пальцами, будто человек, которого просят объяснить, что такое зыбь. - Это...
- Мысль? Сон? Разговор? - подсказал Мартин.
- Все это вместе - и что-то совсем другое. Вначале мне казалось, что я спятила. - Ирочка улыбнулась. - Меня, наверное, шизофреник хорошо поймет... Я могу разговаривать... - Она снова на миг задумалась. - Нет, не разговаривать... думать вместе?
- Постоянно? Сейчас ты здесь не одна - вас три? - воскликнул Мартин.
- Сейчас одна. Это случается время от времени, но все чаще и чаще. А когда девочки умирали... - голос Ирины не дрогнул, - я пережила всё вместе с ними. Все те дни, пока мы были разделены. Так что в каком-то смысле они живы. Я была на Библиотеке, Мартин. И на Прерии-2. И на Аранке, и на Факью. Я знаю, что в этом теле я не покидала Беззар... но я прожила и их жизни. До самой смерти.
Ничего больше не спрашивая, Мартин полез в карман, достал фляжку с коньяком и отхлебнул.
- Дай и мне, - попросила Ирина. Храбро сделала полный глоток, сдержала кашель и вернула фляжку. Кончики ушей у нее мгновенно стали пунцовыми - пить она не слишком-то умела.
- Будто перед смертью вся жизнь проносится перед глазами, - сказал Мартин, Так, выходит?
- Угу, - все еще не решаясь отдышаться, сказала Ирина.
- Может, мы и не живем? - спросил Мартин. - Не живем - умираем, а наша жизнь проносится перед нами... лишь иногда память шепчет - все это уже было, было, было... И я валяюсь сейчас на больничной койке, дряхлый и бессильный, или с пулей в груди тону в чужеземном болоте... а передо мной крутится напоследок рекламный ролик прошедшей жизни.
- Тьфу на тебя! - Ирина вздрогнула. - Я пока нигде не валяюсь. Я на Беззаре. Я хочу посмотреть на ключников в их берлоге. Закончить все, что начала... и что девчонки не закончили. Потом вернуться домой, встретить хорошего мужика и нарожать ему детей - пока не придумали настоящего бессмертия и не запретили размножаться.
- Программа-минимум? - спросил Мартин.
- Да! - с вызовом ответила Ирина.
Мартин кивнул и серьезно подтвердил:
- Хорошая программа. Особенно мне понравилось про "нарожать детей, пока бессмертия не придумали". Ирина, раз уж зашел серьезный разговор - на что тебе сдалось дразнить ключников?
- Мы же объясняли, - ответила Ирина, очевидно, имея в виду себя и беззарийца.
- Кроме подозрений, что ключники пользуются чужими технологиями, я ничего не слышал.
- Ключники меняют мир. Галактику. - Ирина вздохнула. - Представь, Мартин, что когда люди впервые ступили на Марс - они нашли там огромные космодромы, уставленные кораблями для межзвездных полетов. И на каждом корабле - запас Станций. И еще множество уникальных и могучих устройств. И все это можно изучить, начать этим пользоваться... построить рай на Земле и покорять Вселенную...
- Мы бы и принялись ее покорять, - сказал Мартин. - Наверняка. Точно так же, как ключники. И дай Бог, чтобы нам хватило мудрости и доброты ни с кем не ввязываться в войну, понемногу помогать отсталым расам...
- А тебя не интересует, куда делись строители кораблей и Станций? Почему они сами не воспользовались своими изобретениями? Что удержало их от экспансии?
Мартин подумал и пожал плечами:
- Эпидемия, война... не знаю.
- Болезни и войны - для столь могучей расы это несерьезно. Суть в том, что они отказались от экспансии. Сочли ее опасной или ненужной. А ключники...
Мартин всплеснул руками:
- Ирина, прости, но это - лишь твой подростковый максимализм! Приход ключников пошел Земле только на пользу. У тебя просто такой возраст, когда хочется бунтовать против любой власти... против правительства, законов, веры, ключников...
Ирина фыркнула:
- Спасибо за комплимент. Ты знаешь, что я искала на Прерии-2?
- Древние храмы? - довольно уверенно сказал Мартин.
- Именно. Значит, рассказывала?
- Археологи кое-что объяснили.
Ирина вздохнула:
- Даже с возможностями ключников - тяжело прочесывать все звездные системы подряд. Есть предположение... довольно обоснованное... что они летят на сигналы маяков. Когда-то, пять-шесть тысяч лет назад, транспортная сеть между планетами уже существовала. Отголоски этих контактов дошли до нас в виде мифов и преданий...
Мартину захотелось взвыть. Ох уж эти шумеры, эти египтяне, финикийцы и догоны... Ох уж этот палеоконтакт, фрески с изображением инопланетных пришельцев, террасы Баальбека и затонувшая Атлантида, пирамиды и затерянные в джунглях города...
Ну почему люди так боятся верить в мастерство своих предков? Зато все готовы списать на пришельцев...
- Мартин, но ведь древние храмы действительно существуют на многих планетах! - торопливо сказала Ирина, видимо, заметив, как изменилось его лицо. - Это правда! И в руинах есть пустоты от объектов, разрушившихся относительно недавно...
- Ладно, существовала какая-то сеть маяков, на сигналы которых теперь летят корабли ключников, - смирился Мартин. - Что из того?
- Это значит, что Станции уже строились. А потом, разом, уничтожены на всех планетах. Это сопровождалось колоссальными разрушениями и жертвами, отбрасывало жителей планеты назад, к первобытному уровню. Упоминания о катаклизмах того или иного рода есть в истории всех разумных рас. Ты Библию читал?
Мартин, прекрасно знающий, что цитатами из Библии очень удобно подтверждать любой тезис - и что Христос был инопланетным врачом, лечившим иудеев гипнозом, и что Моисей был единственным выжившим жителем Атлантиды, - смолчал. Уж если оперировать подобными аргументами - то наркоз не поможет.
- Потоп, - сказала Ирина, укрепляя Мартина в желании молчать. - После того как ангелы стали посещать Землю и жениться на человеческих женщинах, Бог разгневался и уничтожил почти всю цивилизацию. Это же именно о первом строительстве Станций! Когда Земля впервые вошла в галактическую транспортную сеть... ну, ты понял. И про Вавилонскую башню...
- Это было позднее! - с болью в голосе выкрикнул Мартин.
- Это, очевидно, повествует о разрушении тех остатков цивилизации, которые уцелели от потопа и пытались возобновить контакты с иными расами.
- Библию надо понимать иносказательно! - воскликнул Мартин. - Или ты и впрямь веришь, что Бог препятствует межпланетным путешествиям?
- Да почему сразу Бог? - Ирина тоже повысила голос. Скромно добавила: - Я вообще не убеждена в Его существовании, а я ведь проверяла... Транспортная сеть была разрушена, цивилизация отброшена в варварство - вот что главное, Мартин! А кто это сделал - Бог, строители транспортной сети или их враги, - не важно. Главное то, что все может повториться. И по всем планетам, которые без спросу включили в сеть, снова будет нанесен удар. Кем-то, кто гораздо могущественнее ключников...
- Ну... - Мартин замялся. Конечно, что-то дельное в словах Иры было. - Тогда ответь, как мы можем изменить ситуацию? Ты ведь сама сказала - ключники не спрашивали, что им делать. И никакие угрозы их не проймут, зря твои одноклеточные друзья надеются на шантаж.
- Ты не хочешь выяснить правду? - спросила Ирина.
- Я? - Мартин возмущенно помотал головой. - А что еще прикажешь выяснять? Сколько денег на счетах у олигархов, с кем спят члены правительства, кто убил Кеннеди и кто на самом деле приказал взорвать башни Торгового центра? Знаешь, расплата за абстрактное любопытство слишком конкретна!
- Ты что, трус? - удивленно произнесла Ирина.
Мартин возмутился.
Он и сам не считал себя трусом, и поступков, дающих повод к подобным обвинениям, не совершал. Возможно, он и на рожон лишний раз не лез, но...
- Зачем? - воскликнул он. - Если мы ничего не можем изменить - зачем выяснять?
Во взгляде Ирины явно промелькнуло сожаление.
- А зачем ты меня искал?
- Хотел тебе помочь... спасти тебя. - Мартин неловко рассмеялся. - Ну, допустим, ты мне понравилась.
- И все?
- Абстрактным любопытством, где ты и что делаешь, я не страдал!
Похоже, Ирина растерялась. Для нее мир еще был ярок и молод, поступки не требовали обоснований, а глупости - оправданий.
- Жалко, - сказала она. - Извини...те. Я зря вас вытащила на Беззар.
- Ира, я хочу, чтобы ты вернулась на Землю, - сказал Мартин.
- Со временем я вернусь, - сказала Ирина. - А сейчас... извини. Утром мы отправляемся в мир ключников.

* * *

Вечером, когда голубое солнце опустилось к горизонту, Мартин сидел у входа в деревянную пирамиду, выделенную им с Ириной для ночлега. Вздыбившиеся волны, пронзенные солнечными лучами, казались причудливым экраном, демонстрирующим видовой фильм из жизни Беззара. Все так же скользили в синей субстанции неясные тени - только теперь, на просвет, у них были хорошо различимы пучки жгутиков. Дикие "звери"? Домашние "животные"? Стада "скота"? Промысловые "рыбы"? Все одно - простейшие... У самого дна раскинулись деревья - погребенные под слоем субстанции, но тем не менее поразительно похожие на земные. Мелкие бактерии крутились между ветвей... паслись?
Мартин меланхолично отхлебывал из фляжки - там уже осталось совсем чуть-чуть коньяка - и вспоминал какую-то читанную в детстве популярную книжку. Юные герои, попав внутрь человеческого организма, подружились с лейкоцитами, сражались с бактериями, путешествовали по внутренним органам, не пренебрегая даже кишечником... в общем, вели познавательную и увлекательную экскурсию.
Сражаться Мартину, слава Богу, не приходилось. К самой идее драться с огромной амебой он относился крайне скептически. А вот экскурсия вышла презанимательная.
- Не помешаю? - вкрадчиво спросили из-за спины. Беззарийцы передвигались очень тихо. Оглянувшись, Мартин решил, что видит Павлика, и приглашающе махнул рукой.
- Алкоголь? - поинтересовалась амеба. - Для возбуждения мыслительной деятельности?
- Скорее для торможения, - признался Мартин. - Употребляете?
- Что ты, у нас свои методы! - бурно возмутилась амеба. - Другие дозировки, другие вещества... - Прозрачный бурдюк мягко опустился рядом с Мартином и добавил: - Если не возражаешь, я повышу количество медиаторов в синем лабиринте.
- Пожалуйста, пожалуйста! - согласился Мартин. Он всегда был терпим к чужим слабостям, поскольку любил свои.
Некоторое время Мартин полоскал губы в коньяке, а амеба побулькивала. То ли в процессе выработки "медиаторов", то ли по иным физиологическим причинам.
- У тебя осталось очень мало алкогольной жидкости, - заметил Павлик. - Ты прибыл почти без имущества.
- Так получилось, - признал Мартин.
- Давай емкость. - Амеба вытянула ложноручку. Мартин поколебался, но фляжку дал.
Тонкий прозрачный щуп скользнул в горлышко, коснулся жидкости, отдернулся. Некоторое время амеба размышляла, потом сказала:
- Тут вовсе не чистый алкоголь. Тут много примесей. Они нужны?
- Они приятны, - ответил Мартин.
- Это труднее... - признался Павлик. Но фляжку не вернул. По бесцветному телу прошла дрожь, мутные вихри распустились между органеллами, потянулись к щупальцу - и потекли во флягу. Как зачарованный Мартин наблюдал за живым самогонным аппаратом. Принял из ложноручек флягу, подозрительно принюхался. Посмотрел на амебу.
- Состав совершенно не изменился, - сказала амеба. - Пей.
Мартин колебался.
- Ты брезгуешь? - удивилась амеба. - Но вы поглощаете плоть живых существ, сок растений, выделения насекомых... чем хуже эта жидкость?
- Ты разумный, - мрачно сказал Мартин. - Это... как-то... что-то каннибальское...
- Поверь, двести граммов массы я теряю безболезненно, - сообщила амеба. Кстати, вы же ели суп?
Мартин вспомнил поданный им на обед суп-пюре. Очень похожий по вкусу на сваренный с хорошей свежей говядиной гороховый, с похрустывающими комочками - то ли сухариками, то ли овощами... И мясо на второе - жирноватый, но мягкий и без жил кусок вырезки...
- О Господи... - только и сказал он. - Так вы синтезируете пищу из своих тел?
- Так проще всего, - признался Павлик. И гулко захохотал. Наверное, этот смех и заставил Мартина поднести фляжку к губам и сделать хороший глоток.
"Ахтамар". На зависть лучшим армянским виноделам.
- Я не смогу синтезировать пищу или еду по твоим описаниям, - сообщила амеба. - Но по образцу - легко.
- Ирина знает, что она ест? - спросил Мартин.
- Конечно. Она понимает. К тому же только таким образом мы можем обеспечить вам защиту от нашей воды.
Мартин смирился и еще раз глотнул коньяка. Сказал:
- Плевать. Завтра я отправляюсь домой. А вы - летите бомбить ключников.
- Мы вовсе не намереваемся их бомбить, - возмутился Павлик. - Так... легкая угроза, если потребуется. Вначале надо разобраться в ситуации.
- Глупо, - изрек Мартин. - Глупо и безрассудно. Ну с чего вы взяли, будто транспортная сеть уже существовала, была разрушена и это повторится?
Ложноручка мягко похлопала его по плечу.
- Посмотри на наш мир, Мартин.
Мартин посмотрел и сказал:
- Я только этим и занимаюсь весь вечер. Что я должен увидеть?
- Подумай. Что тебе кажется странным и ненормальным?
- Вы, - не раздумывая ответил Мартин.
- А еще? А почему?
- Не бывает разумных одноклеточных! - выпалил Мартин. - Не могли они... вы возникнуть! Тем более на вашей планете есть многоклеточные растения!
Прозрачный бурдюк покивал верхней частью туловища и сказал:
- Все верно. Не могли мы возникнуть самостоятельно. Мы были созданы искусственно.
Мартин отставил флягу, посмотрел на Павлика - словно понимал мимику амеб. И спросил:
- Это снова шутка?
- Нет.
- И кто вас создал? Ключники?
- Нет. Раса, жившая в нашем мире до катастрофы. До дня, когда небо загорелось и обрушилось огненным дождем. До того дня, когда растаяли полярные льды, осели горы, а вода начала менять свои свойства. Они создали нас, зная, что им не пережить катастрофы... новая среда обитания стала раем для простейших и адом для высших форм жизни.
- Откуда вы знаете? - воскликнул Мартин.
- Предания, Мартин, только предания. Это было давно, слишком давно, чтобы сохранились остатки их культуры. Да и шли они тем же путем, которым следуем мы: меняли живое, а не переделывали мертвое. Разве что дома строили из мертвого дерева... почему-то им это нравилось. Но даже мертвое не вечно. Что же говорить о живом? Остались лишь мифы... слова... Слова - прочнее живого и мертвого.
Павлик замолчал.
- Ты ненавидишь тех, кто погубил ваших творцов?
- Ненависть к уже случившемуся? - удивился Павлик. - Нет, зачем? Месть, наверное, свойственна лишь многоклеточным формам жизни. А мы не держим обид за прошлое. Мы думаем только о будущем.
- Какими они были, ваши создатели? - спросил Мартин.
- Если предания не врут - не слишком похожими на людей. Выше, тоньше, многорукие и многоногие. Хотя... в нашем языке "много" начинается с двух. Так что точного ответа я не дам. Мы наследовали от них планету, мы какое-то время жили вместе - пока они могли защищаться от изменившихся условий среды. Возможно, остатки их цивилизации вымерли, уступая нам место. Возможно, сумели создать межзвездный транспорт и улететь в поисках новой родины.
- Потому вы и поверили Ирине? - спросил Мартин.
Павлик тихо засмеялся:
- Мы знали это всегда. Мы верим своим преданиям - нам не во что больше верить. Но девочка с Земли обратила наше внимание и на другие факты.
- К примеру?
- На предания о глобальной катастрофе, существующие почти во всех мирах.
- Первобытные люди склонны были любой локальной трагедии придавать глобальный масштаб, - резко ответил Мартин. - А поскольку локальных катастроф хватало, то весь мир о чем-то таком помнил. И каждое весеннее половодье через поколение называлось Вселенским потопом.
- На всех планетах были древние культы, поклонявшиеся пришельцам с небес... не споря, продолжил Павлик.
- А где еще жить богам? Там, откуда все видно, сверху, - отрезал Мартин.
- На всех планетах, куда прилетели ключники, существуют древние руины с исчезнувшими объектами поклонения.
- Разумеется! - фыркнул Мартин. - Алтарь всегда делался из драгоценных материалов. И грабители уносили не кирпичи из стены, а золото и серебро.
- Тебя не смущало разнообразие рас в галактике?
- Ясное дело... - начал Мартин. - При чем тут разнообразие рас? Наивно было бы надеяться, что на всех планетах жизнь приняла одинаковые формы.
- Ты не совсем прав, - сказала амеба. - Около трети всех рас галактики гуманоиды. Причем сходство очень сильно, даже на уровне ДНК можно выделить одинаковые участки генетического кода.
- Ну, положим, это довод в пользу каких-то древних контактов... - признался Мартин.
- Еще двадцать процентов - это формы жизни, происходящие с планет неземного типа. Иной состав атмосферы, гравитация... - Павлик хрюкнул. - Мы на них внимания обращать не станем. Они и сами-то нами не слишком интересуются... А вот еще половина рас - это бывшие гуманоиды. Вроде нас.
- Что? - опешил Мартин.
- Вроде нас, беззарийцев! - твердо сказала амеба. - Наши создатели были гуманоидами. Наша планета была похожа на твой мир. Потом все изменилось - и появились мы. Другие расы менялись иначе. Ты ведь побывал в мире дио-дао?
- Побывал.
- Как могла развиться естественным путем столь ненормальная форма разумной жизни? - возмущенно спросила амеба. - Скоротечная жизнь, наследственная память, аскетизм и самоограничение при наличии высоких технологий... А ты заметил их болезненное неприятие биологической грязи?
- Требование справлять нужду только в туалетах? - засмеялся Мартин. - Мало ли... обычная гигиена или брезгливость.
- Это только внешнее проявление, - изрек Павлик. - У них еще и безотходное производство. И ограничение потребностей - тоже из боязни загрязнить среду обитания. Когда-то мир дио-дао пережил глобальную экологическую катастрофу. Уцелевшие формы жизни - кстати, их очень мало, на всю планету не более пятисот видов живых существ - ускорили метаболизм и обрели наследственную память. Ничего себе эволюция, да?
Мартин пожал плечами.
- А если взять Иолл? Двуногие, двурукие, очень похожие на людей...
Мимолетно подумав, что только с точки зрения амебы иоллийцы похожи на людей, Мартин все-таки не стал возражать.
- И при этом - прикованные к матери пуповиной! Всю жизнь! - Амеба возвысила голос. - Это противоречит всем целям сохранения вида! Это ненормально, это отвратительно, это неудобно! Но они с рождения и до смерти живут материнскими семьями! Как возникла такая форма жизни?
- Не знаю.
- А я - знаю! - отчеканил Павлик. - Их планету постигла своя, персональная катастрофа. Изменившая условия жизни так, что только коллективные организмы смогли выжить.
- Ты очень хорошо знаешь чужие расы, - признался Мартин.
- Это моя работа. Ведь я - специалист по контактам с гуманоидной группой рас, - скромно призналась амеба. - Так вот, Мартин! Предыдущее разрушение транспортной сети ударило только по цивилизациям, живущим на планетах нашего с тобой типа. Углеродные, дышащие кислородом формы жизни на водной основе были изменены. Кто-то - менее. Аранки, люди, геддары - почти неотличимы друг от друга. Кто-то - более. В нашем случае изначальная раса просто вымерла, успев создать нас...
- Ты хочешь сказать, что это было сделано специально? - воскликнул Мартин. Не просто последствия разрушения межзвездных сообщений, а намеренный эксперимент над разумными расами?
- Конечно.
- Бред, - сказал Мартин. - Зачем? Я понимаю - естественный хаос после исчезновения высоких технологий, войны, варварство, эпидемии... Но сознательный эксперимент?
- Зачем? Миллиарды лет назад волна жизни прокатилась по нашей галактике, сказал Павлик. - Я не стану гадать, что или кто был тому причиной. Думаю, ты и сам понимаешь: сколько ни облучай теплую грязную водичку, сколько ни пропускай через нее ток - жизнь из неорганики не получишь. Клетка - это слишком сложно для случайности! Но она возникла... и жизнь отправилась в путь. Обзавелась разумом. Стала постигать мир. Зачем?
- Это естественное стремление разума. Желание постигнуть окружающий мир...
- Чушь! - резко ответила амеба. - Единственное естественное стремление разума - максимально долго длить свое существование. Постижение мира - лишь способ обеспечения безопасности. Я спрашиваю тебя о другом - зачем нужен разум? Не примитивный, животный рассудок, а разум? Надеюсь, ты способен различать эти понятия?
- Способен, - ответил Мартин. - Разум нужен для той же самой безопасности. Существо, способное задаваться абстрактными вопросами, имеет куда больше шансов на выживание.
- Только в дальней перспективе. Ладно, допустим, что цепочка случайностей сумела закрепить разум в дополнение к рассудку. Но ведь большинству так называемых разумных особей разум в общем-то мешает. Они вполне способны обходиться рассудочной деятельностью. Выполнять несложную работу, соблюдать требования социального общежития, получать удовольствие от пищи, размножения, физиологических удовольствий различного плана. Животные прекрасно существуют в стаях, радуются своему существованию и не испытывают негативных последствий от разума.
Мартин невесело засмеялся:
- Что ж, ты прав. Большая часть человечества прекрасно обходится рассудочной деятельностью. Разум дремлет. И так, полагаю, у большинства гуманоидных цивилизаций. Что с того?
- Зачем нужен разум?
- Как средство выживания...
- Зачем нужен разум? - рявкнул Павлик.

Предыдущая страница 19 Следущая страница


Спектр 20

- Чтобы задавать дурацкие вопросы! - заорал в ответ Мартин. - Чтобы терзаться смыслом жизни! Чтобы бояться смерти! Чтобы придумать Бога!
- Уже лучше, - мягко сказала амеба. - Если для рассудка хватает первой сигнальной системы, то разум, вынужденный оперировать абстрактными понятиями, создает вторую - речь. Не важно, как мы передаем свои мысли - колебанием воздуха, электронными импульсами, цветным узором на коже. Информация, оторванная от своего носителя, становится главным орудием разума. Средством постижения мира - и средством воздействия на мир. Но сделаем еще шаг, Мартин. Разум... что дальше? Что будет третьим этапом - после рассудка и разума? Какую сигнальную систему обретет над-разумное существо? Останется ли грань между мыслью и поступком, информацией и действием? Сущность над сущностью, что это? Уже Бог? Еще человек? Сколько этапов должна преодолеть жизнь, чтобы окончательно выделиться из косной материи? И что же заставляет нас биться о барьеры гомеостаза, обретая еще ненужные свойства - вначале рассудок, потом разум, потом... потом что-то, еще не имеющее названия. Что выдергивает нас из животного спокойствия, что гонит дальше? И в чьих руках пряник и плеть? Кто он - Великий Экспериментатор, возмутитель спокойствия, созидатель и разрушитель? Бог? Или всего-то над-разумное существо, терзаемое столь же страшной жаждой, как наша? Счастье ли разум? А счастье ли - над-разум? И сколько вообще ступенек в лестнице, начинающейся с рассудка? Звери не жаждут обрести разум, это мы порой пытаемся тянуть их из ласковых и нежных животных снов к своему разумному страданию. А разумные не стремятся сделать новый шаг - в нас еще жив тот древний ужас обретения разума, нежданного и непрошеного подарка свыше. Нам комфортно и сытно на нашем уровне постижения мира. Нам не нужно знание, которое мы не в силах Даже представить.
Амеба замолчала. Издала смешок.
- Нас манят сладкие пряники небес - абсолютная безопасность, вечная жизнь, великие знания. Надо лишь сделать шаг, от разума - выше! Но мы не хотим терять свой покой. Мы подозреваем, и не без оснований, что над-разум принесет нам новые горести, как разум когда-то принес тоску и страдания. И, копошась на поверхности грязных шариков-планет, оперируя лишь своим несовершенным разумом, мы пытаемся вырастить райское Древо Познания. Получить все, не обретая нового. Стать богами, оставаясь людьми. И тогда то, что стоит над нами, прячет пряники и берет кнут. И горит небо, и кипят океаны, и разума становится слишком мало, чтобы обеспечить выживание... За что ваш Бог покарал человечество потопом? За дерзость? Нет, за остановку! За пренебрежение полученным разумом, за торжествующий рассудок. За попытку остаться разумными животными. Подарки богов нельзя отвергать, Мартин! И если разум вновь построил себе уютную норку и решил остановиться - жди беды. Мы обречены бежать выше и выше, из грязи - в небо.
- Но... ключники... - начал Мартин.
- Ключники, как бы привлекательны ни были их дары, искушают нас остановиться. Дают разумным то, что должно принадлежать над-разуму: контроль над пространством, над сознанием, над жизнью и смертью. Как существо разумное, чувствующее себя комфортно и самодостаточно, я был бы рад принять дары ключников и прекратить развитие. Но как к этому отнесется над-разум? Поманит ли нас новыми пряниками, ради которых мы отвергаем дары ключников? Или вновь достанет кнут?
Амеба поднялась, встряхнулась, будто мокрый пес. Сказала:
- Вот и все наши претензии к ключникам, несущим галактике мир и процветание. Очень надуманные и необоснованные претензии. Но мы готовы рискнуть и навестить ключников в их доме.
Мартин еще посидел, следя за гротескной фигурой, с немыслимой грацией уходящей вдаль. У вздыбленной стены воды амеба выпустила ложноручку, помахала ему - и нырнула в синюю субстанцию. Уже стемнело, и беззариец почти сразу исчез из виду.
- Пряник и кнут, - пробормотал Мартин. - Почему всегда такой скучный выбор? Я не люблю сладкого.
Он спрятал в карман фляжку коньяка и вошел в деревянную пирамиду. Переплетение лестниц - винтовых, вертикальных стремянок, пандусов и самых обычных - вело на второй этаж, превращая первый не то в декорации к телеигре, не то в выставку достижений лестницестроения. Мартин поднялся на второй этаж по наклонному пандусу, помялся у входа в отведенную ему каморку - мягкий матрас, набитый сушеными водорослями, лежал прямо на полу, рядом - стопка из трех одеял, кувшин с водой и мягко светящийся стеклянный шар - централизованного освещения в пирамиде не было. Дверей внутри пирамиды тоже не водилось, вход в каморку закрывало еще одно одеяло, повешенное на притолоке.
Мартин вдруг почувствовал, как ему одиноко.
И подошел к входу во вторую комнатенку. Из-под одеяла-занавеси пробивался свет - наверное, Ирочка Полушкина еще не спала.
Произнести "можно?" было бы самой глупой вещью на свете, и Мартин лишь кашлянул.
- Я не сплю, - тихо ответила Ирина из-за полога. Когда он вошел, она добавила:
- Я тебя ждала.
Девушка сидела на постели, закутавшись в одеяло. Мартин сел рядом на пол, достал из кармана фляжку:
- Будешь?
Ирина кивнула.
- Я лечу с тобой, - сказал Мартин, когда она сделала глоток. - У меня всего одна жизнь, и она мне нравится. Но я полечу с тобой, потому что есть вещи большие, чем жизнь.
Ирина молча смотрела на него, куталась в одеяло. Неожиданно и очень ясно Мартин понял, что под одеялом Ирочка совершенно обнажена. И вовсе не потому, что любит спать нагишом на голом матрасе.
- Иди ко мне, - тихо сказала девушка.
Мартин все же нашел в себе силы повторить:
- Я лечу с тобой. Вовсе не нужно...
- Дурак, - сказала Ирина и потянулась к нему. На ее губах еще остался вкус коньяка. Одеяло скользнуло вниз. Несколько мгновений Мартина преследовало навязчивое видение первой Ирочки Полушкиной - обнаженного тела, погружающегося в воду канала, и образ четвертой Ирины - нагой, коленопреклоненной перед служителями ТайГеддара...
Но это тело было живым и жаждущим жизни - не меньше, чем Мартин.
И смерти не было вовсе.

4

Разумеется, Мартину не доводилось бывать в космосе. Посетив семь десятков планет, встретив на своем пути сотню разумных рас, он никогда не прибегал к столь старомодному способу передвижения. Суборбитальный полет на Аранке был максимальным приближением к выходу в космос.
В детстве, как любой книжный ребенок из интеллигентной семьи, Мартин зачитывался книжками о космонавтике - большей частью переводными, американскими, но иногда попадались и книги отечественных авторов. Из них Мартин узнал, что первым человеком в космосе был Юрий Гагарин, что первый спутник тоже запустили в России - пусть и имевшей тогда другое название. Пару раз ему даже удавалось переспорить одноклассников, уверенных, что первым в космос полетел Нейл Армстронг, причем сразу на Луну и на шаттле.
Но космонавтом стать Мартин не мечтал. Ребенок он был хоть и книжный, но вдумчивый, что такое современная русская космонавтика - понимал и возить на орбиту грузы для самодовольных американцев не собирался. Так что неожиданная перспектива отправиться на орбиту его вовсе не радовала.
Тем более что космический корабль беззарийцев разительно отличался от земных ракет. Это была такая же кисельная платформа, как и местный транспорт, только куда большего размера - метров двадцать диаметром и метров десять толщиной. Под небольшим куполом в центре диска имелись места для экипажа - два углубления в полу по форме человеческих тел и два глубоких колодца, в которые "затекали" беззарийцы.
- Это Петенька, - представил Павлик второго члена экипажа со стороны Беззара. - Он еще очень юн, но обладает замечательной структурой синего лабиринта, обеспечивающей огромную скорость обработки информации.
Юный Петенька - прозрачный бурдюк ростом метра в полтора - сконфуженно произнес:
- Сочту за честь работать с вами.
Мартин уже привычно пожал прохладную ложноручку.
- Петенька - очень удачный отпрыск руководителя нашего проекта, Андрюшки, сказал Павлик. - Андрюшка сам хотел возглавить полет, но его деятельность слишком важна, чтобы ею рисковать. Тогда он отпочковал Петеньку и лично воспитал его в подобающем первопроходцу духе. Не правда ли, замечательный выход из положения?
Он заливисто рассмеялся. Что-то странное чудилось Мартину в поведении Павлика, торопливая говорливость и слишком бурные эмоции... будь перед ним человек, а не амеба, можно было бы заподозрить изрядную дозу горячительного.
- А вы умеете делиться своей памятью с отпрысками? - поинтересовался Мартин, вспоминая дио-дао.
- Нет, разумеется, - с некоторым огорчением сказал Павлик. - Но Петенька, пожалуй, в чем-то превосходит даже своего родителя. Умница, Петенька! Умница!
- Павлик, скажите на милость, почему вы используете только уменьшительные имена? - не выдержал Мартин.
- Чтобы вызвать симпатию, - честно ответил Павлик. - Ведь если бы вы звали меня Пвханнлк, что приблизительно передает истинное звучание имени, отношение ко мне было бы совсем другим. Даже воинственное и строгое имя Павел вызывало бы напряжение. А Павлик... это мило, ласково и невинно. Я искренен с вами?
- Вполне, - признался Мартин.
Сейчас им совершенно нечего было делать. Старт корабля планировался более чем через час, никакой проверки систем от экипажа, а уж тем более от людей, не требовалось. Оставалось лишь ждать - в лежащем на каменистом дне под слоем синей субстанции живом космическом корабле. Ждать и разговаривать... хотя будь на корабле хоть малейшая возможность уединиться - Мартин придумал бы более интересный способ скоротать время.
Он посмотрел на Ирину, сидящую в своем "ложементе". Девушка улыбалась, Мартин улыбнулся в ответ.
Все-таки Мартин побаивался дальнейших отношений с Ирочкой... конечно, если авантюра с ключниками оставит им саму возможность дальнейшего. Вчера все было просто и правильно. Мужчина и женщина, оставшиеся вдвоем на целой планете, и полная неизвестность впереди... Слова были не нужны, кроме самых простых, освоенных еще кроманьонцами.
Теперь Мартин пытался понять, о чем он будет говорить с Ириной. О ключниках, о далеких мирах, о грустных богах, подстегивающих эволюцию? Надоело. О самой Ирочке? О недавнем окончании школы, первом курсе университета, злых преподавателях, нудных занятиях и глупых однокурсниках? Смешно. О самом Мартине? Он немного повозился с этой идеей, осторожно, будто с предметом хрупким и скользким одновременно, вроде густо намыленной хрустальной вазы. Что он расскажет девочке, чем заинтересует? Искусством приготовления коктейлей? Кулинарными секретами? Чушь, все это женщины начинают ценить гораздо позже. Тогда - своими приключениями в иных мирах? Охоты на преступников, поиски убежавших жен и детей? Вот только чего стоят эти приключения по сравнению с четырьмя смертями Иры Полушкиной? Детский сад, штаны на лямках...
Мыльный хрусталь выскользнул из пальцев и разлетелся вдребезги.
С легкой паникой Мартин понял, что, кроме прошедшей ночи, у них и темы-то нет для разговора. Ничего страшного, конечно. Если бы секс непременно требовал душевной общности, рост населения на Земле давно прекратился бы.
- Мартин, садись, - позвала его Ирина.
Мартин сел рядом - мягкий пол прогнулся, образуя довольно удобное кресло, в котором можно было полусидеть-полулежать. Ирина поймала его руку, тихо сказала:
- Спасибо тебе.
Изобразив вежливую улыбку, Мартин совсем уж было решился спросить, что думает Ирочка о социальном устройстве беззарийцев, когда девушка продолжила:
- Я сейчас сижу, словно дура, и думаю, о чем с тобой поговорить. Не про универ же тебе рассказывать... И не про чужие миры, ты их куда лучше знаешь. Хочешь, какую-нибудь государственную тайну расскажу?
Мартин поперхнулся заготовленной фразой.
- У меня же отец - аналитик, до сих пор кое-что делает для органов, продолжала Ирина. - Тебе интересно, как наши с американцами договаривались...
- Стоп! - быстро сказал Мартин. - Мне это совершенно неинтересно. И тебе это лучше забыть. Меньше знаешь - крепче спишь.
Девушка не обиделась, но и всерьез его слова не приняла. Сказала с улыбкой:
- А я обожаю тайны. С самого детства. Я потому во все это и влезла...
- Хотела доказать отцу, что круче его? - предположил Мартин. - Он работал с государственными тайнами, а ты разгадаешь загадки галактики.
- Ну да, - кивнула Ирина. - Я прочитала про теорию беззарийцев - о рассудке, разуме и над-разуме, о необходимости дальнейшей эволюции... о том, что ключники своими подарками приближают глобальную катастрофу. Там как раз был отцовский комментарий - почему это не так, почему нельзя всерьез воспринимать измышления разумных амеб... Все очень... очень разумно. Будто несколькими строчками выше не было изложено мнение беззарийцев - что любое разумное существо не захочет переходить на следующую ступень развития и будет подыскивать такие-то и такие-то аргументы против... И вдруг отец все эти аргументы и привел! Меня такая злость взяла...
Мартин вспомнил Эрнесто Полушкина, догадавшегося прихватить анальгетик на утренний визит к частному сыщику. И покачал головой:
- Ирочка, твой отец вовсе не дурак и не слепец. Он прекрасно понимал, что делал.
- Так почему же... - возмутилась Ирина, но Мартин не дал ей закончить:
- Потому что решение "не вмешиваться" уже было принято. Потому что опытный эксперт прекрасно понимает, какую информацию наниматель готов услышать и принять, а какая будет отвергнута. И всё, что он мог сделать, это скомпрометировать собственный отзыв. Сделать так, что если он попадется человеку с незашоренными глазами, то слабость аргументов будет видна!
Ирина некоторое время молчала. Потом спросила:
- А случайно ли он попался мне?
- Это тебе лучше знать, - сказал Мартин.
- Распечатка лежала у отца в кабинете, - продолжала Ирина. - Может быть... нет. Не думаю.
Сомнение в ее голосе все-таки было.
- Знаешь, что предположил бы я? - осторожно сказал Мартин. - Ряд людей, по долгу службы занимающихся всеми этими вопросами, не согласны с официальной политикой... назовем ее политикой невмешательства.
- Политикой страуса, - мрачно сказала Ирина.
- Видимо, в их числе и твой отец, и мой куратор от госбеза, - предположил Мартин. - И еще кто-то... не важно. Вряд ли целью ставилось отправить тебя разгадывать все эти тайны Вселенной. Нет, не потому, что ты не в состоянии их разгадать, конечно, - быстро поправился Мартин. - Но дело это опасное, я не представляю, чтобы твой отец на такое пошел. Скорее спровоцированным должен был оказаться кто-то из внешней разведки... Но когда ты прочитала документы и ринулась во Врата - этим решили воспользоваться. Наняли меня.
- Ты настолько известен и крут? - с иронией спросила Ирина.
Мартин заколебался:
- Ну, я считаюсь хорошим специалистом... Черт! Не знаю. Не настолько я хорош, чтобы на меня делала ставку госбезопасность!
- А если, помимо тебя, в путь отправились и другие детективы и разведчики?
- Хоть на одного я бы наткнулся, - сказал Мартин. - Не мог же геддар быть завербован российской госбезопасностью! Не знаю, Иринка. Не складывается что-то.
- Мне нравится, когда ты меня так зовешь, - мгновенно переключилась Ирина.
- И еще одно, - быстро сказал Мартин. - В последнем разговоре со мной Юрий Сергеевич упомянул, что самая старая Станция ключников построена восемьдесят шесть лет назад. Он не назвал планету, но... Неужели это случайное совпадение? Или он меня направлял? Опять же - мне показалось, что, на словах призывая меня не вмешиваться больше, не искать тебя, на деле Юрий Сергеевич меня к этому подталкивал... Ира, по какому принципу ты выбирала планеты, куда отправилась?
- В списке была общая папина оценка ситуации, - сказала Ирина. - А семь планет были разобраны наиболее подробно...
- Семь? - поразился Мартин.
- Семь. И всюду аргументы были... беспомощные какие-то. Глупые. К примеру, про Библиотеку было написано, что это произведение искусства, вроде сада камней, а вовсе не хранилище информации. А эту теорию давно опровергли... И так по всем планетам. Про аранков отец вообще написал, что спорить, есть у них душа или нет, это полная чушь, потому что и у нас-то существование души остается привилегией церковников.
- Ну и?.. - не понял Мартин.
- Он верующий, в церковь часто ходит, - пояснила Ирина. - Ну не стал бы он всерьез такое писать! А насчет Прерии-2 он написал...
Мартин ее уже не слушал. Откинувшись - сзади сразу же выросла из пола удобная спинка, он размышлял.
Первое - его направили на поиски Ирины не случайно. Он не самый талантливый или удачный частный детектив, но почему-то выбрали именно его...
Второе - Эрнесто Полушкин и Юрий Сергеевич прекрасно знали, где находится Ирина. Ну, могли не знать вначале, но когда выяснили, что девушка скопировала себя в семи экземплярах, - им все должно было стать ясно. Так почему же хороший отец Эрнесто Семенович или радеющий за судьбы державы Юрий Сергеевич не отправились по известным адресам? Почему не были наняты новые детективы, привлечены штатные агенты госбезопасности... да, в конце концов, почему самому Мартину не дали точной информации?
Вывод, по сути, напрашивался только один. Мартин должен был искать Ирину самостоятельно, опираясь на крохи информации, догадки и интуицию. Почему-то это было важно для заговорщиков.
- Мать вашу! - выругался Мартин. - Шпионские страсти! Еще сутки назад, узнав все это, он отказался бы от игры по чужим правилам. Действительно прекратил бы искать Ирину. Нет, ну разве не свинство использовать человека как марионетку? И то, что для спецслужб это свинство является банальным, гнев Мартина не уменьшало.
Теперь же было слишком поздно. Он проникся идеями беззарийцев - и чувствовал себя в ответе за судьбы цивилизации. Он переспал с Ириной - и считал себя обязанным ее защищать.
Мартин попался.
Оставалось только понять, почему в качестве марионетки выбрали именно его...
Конечно, у Мартина уже сложилась определенная репутация, звонкое прозвище Ходок, высокий процент удачных дел. Но все это, по сути, было лишь следствием его умения заговаривать зубы ключникам и смело прыгать с планеты на планету. В рукопашном бою, в стрельбе, даже в наблюдательности и дедукции - всем том, что жизненно необходимо частному детективу, он тянул не более чем на крепкого середнячка. Попадись ему однажды на пути настоящий профессионал - лежать бы Мартину в гостеприимной инопланетной почве, травить своей чужеродной органикой наивных инопланетных червяков. Это в раннем детстве, подобно всем мальчишкам начитавшись приключений Эраста Фандорина, Мартин обесцветил себе перекисью водорода волосенки на висках, ходил повсюду с лупой, расследовал страшные тайны наподобие исчезновения классного журнала из запертой учительской (за что был бит восьмиклассниками). В зрелом возрасте игры в сыщиков уже не так привлекательны, особенно если этой работой ты добываешь хлеб свой насущный.
Итак, госбезопасность заинтересовалась умением Мартина общаться с ключниками? Возможно, но тогда была во всем происходящем какая-то неизвестная пока Мартину подоплека.
- Конец света на носу, а нас держат в полной темноте! - воскликнул он.
Как ни странно, но Ирина поняла весь ход его мыслей.
- Может быть, при свете мы бы испугались? - сказала она. - И вообще... если есть конец света, то должен быть и конец тьмы.
Слова эти, немного наивные и чуточку высокопарные, тем не менее возымели свое действие. Мартин посмотрел на Ирину, улыбнулся, крепче взял ее за руку. Сказал:
- Одного не могу понять... почему твой отец тебя отпустил? Не верю, что он готов пожертвовать дочкой ради спасения мира. Люди - не аранки.
- Аранки странные, - кивнула Ирина. - Но они любят своих детей.
- Любят, но очень своеобразно, - вспоминая маленького Гатти, которого готовы были отпустить с незнакомцем в иные миры, сказал Мартин. - У них такой заряд фатализма... все-таки я готов поверить, что с душой у аранков какие-то проблемы... Ирина, а в каких еще мирах твои копии?
- Боишься, что я внезапно погибну? - спросила девушка.
- Боюсь, - признался Мартин. - Да и логику выбора этих семи миров хочу понять.
- Талисман и Шеали.
Мартин задумался. Талисман и впрямь был странной планетой, Мартину еще не довелось на ней побывать, но про загадки этого мира писала каждая бульварная газетенка. А вот Шеали... родина нелетающих разумных птиц...
- Почему Шеали? - спросил он.
- Там была статья о ряде странностей в поведении шеали, - наморщила лоб Ирина. - Знаешь, всякие такие сложности контактов, неадекватности поведения... А внизу отец крупно приписал: "РАЗУМ???" С тремя вопросительными знаками.
- Разум, - повторил Мартин. - Ясно.
Ирина посмотрела на него с уважением. Впрочем, незаслуженным - яснее для Мартина ничего не стало. Шеали были самой обычной расой, разве что птичье происхождение накладывало на них некий колоритный отпечаток.
- Друзья! - прервал их разговор Павлик. - Мы стартуем!
- Поехали, - согласился Мартин.
Вязкая плоть космического корабля пошла волной, захлестнула их ложементы, оставив незакрытыми только головы. Мартину почему-то вспомнились сумки-переноски для мелких декоративных собачек, из которых именно так торчали лохматые головы чихуа-хуа, шицу и йоркширских терьеров. Он загрустил. Впрочем, за руки они с Ириной продолжали держаться, корабль не стал этому препятствовать.
Еще несколько секунд ничего не происходило. Затем синяя субстанция над кораблем разверзлась - и он взмыл в небо. Плавно, без всякой перегрузки. Изогнувшись, Мартин посмотрел вниз - под полупрозрачным днищем корабля стремительно удалялась поверхность Беззара. Никаких факелов от работающих двигателей не было... Впрочем, Мартин всерьез и не ожидал их увидеть.
- Каков принцип движения корабля? - непроизвольно повышая голос, хотя в кабине царила абсолютная тишина, спросил Мартин.
- Смещение вектора движения Вселенной относительно локальной точки! - весело отозвался Павлик с тем же повышением тона.
- Тирьямпампация, - заключил Мартин.
- Да нет, все просто! - ответил Павлик. - Мы убираем инерциальные моменты корабля, и он становится абсолютно неподвижной точкой... в то время как галактика продолжает движение. Таким образом, мы можем, оставаясь на месте, менять свое положение относительно других объектов. Говоря поэтически - двигать Вселенную, а не двигаться самим! Главное - правильно выбрать момент старта!
- Красиво... - прошептала Ирина.
Вначале Мартин подумал, что слова девушки относятся к способу их передвижения. Но, запрокинув голову, увидел, как раскрывается над ними небо.
Чистая, в тон солнцу, голубизна медленно исчезала. В небе не было облаков, глаз не мог оценить скорость полета, лишь нарастала глубина бездонной сини - но до самого конца хранящей в себе голубой отсвет звезды. Потом синева прорезалась звездами, превратилась в тьму - лишь косматый солнечный диск продолжал сиять осколком неба. Неуловимо сменилось восприятие - теперь чужое солнце, казалось, повисло под ногами, а стремительно удаляющийся шар планеты - над головой. Мартин понял, что наступила невесомость.
- Приближаемся к стационару, - сообщил Петенька. На сторонний взгляд он вовсе не занимался управлением, в корабле и пульта-то не было. Наверное, техникой своей беззарийцы управляли, просто касаясь ее в любом месте. Вся кисельная субстанция служила и пультом, и корпусом, и двигателем. - Вышли в назначенную точку, остановили движение.
- Молодец! - бурно одобрил его Павлик. - Умница, Петенька! Мы гордимся тобой.
- Я старался, - скромно сказал Петенька. - Правда, хорошо получилось? Можно я съем чуть-чуть вкусненького?
- Возьми, - согласился Павлик. - Молодец, хороший мальчик!
По телу Петеньки пробежала рябь, внутри него что-то замутилось. "Вкусненькое" он, похоже, получал из корпуса корабля.
Мартин и Ирина переглянулись. Как ни хотелось в это верить, но они находились на орбите чужой планеты, в чужом космическом корабле, который пилотировала гениальная, но совершенно инфантильная амеба!
- Поздравляю с первым полетом в космос, - сказал Мартин. - Потребуем присвоения звания космонавтов?
Ирина тихо засмеялась. И это было хорошо. Это было правильно.
- Минутку-другую, и ключники начнут прыжок, - сказал Павлик. - Готовьтесь.
- А если они заметят корабль и поймут, что мы собираемся сделать? - спросил Мартин.
Павлик утробно захохотал:
- Что ж... вы же знаете, как ключники решают проблемы. В таком случае мы просто ничего не почувствуем!

5

Очень неприятное занятие - ожидать смерти. Если же ты знаешь, что ее приход просто не почувствуешь, не успеешь заметить, оно становится неприятным вдвойне.
Хотя приговоренные к казни, наверное, могли бы с этим и поспорить...
Мартину доводилось бывать в передрягах, выйти из которых живым был один шанс из двух, а то и из трех. Поэтому он отнесся к ожиданию довольно спокойно, только вспотел - а еще нестерпимо захотелось ругаться матом. К счастью, ладошка Ирины вспотела раньше, ну а по лицу ее Мартин угадал - сейчас бранное слово девушку вовсе не шокирует. Как только он это понял, желание сквернословить пропало, да и страх куда-то делся. Нет ничего лучше для испугавшегося мужчины, чем обнаружить рядом перепуганную женщину, - сразу придает мужества.
К счастью, ожидание было недолгим. Они ничего не заметили. Гиперпереход, как и смерть, приходит быстро и без театральных эффектов. Только небо вокруг корабля будто мигнуло: звезды сменили свое положение, но без излишней резвости, рисунок созвездий изменился едва-едва. Три световых года - ничто по меркам галактики.
- Прыгнули, прыгнули! - радостно воскликнул Петенька. - Я преследую планету, она убегает!
Пилот был прав - планета действительно убегала. Маленький живой корабль обладал своим импульсом относительно системы, куда они перенеслись, - и вся звездная система ключников уносилась вдаль. У Мартина перехватило дух, когда за прозрачной обшивкой промелькнула, иного слова и не подобрать, подернутая белыми облаками планета. Почти мгновенно она превратилась в удаляющийся шар - теннисный мячик, запущенный рукой великана.
Но каким бы странным ни был двигатель ключников, сколь бы инфантильным ни казался людям пилот - и тот, и другой заслуживали лишь похвал. Планета дернулась и стала приближаться, Петенька громко комментировал свои действия, Павлик весело и утробно хохотал. Перегрузок не было, хотя какие-то странные рывки Мартин ощущал. Прошло несколько минут, а может быть, всего несколько секунд, и корабль снова завис на орбите.
Вот только планета под ними была другая, и краешек солнца, выглядывающий из-за диска планеты, - желтый, теплый, совсем земной. Гамма Капеллы. Мир, откуда шла экспансия ключников.
- Пока живы, - бодро заключил Павлик. - Странно, пространство вокруг пустынно. Я не нахожу ни спутников на орбитах, ни станций, ни кораблей...
Мартин понял, что речь идет вовсе не об обычном зрении - беззариец пользовался какой-то наблюдательной системой корабля.
- А мы можем осмотреться? - спросил он.
- О да, простите, - не стал ломать комедию Павлик. - Вывожу на купол синтезированное изображение.
На миг прозрачный купол над головой стал матово-белым, потом на нем вновь появилось изображение. Но теперь оно было высветленным, более контрастным... и каким-то неуловимо искусственным, будто в очень хорошей компьютерной игре или дорогостоящем боевике вроде седьмого эпизода "Звездных войн". Присмотревшись, Мартин обнаружил и что-то вроде прицела или фокуса, скользящего по куполу-экрану. В круге этого прицела изображение становилось совсем уж детализированным, снабженным какими-то крошечными значками, стрелками, цветными метками. Фокус изображения скользил по экрану с чудовищной скоростью.
- Ты очень быстро осматриваешься, мы не успеваем ничего заметить, - признался Мартин.
- Я разогрел синий лабиринт до максимально допустимой температуры, - объяснил Павлик. - Еще полградуса - и начну бредить... Друзья мои, тут ничего нет! Эта планета - пустышка!
Фокус замедлил свое движение. Будто желая продемонстрировать людям возможности своего корабля, Павлик навел фокус на несколько районов планеты. Изображение в фокусе укрупнилось настолько, что стали видны скалы, рощи, извивы речушек, даже какие-то птицы, или похожие на птиц существа, чьи стаи кружились над берегом моря.
- Тут есть жизнь! - воскликнул Мартин.
- Да, жизнь есть, атмосфера кислородная, планета пригодна для гуманоидов, согласился Павлик. - Вот только никаких следов цивилизации. Совершенно! Нет ни заводов, ни городов, ни сколько-нибудь сильных источников энергии.
- На вашей планете тоже нет заводов... - не сдавался Мартин.
- Да, но ключники - технологическая цивилизация! - возмущенно ответил Павлик. - Нас обманули! Эта планета не может быть родиной ключников, и никаких черных звездолетов на ней тоже нет.
- Ты говорил, тут будут большие кораблики... - печально сказал Петенька. - Ты меня обманул?
- Нас всех обманули, - грустно ответил Павлик. - Петенька, мы действительно у Гаммы Капеллы? Проверь звездные координаты.
- Я уже проверял, - отозвался пилот. - Мы у одной из планет Гаммы Капеллы.
- Обман, - подытожил Павлик. - Крутом обман. Неужели ключники раскрыли наш план и отправили нас к незаселенному миру? Как гнусно!
- Скажите, а как мы будем возвращаться? - внезапно спросила Ира. - На вашем двигателе?
- Что ты, милая, - печально сказал Павлик. - Он не способен развить необходимые скорости, да и наш запас энергии невелик.
- Тогда как вы собирались вернуться? - спросил Мартин.
- Честно говоря, вероятность благополучного возвращения была столь ничтожной, - признался беззариец, - что мы не рассматривали эту проблему всерьез. В случае удачи мы хотели просить ключников вернуть нас на родину.
Мартин молчал. Кого теперь винить? Надо было самому поинтересоваться, запланировано ли возвращение.
- Петенька, выведи нас на дневную сторону планеты, - приказал Павлик.
Пространство опять закружилось - и через несколько секунд под кораблем блистал на солнце райский, иного слова и не подобрать, мир. Воды на планете было меньше, чем на Земле, Мартин различил лишь один океан приличных размеров. Зато очень много рек и озер, очень много лесов, небольшие снежные шапки на полюсах, несколько внушительных горных цепей - но сглаженных, заросших лесами. Немолодая и оттого спокойная планета.
- Очень хорошие температурные показатели, - подтвердил его мысль Павлик. Климат крайне приятный, умеренный, этапы горообразования давно пройдены, много растительности... Ничего не понимаю. Это мог быть родной мир ключников, но здесь нет и следов цивилизации.
- По крайней мере мы здесь не умрем, - храбро сказала Ирина.
Павлик тихонько засмеялся:
- Вы не умрете. К тому же вы разнополы и способны давать потомство. Хотите высадиться и колонизировать этот мир?
- А вы способны здесь жить? - спросила Ирина.
- У нас есть значительное количество реактива, изменяющего свойства воды, помедлив, сказал Павлик. - Мы ведь не исключали возможность шантажа... так что сможем протянуть очень долго, создав себе замкнутую биосферу. Но преобразовать всю планету мы, вероятно, не сумеем... к тому же это сделает ее непригодной для нормальных форм жизни. Лучше уж живите вы! Если местные животные окажутся съедобными для вас...
- Павлик, мы не собираемся играть в космических робинзонов! - сказал Мартин. - Успокойся, охлади свои мозги и подумай хорошенько. Это та планета, куда вели Врата ключников?
- Мы были уверены, что именно та, - самокритично признал Павлик. - Но вы же видите...
- Это курорт, - сказал Мартин, глядя на ползущие по экрану пейзажи - леса, реки и озера. - Место для отдыха и релаксации. Ключники отправляются сюда отдыхать после рабочей смены! Где-то на планете должны быть Станции.
- Сможем ли мы их найти? - скептически спросил Павлик. - К тому же это ничего не дает для нашей основной миссии. Если этот мир - неродной для ключников, то...
- У Гаммы Капеллы одна планета? - спросил Мартин.
Какое-то время Павлик молчал. Потом воскликнул:
- Как правильно было решение взять вас с собой! Это у нашего солнца - одна планета. Я даже не подумал... Петенька!
- Сканирую пространство! - бодро воскликнул Петенька. - Обнаружен газовый гигант, жизнь на поверхности невозможна. Обнаружена маленькая планета, более близкая к звезде. Температура на поверхности слишком высока, атмосфера в следовых количествах... Обнаружена еще одна планета, сходных размеров, но с атмосферой из нейтральных газов... для жизни непригодна... окружена поясом астероидов...
Он помолчал, И заключил.
- Всё.
- Не получилось, - сказал Павлик. - Будем высаживаться? Мартин молчал. Планета, над которой они кружили, и впрямь выглядела чудесно. Наверное, на Земле нашлись бы миллионы людей, готовых купить на нее билет в один конец.
Но Мартин к их числу не относился.
Поэтому он продолжал думать.
Что сделали бы люди, получив всемогущество - ну или что-то близкое к нему? Накормив голодных, победив болезни, прекратив воевать?
Наверное, люди постарались бы превратить Землю в райский сад. В своем, человеческом понимании. Буйная, торжествующая природа. Уютные домики, сливающиеся с ландшафтом, никаких мегаполисов, никаких заводов. Все это куда-нибудь на соседнюю планету. На Марс или Венеру.
- Знаешь, Павлик, они где-то рядом, - сказал Мартин. - На этой планете... с атмосферой из нейтральных газов, к примеру. Там их заводы и города.
- А здесь? - спросил Павлик.
- А здесь - их рай. Здесь они плещутся в речушках, кушают, играют и размножаются. Так же, как тысячи лет назад.
- Но зачем? - возмутился Павлик. - Уничтожить все следы технологической цивилизации на своей планете - зачем это? Вначале - строить, потом - рушить?
- Ты не поймешь, как хочется уничтожить всю свою технику представителям технологических цивилизаций, - сказал Мартин.
- Рискнем, - не споря дальше, произнес Павлик. - Петенька! Что скажешь?
- С такого расстояния я не могу детально изучить остальные планеты, - пискнул пилот. - Полетим?
- Да.
- Ура! - воскликнул беззариец. - Рассчитываю курс. Сложно... можно еще подогреть синий лабиринт?
- Нет, мальчик, - строго сказал Павлик. - Ты и так уже достаточно подогрет. Трудись.

Предыдущая страница 20 Следущая страница


21 Сергей Лукьяненко

Какое-то время корабль кружил над планетой. Мартин всматривался в экран, пытаясь разглядеть в проносящихся кущах хотя бы одного ключника. Увы, для этого изображение было недостаточно детальным.
- Ты веришь, что ключники на другой планете? - тихо спросила Ирина.
- Да, - шепотом ответил Мартин. - Я пытался думать, как они. Мало кто может понять ключников... но мне кажется, что в этом они близки людям.
- А если там никого не будет? - продолжила Ирина. - Если и здесь нет никаких Станций?
- Что ж, тогда я буду охотиться, а ты - поддерживать костер, - ответил Мартин.
- Есть еще выход, - заговорщицки прошептала Ирина. - Если я погибну, то мои... - она запнулась, - мои... сестры узнают все, что со мной произошло. Они смогут помочь.
- Как? - Мартин покачал головой. - Уговорят беззарийцев отправить сюда спасательную экспедицию? Нет уж, давай будем проще.
- Я готов отправиться в путь! - бодро заявил Петенька. Похоже, возможность пилотировать корабль сразу придавала ему хорошее настроение.
- Летим, - сказал Павлик.
И планету будто ветром сдуло. Кораблик беззарийцев вновь начал двигать Вселенную.
- Все-таки это сложный и неестественный путь, - рассуждал вслух Павлик. Если цивилизация достигла таких высот, как ключники, она не станет терраформировать свой мир в первозданное состояние. Я понимаю, что такое тоска по природе, но она характерна для менее развитых рас, успевших загадить свою среду обитания, но еще не приспособившихся к жизни в городах. Возьмем аранков они восстановили природу, но вовсе не стали рушить города и заводы! У них есть заповедники, но существует целая сеть мегаполисов...
- Это в том случае, если цивилизация развивалась сама, - заметил Мартин. - А если она стояла на земном уровне? Отравленные реки, вырубленные леса, ядовитый воздух? И вдруг - всемогущество?
- Вот за что люблю Чужих, так это за неестественную логику! - довольно заявил Павлик. - Проверим, друг. Проверим.
- А долго нам лететь? - спросил Мартин.
- Часов семь, - меланхолично сказал Павлик. - Так что будет время обсудить самые различные гипотезы.

* * *

У них и впрямь нашлось время все обсудить. И перекусить. И даже подремать. И воспользоваться системой санитарных удобств корабля - очень функциональной, но не слишком приятной с человеческой точки зрения.
А за два часа до приближения к планете Петенька объявил, что обнаружил вокруг планеты вовсе не астероиды, а кольцо искусственного происхождения. Воображение Мартина тут же нарисовало что-то вроде воспетого в фантастике мира-кольца, где и проживают ключники, склонные к технологии. Но все оказалось проще.
Маленькую холодную планету с серовато-синей поверхностью окружало кольцо, даже несколько колец из кружащих на высоких орбитах черных кораблей. Разделенные всего лишь десятками километров, плыли над унылым пустынным миром тысячи и тысячи огромных черных шаров. В несколько слоев, на нескольких орбитах - будто траурные хороводы, будто диадема черного жемчуга на синюшном лике мертвой планеты...
- Мы были правы, - сказал Павлик. - Ах как мы были правы! А ты, друг, поддержал нас в минуту растерянности и колебания, спасибо!
- В чем правы? - не понял Мартин.
- Ключники не могли построить подобный флот! - возбужденно сказал беззариец. - Это потребовало бы ресурсов нескольких урбанизированных планет. Они нашли флот исчезнувшей древней расы! Понимаешь? Жили-поживали, строили города и заводы. Потом обнаружили, что вокруг соседней планеты кружится такое диво! Поднатужились, отправили экспедицию... и нашли склад кораблей. Возможно, какие-то сооружения на самой планете. Они действительно лишь ключники, Мартин! Они не строители Врат. Они незаконные пользователи!
- А почему не наследники? - спросил Мартин. - Знаешь, на Земле принято считать, что бесхозное имущество принадлежит тому, кто его нашел.
- Типично многоклеточный подход, - заявил Павлик. - Бесхозное имущество принадлежит всем!
Мартин так и не смог понять, шутит беззариец или, против обыкновения, серьезен. Их кораблик уже вышел на орбиту вокруг мертвого мира. Павлик увлеченно сканировал поверхность серой планеты. Потом заявил:
- Никаких признаков цивилизации. Итак, они обнаружили лишь корабли. Разобрались в механизмах, привели свою планету в порядок и беззаботно на ней обитают. А отдельные особи отправились покорять галактику. Ах как удачно!
Почему-то Мартину стало неуютно. Он спросил:
- Что ты задумал, Павлик?
- Волну экспансии надо остановить, - сказал Павлик. - Ты согласен?
- Надо обсудить с ключниками ваши догадки, - упрямо ответил Мартин. - Они же разумные и вменяемые существа...
- Вот именно - разумные, - фыркнул Павлик. - Друг мой, они будут длить и длить свое продвижение по галактике, пока не станет слишком поздно. Никакое разумное существо не откажется от подарка богов!
- Хорошо, что ты предлагаешь? - смирился Мартин. - Захватить какой-либо корабль? Атаковать ту мирную планету, где ключники отдыхают от трудов?
- Сомневаюсь, что у нас хватит сил для захвата хотя бы одного корабля, вполне вменяемо признал Павлик. - Ключники, должно быть, сотни лет разбирались в чужих технологиях, а нам вряд ли дадут хотя бы несколько суток... К тому же захватить эти корабли - значит встать перед небывалым искушением... неужели ты думаешь, Мартин, что мы не хотим овладеть подобными знаниями? Неужели нам не хочется бороздить галактику из конца в конец, отправиться к Центру Вселенной, постигнуть тайны пространства, вещества и времени? Это слишком большой соблазн, Мартин!
- Кольцо Всевластья, - мрачно сказал Мартин, глядя на кружащий вокруг планеты черный обруч. - Ясное дело, в здравом уме от такого не откажешься.
- Поэтому мы должны уничтожить все черные корабли, - заключил Павлик. Наносить удар по обитаемой планете ключников мы, вероятно, не станем. Геноцид не наш метод! Но если мы одним ударом лишим ключников всего флота - волна экспансии захлебнется сама собой. Вряд ли на данный момент они задействовали более тысячи кораблей... а здесь их десятки, сотни тысяч!
- Какова температура твоего синего лабиринта? - вежливо спросил Мартин.
- На один градус выше критической, - честно ответил беззариец. Часть его зрительных рецепторов повернулась в сторону людей. - Пойми, я действительно не решился бы на такое в здравом уме. Я вынужден был ввергнуть себя в ограниченное, контролируемое безумие. В манию.
Мартин поймал перепуганный взгляд Ирины и спросил как можно спокойнее:
- И как ты собираешься уничтожить сотни тысяч кораблей километрового размера каждый? Пойдешь на таран?
- Мартин! - весело сказал Павлик. - Ну неужели ты не знаешь, что любой двигатель может служить оружием? Мы сдвинем Вселенную относительно этих кораблей. Ненамного... так, чтобы они вошли в звезду. Это чудовищно мощные машины, но такого не выдержат даже они.
- К тому же я могу сдвинуть их по частям! - поддержал Павлика Петенька. Вначале одну половинку шара, потом другую!
- Ах ты мой умница, - ласково сказал Павлик. - Гениальный ребенок, правда?
- Павлик, мы против! - воскликнул Мартин. - Если уж ты взял нас в экспедицию...
- Я не обещал вам право решающего голоса! - напомнил беззариец. - Люди нам симпатичны, и я постараюсь о вас позаботиться... даже ценой собственной гибели. Но черные корабли будут уничтожены.
- Павлик! - выкрикнула Ирина. - Ты не говорил о подобных замыслах!
- Когда я был в здравом уме, они казались мне отвратительными, - печально признал Павлик. - Постарайтесь не волноваться! Все произойдет очень быстро.
Очень медленно Мартин опустил руку в карман, достал револьвер, взвел курок. Вытащил руку сквозь упругую мембрану, прижимающую его к ложементу. Сказал:
- Павлик, остановись!
Амеба вздохнула:
- Мартин, ты соображаешь, что находишься на живом корабле, которым способны управлять только мы?
- Да, - сказал Мартин.
- И ты понимаешь, что, повинуясь моей мгновенной мысленной команде, корабль способен тебя расплющить или разорвать пополам?
- Да.
Павлик засмеялся:
- Уважаю мужество! Нет, я не стану причинять вам вред, друзья! Я по-прежнему считаю вас друзьями и союзниками. Вы просто скованы барьерами разума. Мартин, ты можешь стрелять. Динамическое воздействие не способно причинить вред моему телу, пуля пройдет навылет.
- Даже если я попаду в синий лабиринт? - уточнил Мартин.
- Да, - хихикнул Павлик. - Структура пропустит пулю и продолжит работу.
- Что ж, я вовсе не полагался на кинетическую энергию, - признался Мартин. И нажал на спуск.
В маленьком помещении кабины выстрел прозвучал мягко и глухо. В прозрачном теле беззарийца возник бурлящий след - будто в воду ткнули раскаленной иглой. Мартин не промазал - кипящая полоса прошла прямо сквозь синий лабиринт.
Прошедшая навылет пуля с чмоканьем пронзила купол, на котором не осталось даже следов, и ушла в пустоту - куда-то в сторону черных звездолетов.
- Хи-хи-хи, - сказал Павлик. - Корка. Коронка. Королева сентенций! Эссенция.
На миг он замолчал, а следующие слова прозвучали почти уместно:
- Деменция-деменция! Хи-хи. Роли тени. Литания!
- Я полагался на переход кинетической энергии в потенциальную, - сказал Мартин. И выстрелил еще дважды.
Кипящие полосы вновь пронзили синий лабиринт. Беззариец издал тонкий писк и заявил:
- Азх. Охро. Ааааааа. Ррооо!
Корпус корабля мелко завибрировал.
Мартин посмотрел на Ирину. Девушка кричала - странно, но Мартин даже не слышал ее крика, будто сознание фильтровало ненужные звуки.
- Я свел его с ума, - сказал Мартин. - Прости, Иринка. Нельзя позволять им уничтожать флот!
- У Павлика теперь такие интересные мысли! - обиженно заявил пилот Петенька. - Почему только у него? Я тоже хочу!
- Высади нас на планете ключников, - сказал Мартин. - На той, у которой мы были вначале. И я сделаю твои мысли такими же интересными.
- А корабли? - обиженно спросил Петенька.
- Потом, - ласково, будто человеческому ребенку, сказал Мартин. - А потом покидаешь кораблики в солнце. Вначале отвези нас обратно.
- Не обманешь? - спросил Петенька.
Крик Ирины наконец-то дошел до сознания Мартина. Как раз в тот момент, когда девушка перестала кричать и спросила:
- Зачем? Ну зачем? Оба вы идиоты!
Мартин посмотрел на нее и честно объяснил:
- Чтобы оставшиеся корабли ключников не разнесли в пыль Беззар и Землю. Он не понимает многоклеточных. Не понимает, что такое месть.
Ирина закрыла глаза. Кивнула. Прошептала:
- Я хочу уйти отсюда. Мартин... что-то происходит...
- Люди! - озабоченно сказал Петенька. - Я не смогу, наверное, вас отвезти на ту планету. Простите. Кусочки металла, которые ты разогнал, достигли черных кораблей и стукнулись в обшивку. Корабли оживают.
Мартин поглядел на экран-купол как раз в тот момент, когда гирлянды черных кораблей окутались призрачным белым светом. Павлик весело булькал, фокус наблюдения метался по экрану, ни на чем не останавливаясь, словно взгляд младенца, еще не обретшего разум.
Все-таки перед ними было не кладбище. И какими бы ничтожными ни были свинцовые пульки, стукнувшиеся о борта кораблей, неведомые механизмы расценили выстрелы как нападение.
- Ой-ей-ей! - закричал Петенька. - Будем драться! А потом умрем, все умрем. Девушка не умрет, ее еще много. А нас мало...
Корабль швырнуло в сторону. И вряд ли это двигалась Вселенная - перегрузка катком прошла по телу Мартина. Их тащило куда-то к черным кораблям, сияющим мертвенным свечением. Показалось Мартину - или один корабль и впрямь развалился на аккуратные полусферы, разлетевшиеся в разные стороны?
- Мартин! Мартин!
Он посмотрел на Ирину, уже догадываясь, что та скажет.
- Я боюсь, - крикнула девушка. - Я боюсь этих кораблей!
- Нет, - сказал Мартин. - Нет! У нас есть шанс!
- Не хочу! - вопила Ирина, дергаясь в плотном коконе. - Не хочу туда! Помогите! Ну сделайте хоть что-нибудь!
- Тебе помочь прекратить бояться? - весело спросил Петенька. Навсегда-насовсем?
- Да! - крикнула Ирина.
Мартин прицелился в Петеньку, но корабль слишком швыряло, чтобы он смог попасть в синий лабиринт беззарийца с первого выстрела.
Вначале закричала Ирина.
А потом корабль ударило так сильно, что Мартин потерял сознание.

ЧАСТЬ ШЕСТАЯ
СИНИЙ

Пролог

Сидит в каждом человеке, с первобытных еще времен, страх перед темнотой. Кто-то от него избавлен, кто-то успешно борется, а кое-кто в темноте не может с собой совладать, начинает паниковать и метаться.
Мартин темноту просто не любил. Не искал в темных углах очертания затаившихся бандитов и чудовищ, любил погулять по уснувшему городу или искупаться в невидимом, ревущем ночном океане, когда один-единственный ориентир - шум прибоя да звезды в небе. Ему не нравилось то неизбежное отрицание, что приносит темнота. Ведь в первую очередь тьма - это свобода от права видеть.
И сейчас, сидя в кромешной мгле непонятно где и ожидая непонятно чего, Мартин в панику не впадал. Он уже изучил на ощупь свою камеру (а как еще назвать маленькое запертое темное помещение?). Мягкие стены, упругий пол, до потолка не достать, на стенах - никаких швов и никаких следов дверей.
В одном пленник был абсолютно уверен: где-то за мягкими стенами - ключники.
А сейчас Мартин думал об Ирине. О той истерике, в которую впала девушка после атаки черных кораблей.
Честно говоря, странная это была истерика. Понимая разумом, что на них надвигаются тысячи исполинских кораблей, каждый из которых способен, вероятно, уничтожить целую планету, Мартин ничуть не боялся. Слишком несопоставимые масштабы. Наставленный в лицо ствол, несущийся навстречу автомобиль да просто агрессивный индивидуум, повстречавшийся тебе в ночной час, - вот это поводы для страха: здорового, мобилизующего силы и дух страха.
А десять тысяч кораблей диаметром в километр? Это даже не смешно. Масштаб не соответствует. Есть много женщин, впадающих в панику при виде мыши или паука, но Мартин был совершенно убежден - явлениями космических масштабов слабый пол не напугать.
Ирина же впала в истерику и добилась-таки своего: полубезумный пилот Петенька выполнил ее просьбу. Мягкие коконы ложементов и впрямь умели плющить и скручивать своих подопечных.
Что ж, для Ирины в каком-то смысле и впрямь не было смерти. Пока не было. Две оставшиеся копии (если они, конечно, еще живы) обретут память погибшей Ирины... его Ирины. Но разве это повод кончать жизнь самоубийством?
Пять смертей Ирочки Полушкиной крутились сейчас в голове Мартина.
Первая - спятивший кханнан, добродушное и почти разумное существо, на Библиотеке с такими дети ходили, будто с собаками.
Вторая - случайная перестрелка и гибель от пуль таинственного "ковбоя", явно симпатизировавшего Ирине.
Третья - опять же случайный выстрел друга и единомышленника, предназначавшийся Мартину, но доставшийся Ирочке.
Четвертая - нелепей не бывает! Поскользнуться в луже крови и упасть на меч геддара!
Пятая - истеричная просьба, которую выполнила полоумная амеба.
Если вначале Мартин подозревал злой умысел, ну, допустим, со стороны ключников, то третья, а в особенности четвертая смерть Ирины это убеждение поколебали. Допустить, что ключники способны повелевать случайностями, заставить девушку поскользнуться и упасть на чужой клинок? Да это уже не могущество, это всевластие! С такими возможностями ни к чему натравливать на девушку кханнана или устраивать перестрелку на мирной колониальной планете.
- Рок, - сказал Мартин. - Судьба. Фатум. Удел. Участь.
Подумал немного и добавил:
- Планида.
Есть в русском языке такое выражение - "не жилец". Произносят его обычно в адрес людей тяжелобольных, но порой и совершенно здоровый, бодрый, цветущий человек вызывает ту же самую мысль. Своим чутьем на подобных людей любят бахвалиться так называемые экстрасенсы и проповедники маленьких и воинственных культов. Мартин к высказываниям вроде "едва капитан погибшего судна вошел, я понял - не жилец" всегда относился скептически, даже с раздражением - задним числом все крепки пророчествовать. Но теперь он готов был признать, что подобные "не жильцы" и впрямь существуют. Наверное, кто-то действительно чувствует грозящую им участь.
Увы, Мартину потребовалось пятикратное повторение, чтобы усвоить урок.
Возможно, Юрий Сергеевич прав и катализатором фатума выступал сам Мартин? Несмотря на все его попытки защитить Ирину?
Возможно...
Мартин сидел, уткнувшись лицом в колени, обхватив голову руками. Думал... пытался понять, что делать дальше. Хотя и убежденности в наличии этого "дальше" у него не было.
А потом он заметил слабый свет, пробивающийся сквозь пальцы. Поднял голову и обнаружил на противоположной стене камеры тонкий светящийся прямоугольник абрис приоткрывшейся двери.
Камеру сочли возможным отпереть.
Мартин поднялся, потоптался, разминая затекшие ноги. Подошел к светлому контуру, пошарил, не нашел никакой ручки - и толкнул дверь, послушно распахнувшуюся наружу.
Коридор. Светлые, некрашеные деревянные стены, деревянный пол, в потолке - не то окна с матовым стеклом, не то лампы дневного света.
Мартин осмотрел себя - он был одет, но почему-то босиком. Револьвера, конечно, при нем не обнаружилось.
- Можно выйти? - спросил Мартин. Ответа не последовало. - Хорошо. Кто не спрятался, я не виноват.
Он прошел коридором, в конце которого обнаружилась еще одна дверь, на этот раз - с округлой деревянной ручкой.
- Тук-тук, - постукивая костяшками пальцев по двери, сказал Мартин. - Можно войти? Хорошо...
Мартин открыл дверь и вышел на залитую светом веранду. Не застекленную, открытую легкому свежему ветерку.
Где-то невдалеке шумела текучая вода. Не море, не ручей, а река - ровный сильный гул порожистой горной речки. Деревья - не похожие на земные, но все-таки с зелеными листьями, подобием ствола и подобием ветвей - скрывали реку от взгляда Мартина.
Зато посередине веранды стоял большой круглый стол, заставленный всевозможной снедью, Из двух простых деревянных кресел немного непривычной формы одно пустовало.
В другом сидел высокий тощий ключник.
Под его задумчивым взглядом Мартин остановился на пороге. Впрочем, ключник не стал длить паузу слишком долго.
- Здесь грустно и одиноко, - сказал он. - Поговори со мной, путник.
Нельзя сказать, чтобы Мартин очень уж удивился.
В допрос с пристрастием, который проведут ключники, почему-то верилось с трудом. В пожизненное заключение или расстрел - и того меньше.
- Я могу перекусить? - спросил Мартин. - Последнее, что я ел, это бифштекс из амебы. И это было довольно давно.
Разумеется, ключник не ответил. Но налил себе в стакан оранжевой жидкости из графина.
Мартин сел за стол, твердо решив не задавать вопросов - ни к чему хорошему это все равно не приведет, и не давать ответов - просто из неприязни.
Но ключник на разговоре будто и не настаивал. Сидел, попивал свой сок, наблюдал за обедающим Мартином.
А еда, несмотря на всю напряженность и непредсказуемость ситуации, Мартину понравилась. Будучи в глубине души человеком консервативных взглядов, Мартин экзотическую инопланетную стряпню употреблял с некоторой осторожностью. Конечно, если иного выхода не было, то он мог пообедать и странного вида моллюсками, и бифштексом из амебы, и отвратительными на вкус и цвет плодами. В конце концов земная кухня тоже содержит в себе гнилой тюлений ласт, полгода пролежавший в чукотской земле, слегка обжаренную саранчу по-бедуински, мозги живой обезьяны по-тайски, знаменитые мраморные яйца, а также все прочие китайские разносолы.
Да и самые обычные, простецкие блюда на непривычный взгляд могут оказаться не слишком-то аппетитными. Мартин помнил, с каким ужасом взирал один его иностранный знакомый на банальную гречневую кашу с мясной подливкой, был знаком с девушкой, впадающей в истерику при виде черной икры, ну а его любимый дядя, человек широчайших гастрономических убеждений и большой патриот, не мог без отвращения взирать на исконно русское блюдо - овсяный кисель.
Предложенная ключником трапеза была одновременно экзотичной и приятной для глаз. Ломти нежного розового мяса - почему-то Мартин решил, что это рыба, - были слегка обжарены и политы пахучим кисловатым соусом. Мелкие вареные клубни могли бы оказаться картошкой, вот только во вкусе чувствовалось что-то от свежевыпеченного хлеба. Аппетитно выглядел и прозрачный бульон, в котором плавали кубики разваренных до полной мягкости незнакомых овощей и длинные тонкие полоски нарочито жестковатого мяса - замечательный контраст консистенции и вкуса. Оранжевая жидкость оказалась соком, но не сладким, а солоноватым - вроде томатного.
В глубине души Мартин понимал, что внешность бывает обманчивой. Сок мог иметь вовсе не растительное происхождение, а быть отрыжкой какого-нибудь гигантского пупырчатого червя, жесткие полоски мяса в бульоне - вываренной оболочкой личинок, а кислый соус - перемолотыми и настоянными опарышами.
Но Мартин дурные мысли гнал прочь, ел с аппетитом и был вознагражден словами ключника:
- Эта еда максимально близка человеческой по виду, вкусу и происхождению. Но мне она тоже нравится.
Мартин благодарно кивнул. Все-таки иногда ключники отвечали... но только на невысказанные вопросы. Что-то в их поведении шло от балованных детей - которые никогда не выполнят прямую просьбу, но в то же время могут быть милыми и добрыми по собственной инициативе.
- Здесь грустно и одиноко, - немедленно сказал ключник, будто застеснявшись собственной доброжелательности. - Поговори со мной, путник.
Мартин отставил стакан с соком, кивнул.
- Я хочу рассказать об осиротевших детях, - сказал он. - Знаешь, такое порой случается...
Ключник ждал.
- Не знаю точно, почему исчезли их родители, - продолжил Мартин. - Так бывает. Катастрофа... чья-то злая воля... в общем, дети остались одни. Они ничуть не походили на родителей - мир менялся, и единственное, что родители смогли им дать - способность выжить в новом мире. И еще, наверное, память. Об исчезнувшем мире, об исчезнувших предках. О том, что они должны были быть другими. Не важно, лучше или хуже, - просто другими. И дети затаили обиду. О, какая это страшная вещь, ключник, - детская обида! Проще постигнуть тайну Библиотеки, чем тайну детской души. Гордые геддары воспитывают разумных существ из кханнанов - и больше всего на свете боятся позволить им обижаться. Аранки, бесстрашные и мудрые, ни в чем не отказывают детям... быть может, они постигли, как отзываются в будущем детские слезы? Обитатели Прерии-2 тоже обижены на злых богов, покинувших их предков... но они лишь носят обиду в себе... а эти осиротевшие дети решили бросить злым богам вызов. Раса дио-дао, обладая наследственной памятью, потеряла свою историю, сохранив лишь закостенелые ритуалы, а эти дети помнили Армагеддон, унесший их родителей...
Ключник, внимательно слушавший Мартина, беспокойно шевельнулся:
- Я понял последовательность. Не надо говорить лишнего.
- Тогда я умолчу о Шеали и Талисмане, - мстительно сказал Мартин. Беззарийцы оказались способными детьми и достойными наследниками. Они создали новую цивилизацию... неприметную, неброскую, но способную бросить вызов самым сильным обитателям галактики. Они обрели чувство юмора - то немногое, что всегда отличает разум от рассудка. Они смогли многое... не сумели лишь одного повзрослеть. Они так и остались брошенными детьми, одержимыми жаждой мести за родителей. Порой импульсивными, зачастую воинственными, всегда самоуверенными... отвергающими саму мысль, что они смертны. Готовыми мстить за тысячелетние обиды - и не понимающими, что месть породит лишь ответную месть. Не думаю, что это биологическое свойство их расы. Скорее - социальный стереотип. Те, кто породил беззарийцев, не успели их воспитать.
- Воспитывал ли кто-то людей или геддаров? - спросил ключник.
- У нас было гораздо больше времени, - ответил Мартин. - Мы прошли свой путь. Мы повзрослели... как смогли, но все-таки повзрослели. А беззарийцы - пока еще нет. И я не знаю, остался ли теперь для них шанс повзрослеть.
- Ты боишься за беззарийцев, - сказал ключник.
- Боюсь, - признался Мартин.
- Какая для тебя разница, умрет цивилизация разумных амеб или продолжит жить? Что тебе с того, человек?
- Мне понравился коньяк их производства, - ухмыльнулся Мартин.
Ключник помолчал. Покачал головой:
- Здесь грустно и одиноко, путник...
- Я не закончил, - быстро сказал Мартин. - Беззарийцы - талантливые дети. Со всеми подростковыми комплексами. Но вряд ли у нас, у людей и геддаров, дио-дао и аранков, есть повод гордиться. По меркам Вселенной - все мы еще в колыбели. И даже научившись ползать по манежу и трясти погремушками, мы остаемся где-то в начале пути.
- Вы уже не в манеже, - сказал ключник. - Вы уже сделали первые шаги.
- Что ж, пускай мы вползли на первую ступеньку лестницы, ведущей на второй этаж, - поправился Мартин. - Есть повод гордиться. Но научимся ли мы ходить, если нас станут носить на руках? Станем ли отдергивать руки от огня, если спрячут спички? Поймем ли, что такое ток, если заклеют розетки, возьмем ли ложку, если еду станут подносить ко рту, привыкнем ли жевать, если нас кормят тюрей?
Ключник тихо засмеялся:
- Научится ли ребенок держать равновесие, если ему подарить вначале трехколесный велосипед? А если он хочет научиться летать - пускать ли его на крышу? Успокойся, Мартин. Это просто к слову... пример двусмысленности любых аналогий. Вы не дети, а мы не воспитатели. Никто не собирается вас опекать. Никто не отбирает ваших игрушек. Никто не пережевывает вашу кашу. Колотите друг друга ядерными погремушками, копайтесь в песочнице в поисках кладов, теребите свой геном. Разве мы хоть что-нибудь вам запрещали? Разве не позволяли разбирать подаренные игрушки или переделывать палки-копалки в копья?
- Но... - начал Мартин.
- Да, детям свойственно сердиться на родителей за лишнюю опеку, - продолжил ключник. - Но еще больше детям свойственно видеть надзор там, где его нет и не было.
Мартин смотрел на ключника, тщетно пытаясь поймать хоть тень мимики... немного улыбки... немного насмешки или презрения... Ничего. Неподвижная маска лица под густым черным мехом.
- Что ж... - сказал Мартин. - Тогда мы будем продолжать играть со спичками. Пока не придут те, кто отберет опасные игрушки у всех сразу.
- Ты так уверен, что игры со спичками кончаются пожаром? - спросил ключник.
- Я уверен лишь в том, что игры с огнем кончаются потопом, - ответил Мартин. - Мне не убедить тебя в этом... я лишь прошу не наказывать детей, что позвонили в пожарную охрану.
- Они не звонили, Мартин, - сказал ключник. - Они решили сжечь все спички разом... не понимая, что пожар, спрессованный в одно мгновение, - это взрыв.
Ключник замолчал. Сейчас он сидел совсем как человек, погруженный в раздумья, подперев голову руками, и Мартин никак не мог отделаться от ощущения, что ключник с кем-то разговаривает... обсуждает его слова... принимает решение...
Потом ключник поднял голову:
- Ты развеял мою грусть и одиночество, путник. Входи во Врата и продолжай свой путь.
Мартин молчал. Не двигался. Не задавал бесполезных вопросов, но и не пытался встать.
- Родители могут отшлепать проказничающих детей, - тихо сказал ключник. Тем более если это брошенные дети... брошенные ими, когда не осталось иного выхода... не забытые, но оставленные на произвол судьбы... Родители могут отшлепать детей, но они не станут отрывать им головы. Не бойся за беззарийцев, Мартин.
- Черт побери... - выдохнул Мартин. - Вы...
- Те, кто налил воду разума в новый сосуд, сами выбирали свой путь, продолжал ключник. - Они не хотели оставлять Беззар безжизненной синей пустыней. Они многое забыли, но многому и научились. Не тревожься за насмешливых обитателей Беззара, Мартин. Продолжай свой путь.
- Ирина, - сказал Мартин. В голове был полный сумбур, и он понимал, что спрашивать бесполезно. Но не мог не задать вопроса - Ирина-пять значила для него куда больше, чем все клиенты... чем четыре первые девушки, носившие то же самое имя.
Ключник не ответил. Он опустил голову, глядя в пол.
- Вы не всесильны, - сказал Мартин. - Ведь верно? И сейчас вы столкнулись с тем, что не по силам вашей расе... так почему же продолжаете играть во всемогущих богов? Почему не протянете нам руку... ну, пусть не нам... аранкам... дио-дао... хотя бы своим собственным потомкам? Если вы не хранители и не наставники, не надсмотрщики и не проводники... неужели вы не можете стать друзьями? Старшими братьями?
Ключник молчал. Потом посмотрел в глаза Мартину - и тот уловил во взгляде иронию, горькую и усталую иронию мудреца, окруженного глупцами.
А потом ключник исчез.
- Аудиенция окончена, - немного растерянно сказал Мартин. Еще ни разу ключники не прибегали к такому методу окончания разговора.

* * *

Мартин не сразу отправился обратно по коридору - почему-то он точно знал, что Врата будут расположены именно там, в месте его недолгого заключения. Вначале он вышел из домика, оглядел его снаружи. Это был маленький уютный деревянный домик, совершенно сливающийся с лесом - даже на покрытой дерном крыше росли маленькие деревца. Уже с десяти шагов не удалось бы отличить замшелые, оплетенные побегами стены от окружающего леса. Вряд ли ключники нуждались в подобной маскировке на своей родной планете... пусть даже эта маскировка и ввела в заблуждение беззарийцев.
Скорее всего ключникам просто нравилось так жить.

Предыдущая страница 21 Следущая страница


Спектр 22

Мартин дошел до реки и полюбовался несущимся с гор потоком. Вода была прозрачной, кристально чистой, в ней мелькали быстрые рыбешки, а у самого берега чистился пушистый зверек, ничуть не смущенный появлением Мартина и нырнувший в воду, лишь закончив прихорашиваться.
Здесь и впрямь было хорошо...
Мартин вернулся в маленький домик, прошел пустым коридором и встал к пульту. Терминал оказался обычный, земной. Любопытства ради Мартин попытался выделить в списке сразу несколько планет - но незапланированная возможность уже была запрещена.
Тогда Мартин привычно выбрал Землю и Москву.

1

Город встретил Мартина проливным дождем. Косые струи лупили по лужам, выплескивая фонтанчики брызг, водопадами текло с крыш, дождь даже разогнал почти всех пикетчиков. Только мужчина с плакатом "Галочка, вернись!" упрямо стоял перед Станцией. Зонт у него был старый, уныло-черный, с парой сломанных спиц, и вода текла брошенному мужу (впрочем, почему именно мужу?) и за шиворот, и на плакат. Оранжевый маркер, которым был написан безнадежный и безадресный призыв, уже потек, превращая старательно выведенный текст в некий затейливый эксперимент по каллиграфии.
Мартин двинулся к свободному пропускному пункту. Обувь ему ключники так и не вернули, так что он старался как можно независимее и увереннее шагать по лужам. В конце концов ходить босиком запрещено только в метрополитене!
Напротив скорбящего мужчины Мартин на миг остановился. Они встретились взглядами, и мужчина слегка кивнул - как-то легко, ободряюще, будто они с Мартином были давно и хорошо знакомы, настолько, что уже не надо никаких слов достаточно лишь дружеского взгляда.
- Удачи вам, - одними губами прошептал Мартин.
- Спасибо, - так же беззвучно отозвался мужчина. Мартин подошел к пограничнику, скучающему под прозрачным навесом. Протянул паспорт.
Впрочем, на паспорт тот даже и не взглянул, сразу скосил глаза куда-то под свою конторку.
- Да, я - Мартин Дугин, - покаялся Мартин.
- Сопротивляться не будете? - спросил пограничник. Он был совсем молоденький и, кажется, волновался. А может быть, напротив, старался ввести процедуру ареста в какое-то шуточное, житейское русло?
- Да упаси Бог, - ответил Мартин. - Зачем?
Пограничник заколебался. Он уже жал какую-то кнопку под конторкой, но охрана все никак не собралась выползти под дождь. Бардак, везде бардак...
- Оружие? - спросил пограничник.
- Ключники отобрали, - пожаловался Мартин. - Хороший револьвер, любимый, можно сказать. И обувь... представляете?
Пограничник послушно опустил взгляд, изучая босые ноги Мартина, уже покрывшиеся равномерным слоем грязи. Самое время стукнуть его по темечку и бежать - если бы Мартин собирался это делать.
- Вот уроды, - искренне удивился пограничник. - Обувь-то зачем?
- И я то же самое говорю, - поддакнул Мартин.
Подошла наконец-то охрана. Пограничник как-то совсем смешался и грубовато велел:
- Пройдете с ними, гражданин. И без глупостей!
- Да я само послушание, - хмыкнул Мартин. Заложил на всякий случай руки за спину и пошел между своими конвоирами в управление пограничной охраны, занимавшее первые два этажа ближайшего жилого дома.

* * *

Юрий Сергеевич приехал под вечер, когда Мартин доедал свою тюремную баланду. Нет, баланда - это так, для красоты словца и пущего трагизма. На самом деле задержанных при выходе из Станции и содержали прилично - в чистеньких одиночных камерах европейского стандарта, с унитазом, койкой и маленьким зарешеченным окошечком, и кормили прилично - на уровне служебной столовой. Все-таки тут попадались самые разные задержанные - и западные туристы, решившие по пути домой посетить экзотическую Россию, но не озаботившиеся визами, и наши граждане, не из самых бедных, посеявшие на пыльных тропинках далеких планет загранпаспорта.
Так что Мартин съел безвкусную, но питательную рыбную котлету, оставив гарнир из макарон для мусорного бака, подмел три ложки "летнего салата" - огурцы и помидоры под растительным маслом, после чего не погнушался выпить растворимого кофе немыслимого цвета и запаха. На последних глотках напитка его и обжег сердитым взглядом Юрий Сергеевич, ловко ввинтившийся в полуоткрытую дверь и гаркнувший на охранника, чтобы тот "обеспечил приватность".
- Ох, а я уже все слопал, - огорчился Мартин. - Гарнира чуток осталось, не хотите? В тюрьме сейчас ужин, мака...
Юрий Сергеевич очень грамотно схватил его за воротник и тряхнул:
- Мать твою так, ты что же делаешь, зараза?
Чекист и впрямь был рассержен не на шутку, так что Мартин не придумал ничего лучшего, как ответить:
- По мере сил спасаю Вселенную. Как там, по-прежнему разверзаются хляби небесные?
Юрий Сергеевич сразу же отпустил его, успокоился и сел на аккуратно застеленную койку. Будучи человеком предусмотрительным, Мартин сразу же заправил белье, хотя и надеялся ночевать в более привычном месте.
- Нет. Не разверзаются. Просто летний ливень... хотя и сильный. Локальный, в Подмосковье солнце светит.
- А над другими Станциями? - уточнил Мартин.
- Проверяли, нормально. В Новосибирске ясно, в Краснодаре дождик, но уже кончается, в Штатах... - Юрий Сергеевич запнулся и возмутился: - Да что я перед тобой отчитываюсь? Где ты был? Что делал?
- На самой первой Станции ключников, - невинно сказал Мартин. - Как вы мне и намекали.
- Ничего я не намекал, - быстро ответил Юрий Сергеевич.
- Да ладно, я неофициально... - успокоил его Мартин. - Не намекали - и хорошо. Значит, нигде я не был и ничего не знаю.
Юрий Сергеевич вздохнул:
- Что происходит на Беззаре?
- Все значимое уже произошло, - ответил Мартин. - Беззарийцы соорудили космический корабль и, воспользовавшись технологией самих ключников, перебросили его к Гамме Капеллы.
- Почему туда? - удивился чекист.
- А это родной мир ключников. Амебы решили его уничтожить... точнее, перевести всю воду на планете в ту же форму, что и на Беззаре. Ничего себе диверсия, верно?
Юрий Сергеевич стремительно бледнел.
- Да вы не бойтесь, - сжалился Мартин. - Диверсия провалилась. Мы нашли ту самую флотилию черных звездолетов - они были у соседней планеты, но я застрелил беззарийцев и...
- Мы? Ты? - выкрикнул Юрий Сергеевич.
- Я, он, он, она, - невинно сказал Мартин. - Две амебы, я и Ирочка. Ну что, будем разговаривать в более уютном месте? Или мне начать биться головой о стену, требовать адвоката и писать петиции в Гаагский суд?
- Вы же умный человек, - не то чтобы с угрозой, но с явным намеком произнес Юрий Сергеевич.
- Да не будете вы ничего со мной делать, - сказал Мартин, - Ни бить, ни наркотики колоть. А знаете почему?
Юрий Сергеевич решил поиграть в ключника и на вопрос не ответил.
- Потому что вы тоже умный человек, - сообщил Мартин. - И поверите моим словам. Дело в том, что, видимо, только у меня есть шанс спасти галактику. Почему-то так получилось... - скромно добавил он, сообразив, что слишком уж расхвастался.
- Что ты хочешь? - помолчав, спросил Юрий Сергеевич. И даже достал из кармана крошечную записную книжку.
- Новый барабан, настоящую саблю, красный галстук, щенка-бульдога... - начал перечислять Мартин. - И жениться...
Юрий Сергеевич оторвал ручку от бумаги и уставился на новоявленного Тома Сойера.
- Домой я сейчас хочу! - позволил себе повысить голос Мартин. - Ну к чему было это задержание? Как будто сами меня не подталкивали отправиться на Беззар! Я что, прятался? Вышел из Врат в Нью-Йорке и попросил политического убежища? Сопротивлялся этим мальчишкам на пропускном пункте? Я хочу домой, хочу помыться, выпить хороший кофе и рюмку коньяка. А потом - поговорить с вами серьезно.
- Знал бы ты, Мартин, что это такое - бюрократический аппарат... и аппаратные игрища... - с отвращением сказал Юрий Сергеевич. - Я четыре часа добивался, чтобы тебя выпустили... Пошли... хренов Скайуокер...

* * *

Каждый человек, если он не страдает редкой формой аллергии к воде или не является поклонником малолетнего грязнули из "Мойдодыра", знает, какая это радость - помыться у себя дома после дальней дороги.
И не важно, какая у тебя ванная комната. Крохотная, с облупившейся сидячей ванной и унылым, местами побитым кафелем времен Сталина и поворота северных рек? Просторный, совмещенный на цивилизованный манер санузел с гидромассажной ванной, подвесным унитазом, биде и душевой кабиной, по совместительству - паровой баней? Что ж, во втором случае вам, безусловно, повезло, но большее ли удовольствие вы получите, встав под тугие струи горячей воды, щедро намылившись, окатившись ледяной водой, а потом, присев на дне ванны, некоторое время задумчиво обозревая собственные ноги и чувствуя, как стекает с кожи усталость? Уверяю вас, то же самое.
И все же, к радости Мартина, его ванная комната отвечала скорее второму образцу. И пусть душевая кабинка была простенькой, без всяких хитрых форсунок, брызжущих тебе водой в самые неожиданные места, а гидромассажная ванна произведена вовсе не фирмой "Джакузи" и по причине компактных размеров для любовных игр с подругой никак не предназначенная. Все равно, забираясь после возвращения в ванну или вставая под душ, Мартин отдыхал и душой, и телом.
Впрочем, сейчас он не стал чрезмерно мучить Юрия Сергеевича и бултыхаться в ванне. Просто помылся в душе, но зато - со всем старанием, и померзнув, и едва не ошпарившись. Растерся полотенцем, надел халат и прошел в кабинет.
- Я уж боялся, что вы утонули, - мрачно сказал чекист. Вот и делай после этого людям хорошее!
- Быстро, как только мог, - сказал Мартин. - Знали бы вы, что это такое гигиена.
К удивлению Мартина, Юрий Сергеевич рассмеялся и примиряюще поднял руки:
- Все, сдаюсь. Ты прав.
- Определитесь уж, Юрий Сергеевич, мы на "ты" или на "вы", - заметил Мартин.
- На "ты", - поразмыслив секунду, решил чекист. - Что вам... тебе еще надо? Ужин? Я заглянул в твой холодильник, нашел яблоко, зеленые лимоны, гнилой авокадо, пять перепелиных яиц и пару луковиц. Готовить не рискнул. Заказать ужин?
- Не надо, - поморщился Мартин. Без сомнения, Юрий Сергеевич воспользовался бы услугами своих подчиненных - и ужин состоял бы из гамбургеров или в лучшем случае из фабричной пиццы. - Пока мне хватит коньяка, лимона и трубочки.
- Коньяк через трубочку? - удивился чекист.
- Табак через трубочку, - мягко поправил Мартин. Сел за стол, набил трубку Юрий Сергеевич тем временем принес коньяк и нарезанный лайм. - Ну что, по порядку рассказывать?
- Да. - Юрий Сергеевич демонстративно достал диктофон, включил. - Я произвожу запись разговора.
Мартин только рукой махнул. И начал рассказывать - все, без утайки.
В чем сразу виден хороший профессионал - это в том, как он тебя слушает. Порой Юрий Сергеевич задавал вопросы, но очень грамотные и уместные, ничуть не нарушавшие ритм повествования, а лишь придающие ему новые краски. Выматерился гэбэшник только один раз - когда узнал, каким именно образом Ирочка стала единой в семи лицах. Так что Мартин уложил рассказ в неполный час - и ничего важного при этом вроде как не упустил.
- Значит, они не наставники, - сказал наконец Юрий Сергеевич. - Возвышением не занимаются.
- Возвышением? - заинтересовался Мартин.
- Это... из фантастики термин... - поморщился Юрий Сергеевич. - Ну, прогрессорством...
- А, понял, - кивнул Мартин. - Кто их знает. Но, по их словам, им совершенно все равно, что мы делаем с полученными технологиями, уничтожим себя или нет...
- Врут, - заключил Юрий Сергеевич. - Не может такая целенаправленная деятельность быть бессмысленной. Либо они выполняют какой-то свой план, либо чужой. Иного варианта нет.
- Расскажи, - с некоторым усилием переходя на "ты", сказал Мартин, - в чем, собственно, дело? Какие у вас предположения?
- Всю правду? - усмехнулся чекист. - Ну... для начала вот... Он достал из кармана листок бумаги, развернул, положил перед Мартином. Тот прочитал и поднял глаза на чекиста:
- Я не майор. Я старший лейтенант запаса.
- Теперь майор, - грустно сказал Юрий Сергеевич. - Иначе допуска не было бы. Давай... прыгай через звание... Гагарин.
- Я не собираюсь идти на работу в гэ-бэ! - отважно заявил Мартин.
- А чем ты занимался последние дни, как не работал на нас? - резонно заметил Юрий Сергеевич. - Видишь - "временно, в связи с интересами государства и открывшимися особыми обстоятельствами".
- А если не подпишу? - спросил Мартин.
- Указ президента тебе визировать никто и не предлагает, - успокоил его Юрий Сергеевич. - Распишешься в контракте о приеме на службу.
- А если...
- А это будет государственной изменой, - буркнул Юрий Сергеевич, и Мартин не смог понять, шутит тот или нет.
На всякий случай он решил, что сказано было всерьез. И расписался в трех экземплярах контракта.
Юрий Сергеевич бережно спрятал листки и сказал:
- Удостоверение тебе к утру нарисуют. Форма тебе на фиг не нужна... ах да. Вот.
Он подтянул к себе портфель, открыл и вынул бумажный сверток смутно знакомых Мартину очертаний.
- Что это? - насторожился новоиспеченный майор.
- Тепловой излучатель, который тебе подарили, - с отвращением сказал Юрий Сергеевич. - Тоже... таких трудов стоило добиться... их в арсенале десятка два есть, но... В общем, владей. Временно.
- Зачем оно мне? - не понял Мартин. - На Земле-то?
- А кто тебе сказал, что ты остаешься на Земле? - удивился Юрий Сергеевич. Давай, майор... положено звездочки обмыть.
Они выпили коньяка, но только вначале Мартин спрятал тепловой излучатель аранков в оружейный сейф. Гэбэшник вздохнул, закусил долькой лимона и сказал:
- Все, что я тебе излагал при прежней встрече, - чистая правда. Ирину никто не подставлял. Девчонку и впрямь угораздило прочитать отцовские рекомендации, возмутиться и полезть во Врата... Это правда.
- Где же начиналась ложь? - тихо спросил Мартин.
- Не ложь... недомолвки. Да, мы боимся не ключников, которые вдруг возьмут да и отключат Землю от транспортной сети. Выживем, не сомневайся! И в космос сами двинемся, благо кое-чего от их щедрот нахватались... Мы действительно считаем, что ключники - последователи иной расы, осуществлявшей первую волну звездной экспансии. И они, вольно или невольно, приближают новые катаклизмы...
- Чьи катаклизмы? - в лоб спросил Мартин. - Кто нанесет удар?
Юрий Сергеевич вздохнул:
- Да если бы мы знали... Все задействованы... и наши доморощенные эксперты по внеземным цивилизациям, и теологи всех конфессий... Да, мы не сбрасываем со счета и вариант божественного вмешательства! "Вавилонская башня-2", так это проходит в отчетах.
- И что говорят служители Божьи? - заинтересовался Мартин.
- Да ничего толкового. Протестанты нынче почти как буддисты... уверены, что Бог есть, но ничем себя не проявляет и потопов не устраивает. Католики вроде как освоились, даже крестят Чужих, если слышал... вон, в Ассизи устроили совместное богослужение с геддарами и локс-о... Мусульмане - вот те крепко стоят, все Чужие - порождение шайтана...
- А наши, православные?
- А наши до сих пор толком ничего не решили. В Библии туманно, у Святых Отцов прямых указаний не имеется... В общем, единая политика не выработана. - Юрий Сергеевич усмехнулся. - Нет, по большому счету все они едины в одном - исчезли бы Чужие, и хорошо. Объявили бы их визиты дьявольским наваждением...
- Иудеи? - с надеждой спросил Мартин. Как человек чистокровно русский (до самого татаро-монгольского ига), он твердо верил, что уж евреи-то не подкачают, обязательно сведут все к разумной и удобной форме.
- Евреи нормально, - вздохнул Юрий Сергеевич. - Объявили всю инопланетную пищу кошерной, к Чужим относятся ровно и дружелюбно, торгуют и готовятся к переселению на другую планету...
- Что, все сразу? - охнул Мартин.
- Ага. Неужели не слышал? Выбрали себе незаселенную планету, по всем показателям - не самую хорошую... это уж потом выяснилось, сколько на Ханаане скрытых достоинств, сколько платины и урана в недрах, насколько урожайна почва... Половину Иерусалима собираются перевезти. И даже слой почвы со всего Израиля - толщиной десять сантиметров.
- Невозможно! - заявил Мартин, представив себе длинную вереницу израильтян, входящую в иерусалимскую Станцию с древними кирпичами, камнями и мешками землицы за спиной.
- У них писателей-то много, оплатят, - предположил Юрий Сергеевич. - Ладно, что уж теперь вздыхать? Пусть антисемиты рыдают, им через десять лет разве что вешаться и останется. Суть в том, что теологи нам не в помощь. Даже самые разумные из них. Нет информации, понимаешь?
- Тогда оставим версию божественного вмешательства в стороне, - предложил Мартин. - Просто - иная раса. Продвинувшаяся по эволюционной лестнице дальше ключников.
Юрий Сергеевич кивнул:
- Видимо. Ведь кто такие ключники? Образчик коллективно-индивидуального разума.
Мартин только клацнул зубами и торопливо налил себе коньяка.
- Да, да... - участливо кивнул Юрий Сергеевич. - Неужели ты сам не понял? Сказанное одному из них становится общеизвестной информацией. Причем мгновенно. Проверяли... В то же время ключники сохраняют индивидуальность... если отвлечься от стандартных фразочек, которыми они всех приветствуют, то различия вполне уловимы. Наши психологи не зря свой хлеб едят... уж можешь поверить.
- Они и думают вместе? - спросил Мартин.
- А кто их знает? Видимо, в случае необходимости могут. Но как это происходит... сливаются ли их сознания в сверхразум, или происходит что-то вроде чудовищного по масштабам брифинга... Не знаю. Тут сложнее. Но как бы далеко ключники ни ушли от нас, они все же сохранили индивидуальность... а значит, в какой-то мере - человечность.
- А дальше? Единый разум?
Юрий Сергеевич развел руками:
- Возможно. Разумеется, даже если эта сверхразумная раса и обладает безграничными возможностями - богом она не является по определению. Бог должен быть началом и концом всего. Творцом Вселенной.
- Если поверить дио-дао... - предположил Мартин.
- Неопределенный бог? - кивнул Юрий Сергеевич. - Ну, как вариант. Или как грубая аналогия, которой мы можем руководствоваться. Но нам забегать так далеко вперед не стоит. Помрем - увидим. Давай думать просто о непредставимо могучем сверхразуме, который ожидает от всех окрестных цивилизаций подобного же продвижения по эволюционной лестнице. От разума индивидуального - к разуму индивидуально-коллективному. А там и к коллективному.
- И будут два сверхразума болтаться во Вселенной, - поморщился Мартин. - Или несколько сотен. Бр-р! Или все сольются в единое сознание? И что? Куда дальше-то? И зачем? Я - не хочу!
Они, не сговариваясь, чокнулись и выпили. Юрий Сергеевич чуть захмелевшим голосом напевно произнес:
- Кто мог знать, что он провод, пока не включили ток? Увы, Мартин, нас не спросят. И выбора не оставят.
- Это мне и не нравится, - признался Мартин. - Так, хватит напиваться на голодный желудок. Поехали жрать.
- Куда? - полюбопытствовал Юрий Сергеевич. - Ты, наверное, лучше меня ориентируешься в едальных заведениях...
- Звони, я пока переоденусь, - велел Мартин. - Двести сорок пять пятьдесят один двенадцать. И вальяжным голосом заказывай столик. Если все занято...
- То объясню, какую организацию представляю, - ухмыльнулся Юрий Сергеевич. Ладно, ты уж меня совсем за дурака не держи. А заведение это...
- Я плачу, - твердо сказал Мартин. - Чьи звездочки обмываем?
Юрий Сергеевич поморщился:
- Сверхразум его знает чьи. Пока - все звездочки у ключников в кармане...

* * *

Юрий Сергеевич смело сел за руль, авторитетно объяснив, что у него и корочка в кармане, и вообще привычка водить машину в любом состоянии не изжита. Улицы к одиннадцати ночи уже опустели, так что старенькая "волга" с ревом и брызгами из луж пронеслась по третьему кольцу, обогнула Новодевичий монастырь и остановилась у непритязательного здания с вывеской "отделение милиции".
- Ты меня что, решил ментам сдать? - поинтересовался Юрий Сергеевич. - За шантаж и... А! Нам туда?
Он кивнул на светившуюся в отдалении рекламу ресторана "Мимино".
- Нет, грузинская кухня - это под другое настроение, - веско сказал Мартин. Сейчас - европейская. Пошли.
Быстрым шагом - дождь продолжал моросить, а зонтов они не взяли, Мартин и чекист миновали парочку милицейских "газиков", вошли в дверь под вывеской "Старая мансарда".
- Лифт, надеюсь, есть? - поинтересовался Юрий Сергеевич.
- А он не нужен, нам в подвал, - ухмыльнулся Мартин.
- Мансарда же! - удивился чекист.
- Но ведь старая! - в тон ему ответил Мартин. - Культурный слой прирастает, город уходит вниз...
Спустившись в полуподвал, они и впрямь оказались в "мансарде". Старые деревянные балки, стены расписаны картинами из деревенской жизни, по ним развешаны ржавые железки - от замков и подков до мотыг и лопат. Сквозь маленькие окошечки с матовым стеклом пробивался совершенно неуместный в столь позднее время дневной свет.
- Затейники, - хмыкнул Юрий Сергеевич. - И не поймешь, день на дворе или ночь...
- На то и рассчитано, - философски заметил Мартин.
Нельзя сказать, что он бывал в этом ресторане часто, но "Старую мансарду" любил - за хорошую кухню, за правильную атмосферу, за интересную публику, среди которой можно было встретить и бизнесмена, и артиста, и девушек правильной наружности, сбросивших лишние граммы в соседнем фитнесс-клубе и тут же решивших нагулять жирок.
Столик им достался угловой, уютный. Мартин вопросительно глянул на Юрия Сергеевича - тот вопрос понял и пожал плечами:
- Пиво.
Они заказали две кружки темного нефильтрованного пива и, по рекомендации Мартина, две порции свиной рульки. Пиво принесли быстро.
- Твое здоровье, - сказал Юрий Сергеевич. - Оно понадобится.
Мартин глотнул пива и спросил:
- Почему все-таки я?
- Не понял.
- Почему Эрнесто Полушкин пришел именно ко мне?
- Я порекомендовал, - признался Юрий Сергеевич.
- Почему? - упрямо повторил Мартин. - Мне лестно, конечно же... Но есть Андрей Кузнецов, есть Леша Филипов...
- Есть братья Бушуевы, есть Сыскарь, есть Тася Максимова... - кивнул Юрий Сергеевич. - Согласен, их работа впечатляет.
- Причем Тася и Андрей были в тот момент свободны, - добавил Мартин. - Я проверил. А Петр Батуринцев, готов поклясться, давным-давно у вас в штате. Почему же ты рекомендовал именно меня?
Юрий Сергеевич вздохнул, одним глотком осушил полкружки и требовательно посмотрел на официанта. Сказал, бережно вытирая губы:
- Да потому, Мартин, что ты к тому моменту продвинулся дальше всех.
- Объясни, - начиная злиться, потребовал Мартин.
- Не могу, Мартин. Ради твоего же блага. - Юрий Сергеевич печально покачал головой. - Режь меня, ешь меня, все равно не скажу. Тебе после этого проблем прибавится, а пользы не будет.
- Вы следите за всеми, кто часто путешествует Вратами, - пробормотал Мартин. - Я понимаю... отчеты... использованные сюжеты... Вы что-то накопали?
Юрий Сергеевич молчал, мученически морщился, прятал глаза.
- Ключник хренов, - не удержался Мартин.
Официант принес Юрию Сергеевичу пиво, расставил на столе приборы. Они на время замолчали.
- У меня было больше шансов спасти Ирину? - попробовал зайти с другой стороны Мартин.
- Нет... - Юрий Сергеевич заколебался. - Хотя... и да, и нет. Теперь, когда мы знаем, что Ирина ухитрилась скопировать себя, я могу гордиться. Ты и в самом деле оказался идеальным выбором. Но я ожидал совсем другого, Мартин. Я ожидал, что в поисках Ирины ты посетишь несколько планет, будешь отставать, идти по ее следам... в общем, картина представлялась мне более простой.
- Дело не только в Ирине, дело и во мне, - решил Мартин. - Скажем, вы хотели, чтобы у меня с девчонкой завязался роман... потому отсекли Максимову и братьев...
Юрий Сергеевич фыркнул.
- Я же теперь не успокоюсь, буду копать до конца! - не выдержал Мартин. - Ну до чего же я не люблю намеков и недомолвок!
- Это как раз хорошо, - успокоил его Юрий Сергеевич. - Все, хватит о твоей уникальности. Ты не уникален, просто ты оказался в нужном месте в нужное время. Возможно, годом позже я нацелил бы на поиск девушки Кузнецова. А годом раньше Поспешая.
- Володю Спешко, что ли? - удивился Мартин. Он помнил этого интеллигентного очкастого паренька, быстро сделавшего себе хорошую репутацию, в разговоре к месту и не очень употреблявшего словечко "поспешим", но полгода назад внезапно прекратившего работу. - Не слышал, чтобы его так звали. Спешок - слышал...
- Он в наших разработках проходил как Поспешай, - признался Юрий Сергеевич. Но он больше не работает.
Официант принес рульку, пожелал приятного аппетита и удалился. Мартин с удовольствием оглядел заказ: подкопченная, нежная свиная рулька, сервированная пропаренной с грибками гречневой кашкой, с обжаренным в постном пахучем масле лучком и тертым перепелиным яичком на большой матово-блестящей круглой белой тарелке. Сказал:
- Знаешь, в каждом блюде должна быть своя изюминка. Вот здесь - тертое перепелиное яичко придает весь колорит!
- Я уже заметил, что ты к перепелиным яйцам неравнодушен, - согласился Юрий Сергеевич, берясь за нож с вилкой.
- И обязательно - пиво! Свежее темное пиво... А я в ваших разработках прохожу как Ходок? - решил блеснуть эрудицией Мартин.
Юрий Сергеевич, тщательно прожевывая кусочек мяса с гречкой, промычал:
- У... и впрямь вкусно... Тебе честно?
- Честно, - легкомысленно попросил Мартин.
- Нет, ты у нас проходишь как Сноб.
Никогда еще Мартин не чувствовал себя таким униженным. Впечатай его Юрий Сергеевич лицом в пропаренную гречневую кашку с пахучим маслом, лучком и тертым перепелиным яичком - унижение было бы куда меньшим.
- Не обижайся, - попросил Юрий Сергеевич. - Это еще до меня...
- А ты бы выбрал другое имя? - спросил Мартин.
- Честно? - спросил гэбэшник.
Мартин покачал головой и уставился в тарелку. Большую матово-блестящую круглую белую тарелку.
- Какая разница в именах, которыми нас назовут? - спросил Юрий Сергеевич. Куда важнее, как мы сами себя зовем. Наедине с одиночеством, когда только Бог и дьявол могут услышать...
Мартин поднял взгляд на Юрия Сергеевича и спросил:

Предыдущая страница 22 Следущая страница


23 Сергей Лукьяненко

- Ты уверен, что в твоем роду не было ключников?
- Психиатр, поп, бухгалтер-растратчик... - начал перечислять Юрий Сергеевич. - Кстати, психиатр был алкоголиком, поп - под конец жизни стал расстригой... что-то не везло предкам. Как положено, были татарин и еврей. Век назад даже красный латышский стрелок замешался... Ключников не было.
Мартин невольно улыбнулся:
- А как ты озаглавил бы собственное досье?
- Дятел, - не раздумывая сказал Юрий Сергеевич. - Не потому, что стучу... потому что нудно долблю в одну точку. Иногда достается вкусная личинка. Чаще труха.
Он аккуратно отрезал и подцепил кусочек рульки. Прожевал, сказал:
- Вкусно, честное слово. Спасибо. Быть снобом - очень приятное занятие.
- Ты думаешь, мне не доводилось голодать или делить последний сухарь на три дня? - спросил Мартин. - Пить воду из луж, жрать плоды, от которых то ли понос на неделю прихватит, то ли вообще копыта откинешь?
- Я знаю, - просто сказал Юрий Сергеевич. - Я же не говорю, что поставил бы на твоем досье слово "Сноб".
- Тогда - какое?
- "Денди".
Мартин пожал плечами.
- "Джентльмен" - слишком длинно. Да и слово немножко опошлено, - пояснил Юрий Сергеевич. - Английский денди вовсе не всегда ходил во фраке. Если надо было отправлялся в Индию болеть малярией во славу королевы. Когда надо - все должно быть комильфо, когда надо - не испугается пота и крови... воды из луж... Знаешь, что такое "комильфо"?
Мартин кивнул.
- Наша российская беда, - неожиданно перешел к высоким материям гэбэшник, именно в том, что мы любим крайности. Либо немытый тупой детина с многодневным похмельем и перегаром изо рта, либо самодовольный нувориш, боящийся испачкать пальчики и презирающий "быдло". А Европа давным-давно поняла - будь джентльменом, если к тому есть хоть малейшая возможность, превозмогай все - если возможности нет. Потому рафинированные английские джентльмены построили великую империю...
- Джентльмен к западу от Суэца не отвечает за то, что делает джентльмен к востоку от Суэца... - пробормотал Мартин.
Юрий Сергеевич просиял:
- Именно! Это может показаться циничным, но это правда. Мир слишком разнообразен, чтобы быть неизменным. Нет у нас такого права! Спасибо нашим великим литераторам девятнадцатого века, властителям дум, Достоевским и Толстым, Куприным и Буниным... прочим - несть им числа. Уж если гуманизм - так со всепрощенчеством, уж если справедливость - то мгновенно, сразу и всем. Кухарок в государыни... ведь предупреждал Александр Сергеевич, чем заканчиваются эксперименты с удовлетворением кухаркиных запросов... нет же! Захотели построить рай на Земле - в итоге получили коммунизм. Развратили и правящие классы, и низы... за что сгинули на чужбине, стали зеркалами революции или прослойкой между серпом и наковальней. Туда им и дорога! Как я рад, Мартин, что нынче у нас писателей почти что и нет, все на сочинительство историй для ключников перешли.
Мартин поморщился.
- Жестко? - отпивая пива, спросил Юрий Сергеевич. - Жестоко? Мы, своей российской любовью к крайностям, сами себе и выкопали яму. Спасибо ключникам, сейчас хоть как-то дышать можем. Иначе пошла бы страна под откос... году в две тысячи пятнадцатом, по всем прогнозам, наставала нам полная крышка. Так что я твою страсть вкусно покушать, хорошо одеться и приятную музыку по дорогой системе послушать вполне одобряю. Потому что право это ты зарабатываешь потом и грязью, кровью и нервами. Как и положено зарабатывать... рульки с перепелиными яичками... - Он опустил взгляд в тарелку. - Мартин, перейдем на что-нибудь покрепче?
Мартин подумал и заказал бутылку "Tullamore Dew".
Они сидели еще долго. И говорили о чем угодно, только не о делах.
Где-то в глубинах космоса черные корабли ключников шли на сигналы неведомых маяков, включая все новые и новые планеты в галактическую транспортную сеть. Две последние Ирочки Полушкины искали, как спасти Вселенную. В кабинетах госбезопасности ночные дежурные подшивали документы о Мартине Игоревиче Дугине, свежеиспеченном майоре, ранее проходившем под кодом "Сноб".
Мартин и Юрий Сергеевич пили славный ирландский вискарь. Юрий Сергеевич обещал провести Мартина в еще один ресторанчик, устроенный в мансарде - на этот раз без дураков, в настоящей мансарде посольства Белоруссии, что на Китай-городе. Мартин сбивчиво объяснял, что больше всего на свете он любит нормальные русские посиделки на кухне, а все эти рестораны - так, для разрядки и любопытства ради. Чекист рассказывал про свои вылазки за пределы Земли старательно обходя конкретику, зато с чувством повествуя о забавных деталях инопланетного быта. Частный детектив, не называя фамилий, повествовал о самых любопытных делах: о слепом путешественнике и его псе-поводыре - Мартин готов был поклясться, что решения о выборе очередной планеты принимал пес; о мальчишке-третьекласснике, сбежавшем из дома и прошедшем пять Станций, прежде чем Мартин его настиг и уговорил вернуться домой - помогло лишь клятвенное обещание, что тому подарят наконец-то роликовые коньки. От роликовых коньков разговор легко перешел на обсуждение различных марок коньяка. Ресторан закрывался, они вышли в прохладную сырую ночь - дождь все-таки кончился. Сев за руль, Юрий Сергеевич мигом протрезвел. Мартин потребовал у него секретных чекистских таблеток от опьянения, но Юрий Сергеевич уверил его, что дело лишь в долгой тренировке и верности долгу. Подчиняясь инерции загула (секретная русская формула: время пьянки равно задушевности беседы, деленному на количество выпитого), они отправились в "Точку". Один из старейших московских ночных клубов тоже заканчивал работу. Угомонились и разошлись подростки, напившиеся своих "энергетических коктейлей", влюбленные парочки устали танцевать. В огромном зале с бетонным полом осталось человек сорок - пятьдесят. Кто-то уныло играл на несерьезных малоразмерных бильярдах, кто-то допивал свое за стойкой. Мартин с Юрием Сергеевичем тоже присели на высокие крутящиеся стулья, заказали по порции виски - негоже мешать, тем более под утро.
На эстраде немолодой парень пел под гитару:

Некстати пришлась книга,
К веревке пришлось мыло.
Я перечитал Кинга -
И понял, что так и было.
Из серых осенних ниток,
Из Трафальгарской гари
Я сочинил форинта -
И поселил в гитаре.

<Форнит - персонаж рассказа Стивена Кинга "Баллада о гибкой пуле". Волшебное существо, живущее в пишущей машинке и дающее писателю вдохновение>.

Юрий Сергеевич погрозил Мартину пальцем:
- А где ты поселил своего форнита?
- Он давно съехал, - вяло ответил Мартин.
Юрий Сергеевич покачал головой:
- Врешь, врешь ведь... У каждого, кто умеет рассказывать истории, есть свой форнит. Раньше были музы, но они измельчали... мутировали в форнитов.
- Это - если рассказывать истории людям, - ответил Мартин. - Я бросаю их на потребу ключникам...
- А знаешь, зачем они требуют рассказывать истории? - заговорщицки спросил Юрий Сергеевич.
- Ну? - насторожился Мартин.
Однако чекист враз протрезвел и с улыбкой покачал головой. А певец все рубил по струнам, выколачивая нехитрый аккомпанемент. Играл и пел:

Бывает, он смел и светел,
Бывает, что все иначе.
Он злится на всех на свете,
Он пьет до соплей и плачет.
Но вот, под ветрами злыми,
Он снова спешит на помощь,
Я помню его имя -
Надеюсь, и ты вспомнишь...

<Использованы фрагменты "Песенки о форните" Олега Медведева>.

Мартин с чувством, хотя и спьяну, зааплодировал. В пустом гулком зале хлопки прозвучали беспомощно, будто холостые выстрелы.

2

Никогда не напивайтесь до положения риз, если назавтра вам предстоят великие дела.
Некоторое время Мартин тихо лежал, вспоминая благородного дона Румату Эсторского, враз протрезвевшего после безобразной пьянки с бароном Пампой. Пытался сквозь головную боль представить, каким образом действует "спорамин". Решил, что чудодейственные таблетки резко ускоряют метаболизм в организме, что должно помочь и в исцелении от ран, и в борьбе с продуктами распада алкоголя. Со стоном поднялся, выбрался на кухню, заглотал некоторое количество минералки с анальгином, заглянул в кабинет - героический гэбэшник мирно спал на неразложенном диване, рядом, на полу, лежало тепловое ружье аранков.
Мартин покачал головой и двинулся под душ.
Когда Мартин вышел из ванной, Юрий Сергеевич бодро гремел посудой на кухне, напевая под нос:

Он в мире первом смотрел телевизор,
Читал Кастанеду, сушил носки,
Из одиночества рвал аккорды
Тупыми клыками слепой тоски.
А в мире втором мотыльки и звёзды
Хрустели, как сахар под сапогом,
И смысла не было, не было,
Ни в том и ни в другом.
А в мире третьем он стиснул зубы,
Подался в сталкеры мертвых зон.
Сдирал дымящийся полушубок,
Пройдя сквозь огненный горизонт...

<Использованы фрагменты песни "Солнце" Олега Медведева>.

Мартин остановился на пороге, глядя на чекиста. Тот весело улыбнулся, аккуратно надрезая ножом очередное перепелиное яичко - и выплескивая его на сковородку.
- Откуда яйца? - мрачно спросил Мартин.
- Ты же вчера отказывался уезжать из ресторана, пока тебе не продали упаковку, - сообщил Юрий Сергеевич, прервав музицирование.
- А что за песня?
Юрий Сергеевич искренне удивился:
- Ты же вчера ее заказывал на бис два раза. Забыл?
- Вспомнил, - буркнул Мартин. - Чтобы я еще раз пил с чекистом...
На "чекиста" Юрий Сергеевич ничуть не обиделся, госбезопасность всегда умела хранить традиции.
- Да брось, ты очень хорошо держался. Давай... яишенки с кетчупом наверни, чайку с лимончиком...
Мартин уселся за стол, тоскливо посмотрел в тарелку. Вздохнул, хотел было сообщить Юрию Сергеевичу, что все целебные свойства перепелиных яиц проявляются лишь в сыром виде... но вспомнил про "сноба" и принялся есть.
Чай пошел уже легче. В голову рикошетом ударили излишки принятого вчера.
- Захмелел? - проницательно спросил Юрий Сергеевич.
- Старые дрожжи не ржавеют... - сообщил Мартин. - Зачем ты тепловое ружье достал? Отстреливаться собирался?
- Ты же его сам достал, - сообщил чекист. - Показывал, как небрежно дети аранков обращаются с оружием.
- О Господи... - прошептал Мартин.
- Ничего, я контролировал ситуацию, - успокоил его Юрий Сергеевич. Посмотрел сочувственно и достал упаковку каких-то таблеток: - Сжуй штук пять, полегчает.
- А говорил, нет никаких секретных таблеток! - возмутился Мартин, демонстрируя, что кое-что из вчерашнего удержалось в памяти.
- Они не секретные. Обычная янтарная кислота, пять рублей упаковка в любой аптеке.
Мартин доел яичницу и выпил янтарной кислоты. Безропотно взял у Юрия Сергеевича сигарету, задымил - на трубку сейчас сил просто не было.
- Куда собираешься отправиться? - спросил Юрий Сергеевич. - Шеали или Талисман?
Мартин вздрогнул:
- Это обязательно?
- А ты что, собираешься остановиться на полдороге? - удивился Юрий Сергеевич. - Забыть... обо всем?
Мартин подумал и признал его правоту. Спросил:
- С кем я буду работать?
- Ты отправишься в путь один, - торжественно сказал Юрий Сергеевич. - Но, ради исключения, вооруженным. Так куда отправляешься?
- Пока не знаю, - признался Мартин. - У терминала постою - выберу... Юра, что мне делать?
- То же самое, что и раньше. Пытайся спасти Ирину.
- Мы ведь уже знаем, чем это кончается... - сказал Мартин. - Почему я должен быть один? Эрнесто Полушкин не хочет поискать свою дочку?
- Тебе и впрямь этого хочется? - насмешливо спросил Юрий. - Никуда он не отправится. Он для себя решил - спасется лишь одна Ирина. И любые действия ситуацию не изменят. Беспомощно смотреть на гибель дочери он не желает...
- А ты? - в лоб спросил Мартин.
- Что, пошел бы со мной в разведку? - восхитился гэбэшник. - Нет, Мартин. Не могу. Хотел бы, но не могу. Кто-то должен прикрывать твою задницу. Ты же понимаешь, что наши действия высшим руководством не одобрены.
- Юра, хватит играть со мной втемную, - попросил Мартин. - Что я должен сделать?
- Убедить ключников, что их транспортная программа - опасна.
- Убедить ключников? - Мартин засмеялся. - Это запросто... Пробовал убеждать существ, не отвечающих на вопросы и способных размолоть планету в пыль?
- Мартин, ничего иного не остается. Возможно, у нас в запасе еще десяток... или сотня лет. А быть может, истекают последние минуты. Если ключники продолжат тупо связывать планеты в единую сеть - мир погибнет.
- Они так не считают... - задумчиво сказал Мартин. - Вот ведь в чем беда... у них есть основания верить в это. Но они свои доводы не приводят! Как переубедить ключников, не зная все, что знают они?
- Ты должен узнать то, что знают они, - улыбнулся Юрий.
- Даже если узнаю... - Мартин глотнул чая, умоляюще посмотрел на своего мучителя. Юрий Сергеевич достал из-под стола бутылку с остатками коньяка и поставил перед Мартином.
- Спасибо... - с чувством сказал Мартин, щедро плеснул коньяк в остатки чая. - Юрий, ты же понимаешь, знания никогда не гарантировали победу в споре. В конечном итоге все решает власть.
- Значит, ты должен стать сильнее ключников, - невозмутимо сказал гэбэшник. Мартин поперхнулся "адмиральским чаем", а Юрий посмотрел на часы и сказал: Машина тебя уже ждет. Одевайся.
- Комментариев не будет? - поинтересовался Мартин.
- Нет.
Мартин вздохнул:
- Ладно. Про Талисман я наслышан. Что там такого странного с Шеали?
- Наши аналитики... - начал Юрий. - Да в общем-то не аналитики, а Эрнесто Полушкин в единственном экземпляре. Он считает, что шеали - неразумны.
- Что-что? - засмеялся Мартин.
- Он умный мужик, - сказал Юрий. - Если сделал такой вывод, то основания у него были. Но после происшествия с Ириной он отказывается с нами сотрудничать. И аргументировать свои предварительные выводы не желает.
- А приказать ему вы не можете?
Юрий Сергеевич покачал головой:
- Мартин, если человек работает в такой структуре, как наша, им очень легко управлять. Но лишь до определенной грани...
- Он знает слишком много, чтобы можно было на него давить? - понял Мартин. И еще какая-нибудь шпионская пошлятина... вроде сейфа с документами в швейцарском банке?
Чекист молчал. Красноречиво молчал.
- Из вашей конторы не уходят насовсем, - негромко сказал Мартин.
- Бывают исключения, - признался Юрий. - Все, что я знаю, - по мнению Полушкина, раса шеали не обладает разумом. Исходи из этого, когда посетишь Шеали.
- Бред, - только и сказал Мартин. Потянулся за бутылкой.
Но Юрий мягко выволок его из-за стола и сообщил:
- Пора, граф, вас ждут великие дела. Рюкзак я собрал. На четвертом пропускном пункте стоят наши люди, к оружию не придерутся. Пошли.
- Да я сейчас даже истории толковой не придумаю! - взмолился Мартин. - Дай хоть пару готовых, у вас же есть запас!
- Нельзя, - выпихивая Мартина из кухни, отрезал Юрий. - Извини, но нельзя.

* * *

Лишь войдя в коридор московской Станции, Мартин позволил себе расслабиться. Остановился, помассировал мятое лицо. Встряхнулся, будто выбравшийся из воды пес. И осклабился - будто перед ним по-прежнему был обходительный подполковник госбезопасности Юрий Сергеевич.
- Вашу мать, - пробормотал Мартин. - Туды и растуды...
Нет, ну почему российские спецслужбы с такой готовностью используют метод кнута и пряника, когда достаточно поговорить по-человечески?
Юрий Сергеевич был Мартину симпатичен. И даже с большинством его воззрений Мартин вполне мог согласиться. И аллергией на внутренние органы он не страдал, в детстве зачитывался книгами о разведчиках и сыщиках, равно восхищаясь Шерлоком Холмсом, Ниро Вульфом, Эрастом Фандориным и Исаевым-Штирлицем. Джеймса Бонда Мартин не любил из патриотизма. Потом на долгое время кумирами его стали Богдан Рухович Оуянцев-Сю и Багатур Лобо (* Персонажи цикла романов Хольма Ван Зайчика "Плохих людей нет"), он лишь не мог решить, кому следует подражать простоватому, но отважному и сильному Багатуру либо нервическому и проницательному Богдану.
Казалось бы, Юрию Сергеевичу достаточно было поговорить с Мартином, воззвать к его патриотизму и более или менее откровенно изложить ситуацию. Но Мартин понимал: в конторе не дураки сидят. И короткое пребывание в камере, и чудовищная пьянка, и завуалированные угрозы, и дурацкое производство в майоры - имело некий потаенный смысл.
Скорее всего - имело.
Прежде чем отправиться к ключникам, Мартин тщательно прокрутил в памяти весь вчерашний вечер, потом ночь. Все, что говорил и делал. Все перепады настроения и невнятные реплики, внимательно выслушанные гэбэшником.
Хорошо иметь в крови от природы и от предков полученный высокий уровень алкогольдегидрогеназы. А говоря по-простому - не упиваться до потери памяти.
Впрочем, и Юрий Сергеевич мог похвастаться хорошей переносимостью алкоголя. Он тоже ничего не сказал - сверх того, что хотел сказать. Не выдал, почему спецслужбы выбрали именно Мартина. Не признался, путем какой хитрой операции Мартин может переубедить ключников.
Или переубеждать их вовсе не нужно? И дело совсем в другом?
Мартин вздохнул. Пока гадать бесполезно. Надо найти Иринку и посоветоваться с ней.
А для этого требуется пройти Врата. Несмотря на головную боль и общее препаршивое состояние.

* * *

- Нам лишь кажется, что мы живем непрерывно, - сказал Мартин, опускаясь в кресло перед ключником. - Фотону, быть может, тоже мнится, что он - частица, но мы-то знаем - он еще и волна.
- Любопытно, - решил ключник и заерзал. Это был мелкий ключник, то ли детеныш, то ли низенький от природы.
Живой блеск глаз почему-то заставлял Мартина думать, что ключник молод.
- Тот ли я копался в песочнице, озабоченный строительством куличиков? произнес Мартин. - Тот ли я путался в застежках, снимая первый бюстгальтер с первой женщины, и преждевременно кончил? Тот ли я зубрил ночами, впихивая в голову знания, никогда не потребовавшиеся в жизни? Тот ли я, что сейчас сидит перед тобой? Атомы моего тела сменились несколько раз, всё, во что я верил, оказалось недостойным веры, всё, что я высмеивал, оказалось единственно важным, я всё забыл и всё вспомнил... так кто же я? Частица или волна? Что во мне от мальчика с кудрявыми волосами, глядящего исподлобья со старого снимка? Узнает ли меня школьный друг, вспомнит ли мои губы девчонка из параллельного класса, найду ли я, о чем говорить со своими учителями? Взять меня пятилетнего - да в нем больше сходства с любым пятилетним ребенком, чем со мной! Возьми меня восемнадцатилетнего - он тоже думает гениталиями, как любой восемнадцатилетний пацан! Возьми меня двадцатипятилетнего - он еще мнит, что жизнь вечна, он еще не вдыхал воздух чужих миров. Так почему же мы думаем, будто нам дана одна-единственная непрерывная жизнь? Самая хитрая ловушка жизни - наша уверенность, что умирать еще не доводилось! Все мы умирали много раз. Мальчик с невинными глазами, юнец, веселящийся ночами напролет, даже тот, взрослый, Мартин, нашедший всему в жизни ярлычок и место, - все они мертвы. Все они похоронены во мне, сожраны и переварены, вышли шлаком забытых иллюзий. Маленький мальчик хотел быть сыщиком - но разве его мечты имеют хоть каплю сходства с моей нынешней жизнью? Юноша хотел любви - но разве он понимал, что хочет лишь секса? Взрослый распланировал свою жизнь до самой смерти - но разве сбылись его планы? Я уже другой... я каждый миг становлюсь другим, вереница надгробий тянется за мной в прошлое - и никаких Библиотек не хватит, чтобы каждый умерший Мартин получил по своему обелиску. И это правильно, ключник. Это неизбежно. Уныл и бесплоден был бы мир мудрых старцев, прагматичен и сух мир взрослых, бестолков и нелеп мир вечных детей. Грусть и виноватость вызывает ребенок, отвергающий детство, торопящийся жить, вприпрыжку несущийся навстречу взрослости. Грусть и виноватость... будто наш мир оказался слишком жесток для детства. Смущение и жалость вызывает взрослый, скачущий наперегонки с детишками или балдеющий в сорок лет под "металл". Смущение и жалость... будто наш мир оказался недостойным того, чтобы вырасти. Молодящиеся старички, мудрствующие юнцы - все это упрек миру. Слишком сложному миру, слишком жестокому миру. Миру, который не знает смерти. Миру, который хоронит нас каждый миг. Если бы мне дали самую вожделенную мечту человечества, если бы мне вручили бессмертие, но сказали: "Расплатой будет неизменность" - что бы я ответил? Если в открывшейся вечности я был бы обречен оставаться неизменным? Слушать одну и ту же музыку, любить одни и те же книги, знать одних и тех же женщин, говорить об одном и том же с одними и теми же друзьями? Думать одни и те же мысли, не менять вкусы и привычки? Я не знаю своего ответа, ключник. Но мне кажется, это была бы чрезмерная плата. Страшная плата, с лихвой перекрывающая вечность. Наша беда в том, ключник, что мы как фотон - дуальны. Мы и частица, и волна... язычок пламени-сознания, что пляшет на тяжелых нефтяных волнах времени. И ни от одной составляющей мы отказаться не в силах - как фотон не может остановиться или потерять одну из своих составляющих. И в этом наша трагедия, наш замкнутый круг. Мы не хотим умирать, но мы не можем остановиться - остановка будет лишь иной формой смерти. Вера говорит нам о жизни вечной... но чья жизнь имеется в виду? Меня - малыша, быть может, самого невинного и чистого, каким я был? Меня - юноши, романтичного и наивного? Меня прагматичного и сухого? Меня, разбитого старческим маразмом и болезнью Альцгеймера? Ведь это тоже буду я... но каким же я воскресну в вечности, неужели беспомощным слабоумным? А если я буду пребывать в здравом уме и твердой памяти то чем провинился обеспамятевший старик? А если воскреснет каждый "я" - то хватит ли места в раю хотя бы для меня одного?
Мартин замолчал на миг, втайне надеясь, что ключник что-нибудь скажет.
Но ключники никогда не давали ответов. Маленький ключник возился в кресле, внимательно смотрел на Мартина и молчал.
- Лишь иллюзия непрерывности дает силы жить, не замечая тех нас, что, будто тени, падают к ногам, - сказал Мартин. - При каждом шаге, при каждом вдохе. Мы умираем и оживаем, мы оставляем мертвым хоронить своих мертвецов. Мы идем, зная, что мы - частица, но надеясь, что мы - волна. У нас нет выбора, как нет выбора у фотона, несущегося от звезды к звезде. И может быть, мы должны быть благодарны за то, что у нас нет выбора.
Мартин замолчал.
- Ты развеял мою грусть и одиночество, путник. Входи во Врата и продолжай свой путь.
Мартин кивнул, продолжая сидеть.
- Фотону, что выплеснула сверхновая, быть может, и мнится, что он частица. Никогда не интересовался, умеют ли фотоны думать, - сказал ключник и улыбнулся, обнажая гладкие белые пластинки зубов. - Но и фотон однажды закончит свой путь. На сетчатке твоего глаза или в фотосфере другой звезды - не важно. Он все равно не исчезнет бесследно.
Мартин кивнул и встал.
- Мне понравилась твоя аналогия, - сказал ключник. - Никогда не забывай - ты не только частица, ты волна.
- Ключник! - пораженно воскликнул Мартин. Но ключник не замолчал, встав с кресла. Он оказался совсем низеньким, по плечо Мартину. Смешное мохнатое коротконогое существо с глубокими темными глазами...
- Самая хитрая ловушка жизни - уверенность, что предстоит умирать, - сказал ключник, не отрывая взгляда от Мартина. - О как легко и просто было бы жить, зная, что ты смертен! Как волнительно быть всего лишь элементарной частицей, несущейся сквозь вечную тьму! И как элементарно быть вечной волной, неизменной не только в пространстве - во времени! Но любая крайность губительна, Мартин. Отвергая вечность, мы теряем смысл существования. Но, отвергая изменчивость, мы теряем смысл самой вечности...
Ключник шагнул к Мартину, и тот с дрожью в теле ощутил прикосновение к запястью маленькой волосатой ручки.
- Страх - скорлупа разума, устрашившегося непознанного, - прошептал ключник. - Страх - свойство каждой личности. Но случается и так, что страх становится свойством целого общества... Ты не должен бояться, Мартин. Ибо страх убивает разум. Страх есть маленькая смерть, влекущая за собой полное уничтожение...
Мартин нахмурился и продолжил:
- Я встречу свой страх и приму его. Я позволю ему пройти надо мной и сквозь меня... (* Ключник, а затем и Мартин цитируют "Дюну" Фрэнка Герберта. Использован перевод на русский язык П. Вязникова)
Ключник расплылся в улыбке:
- Отправляйся на Шеали, Мартин. И сделай то, чему суждено быть исполненным.
Он исчез так мгновенно и бесследно, что сознание не сразу согласилось принять это исчезновение. Мартину пришлось опустить взгляд, чтобы избавиться от фантомного ощущения - руки ключника на своем запястье.
- Застрелиться и не жить, - пробормотал Мартин, осмысливая случившееся. Быть того не может!
Только что он получил приказ от ключника! Его, свежеиспеченного сотрудника госбезопасности России, призвали на службу всемогущие ключники!
- Мамочка, ну зачем я тогда поднял трубку... - прошептал Мартин. - Почему я вообще не остался на Хляби, почему не пошел в город за отваром из редких водорослей?
Но в этих словах было слишком много страха, чтобы Мартину захотелось продолжать тему.

3

Центром города был храм.
Здесь хватало всего - и сверкающих высотных зданий из стекла и металла, напоминающих архитектурные изыски аран-ков, и уютных коттеджей, окруженных палисадниками, и общественных сооружений вроде стадионов, супермаркетов, банков и школ (во всяком случае, их вполне сходных аналогов).
Но храм был сердцем города, его осью и стержнем, его краеугольным камнем. Все дороги здесь вели к храму - серому каменному конусу, вознесшемуся в небо на сотню-другую метров. Чем-то он напоминал Вавилонскую башню со средневековых рисунков: и крепкой основательностью всего строения, и ведущей на самый верх дорогой, спиралью опоясывающей конус, и какой-то едва уловимой неправильностью, незаконченностью. Ровное, почти невидимое в дневном свете пламя газовых факелов дрожало на самой вершине храма и в нишах, разбросанных по стенам. Ночью зрелище должно быть потрясающее...
Мартин достал фотоаппарат, сделал несколько снимков на память. Подумал и решил, что храм Шеали напоминает еще Станцию ключников на Аранке - только воплощенную не в современных, а в природных материалах.
С пригорка, на котором стояла местная Станция, кстати - самая заурядная по архитектуре, вид открывался великолепный. На фоне синего неба - исполинский серый конус в искрах факелов... И солнце стояло удачно, за спиной Мартина, высвечивая Джорк, столицу Шеали, во всей красе. А вокруг храма - паутина улиц, зелень садов, бегущие по дорогам машины, крошечные точки пешеходов... даже отсюда в их походке угадывалась характерная прыгучесть, доставшаяся шеали от птичьих предков.
На Мартина неспешно, солидно наползла тень. Над головой проплывала сигара грузового дирижабля - шеали не любили слишком быстрых средств передвижения. В блестящей металлической сети под дирижаблем болталась охапка бревен. Это тоже что-то напоминало... какую-то древнюю фантастическую картину на тему грядущего покорения Сибири. В двадцатом веке "покорение" означало не что иное, как "разграбление природных ресурсов". Человек сказал Днепру... и пошло-поехало.
Мысленно Мартин притащил на Шеали эксперта Эрнесто Полушкина, задрал тому голову - чтобы полюбовался дирижаблем, потом потыкал в сторону города, машин, храма и небоскребов. И заорал - так же мысленно: "Говоришь, неразумны, теоретик хренов?"
Припекало. Редкие порывы ветра сразу приносили прохладу, все-таки в этой точке планеты сейчас была ранняя весна, но ветер налетал редко, зато солнце жарило нещадно. Дожидаясь автобуса, Мартин взмок, разделся до рубашки и упаковал куртку в рюкзак. Стал уже подумывать, не раздеться ли до пояса, но в этот момент на асфальтовой дороге, уходящей в сторону города, появился автобус - не лишенная изящества машина на шести колесах. Кроме совершенно лишней, с точки зрения Мартина, пары колес, автобус мало чем отличался от какого-нибудь старомодного, но симпатичного "мерседеса" или "фольксвагена".
Автобус притормозил возле Мартина, открылась дверь. Тощий шеали, сидящий с ногами в напоминающем насест кресле, вскинул руки, говоря:
"Привет тебе. Ты едешь?"
"Привет тебе. Я еду", - ответил Мартин жестовым туристическим.

Предыдущая страница 23 Следущая страница


Спектр 24

Разумеется, у шеали существовала звуковая речь - наравне с языком жестов, использующимся в сакральных и ритуальных целях.
Но на расе шеали могучий туристический язык дал сбой - нелетающие птицы не сумели освоить звуковую речь. Они понимали туристический, но сами на нем не говорили - быть может, виной тому было уникальное строение голосового аппарата, быть может, причина лежала глубже. В любом случае общаться с ними приходилось на жестовом туристическом, как с теми расами, что вообще не способны говорить.
Мартин поднялся в автобус, огляделся. Салон был пуст, зато радовал разнообразием посадочных мест. Почти половина - кресла-насесты, удобные для шеали. Остальное могло послужить любой расе: здесь имелись обычные кресла, причем рассчитанные как на человекообразных, так и на мелких и крупных гуманоидов; несколько лежанок разного размера и разной твердости; три ванны, одну из которых, заполненную водой, прикрывала прозрачная крышка; хитрая система колец и канатов - что за существо могло ее выбрать, Мартин не знал, разве что гигантский паук.
Мартин сел в обычное человеческое кресло.
Автобус развернулся и неторопливо двинулся в обратный путь к городу.
Эх, если бы шеали умели говорить! Мартин непременно встал бы рядом с водителем и поболтал на разные темы, к примеру, не доводилось ли ему недавно доставлять в город человека-женщину... Пустой салон и низкая скорость движения просто располагали к задушевной беседе!
Но отвлекать от дороги водителя, разговаривающего "руками", неразумно.
Мартин удовлетворился тем, что стал смотреть в окно.
И вспоминать, что ему известно о шеали.
Честно говоря, за исключением птичьего происхождения в них не было абсолютно ничего выдающегося. Техническая цивилизация, в чем-то превосходящая земную, а в чем-то и отстающая. Умеренно воинственны - в том смысле, что на чужое не зарятся, но свои права всегда готовы отстоять. Ксенофобией не страдают, помаленьку со всеми торгуют. Имеют одну хиленькую колонию на заштатной планете, но путешествовать любят. Двуполые яйцекладущие. Последнюю сотню лет широко пользуются инкубаторами, хотя некоторые особи принципиально насиживают яйца по старинке. В принципе - моногамные, хотя случаются разводы, а в дни брачных игр более сильный самец имеет право оспорить в поединке любую самку... на дальнейших отношениях это никак не сказывается. Впрочем, и этому можно найти аналоги в человеческом обществе, достаточно вспомнить хотя бы языческие праздники вроде дня Ивана Купалы. В космос изначально не лезли, вообще не любят слишком быстрых средств транспорта, но появление Врат приняли благосклонно и с ключниками не конфликтуют. Существует несколько конфессий общей монотеистической религии, враждующих между собой куда более рьяно, чем с инопланетными верованиями, но немало здесь и атеистов. Политическое устройство - шесть государств, каждое с мелкими странами-сателлитами. Четко выделены три расы внутри всего вида шеали, впрочем, антагонизма между ними нет, а на человеческий взгляд они одинаковы. Социальное устройство можно с рядом натяжек назвать государственным капитализмом.
В общем, "все как у людей".
И почему Полушкин счел шеали неразумными?
И что Мартину требуется выполнить на Шеали? Чему "суждено быть исполненным"?
Когда автобус наконец-то докатился до города, Мартин уже был сыт размышлениями по горло. Он выбрался из салона - платить за проезд не пришлось, маршрут Станция - Джорк шеали сделали бесплатным, потому что по каким-то своим причинам не желали устраивать обменных пунктов за пределами города. Зато за маршрут Джорк - Станция они вполне прагматично взимали двойную плату...
Первым делом Мартин отыскал какой-то местный банк. Бегать по всему городу в поисках выгодного курса он не собирался, поэтому, поздоровавшись с кассиром, сразу же спросил:
"Что из этого годится для обмена на ваши деньги?"
Шеали с затейливо выстриженными на голове перьями окинул взглядом стол, где Мартин разложил товары из рюкзака, и ответил:
"Все".
Зачем шеали нужен табак или таблетки аспирина, Мартин не знал, но это его и не волновало. Серией вопросов он добился-таки от кассира точной цены за каждый товар, после чего поменял на деньги половину специй и табака (похоже все-таки, что табак они употребляли как приправу), остальное сгреб в рюкзак. Были у Мартина серьезные сомнения в том, что после Шеали он отправится прямиком на Землю.
Получив от кассира связку тонких серебряных прутиков, Мартин сказал:
"Благодарю".
"Это моя работа", - скромно ответил шеали.
После банка Мартин отправился на поиски гостиницы "для Чужих", каковую и отыскал поблизости. Видимо, большая часть пришельцев высаживалась на окраине, не выдерживая предложенных скоростей. После короткого разговора с портье Мартин получил ключ от номера на втором этаже, куда и отправился по широкой пологой лестнице. Нельзя сказать, что обстановка была предназначена именно для людей, но для гуманоидов - наверняка. Одну комнату Мартин определил как спальню - там помещалась широкая двуспальная кровать и тумбочка с постельным бельем. Другую как гостиную: там стоял жесткий диванчик и четыре трехногих стула вокруг овального стола - деревянного, с инкрустированной кусочками меди или латуни столешницей. Еще имелся телевизор - громоздкий агрегат с круглым экраном, наводящим на мысли об осциллографах, успешном строительстве коммунизма и фотонных звездолетах на маршруте Земля - Венера. В шкафу - тоже дерево с абстрактной инкрустацией из медной проволоки, нашлась кое-какая посуда. Мартин хмыкнул. Захотелось представить себя командированным - приехавшим на провинциальную планету, дабы наладить строительство новых ионных инкубаторов и атомных сноповязалок. Захотелось читать Стругацких, по вечерам с прочими командированными умеренно пить коньяк из граненых стаканов и до хрипоты в голосе спорить, оправданны ли полеты звездолетов к Магелланову Облаку, или и в нашей галактике пока хватает нерешенных проблем...
Стало тоскливо. Борясь с хандрой, Мартин распаковал вещи. Револьвер прицепил на пояс, а тепловое ружье забросил на спину. Посмотрелся в смутное отражение в оконном стекле - зеркал в номере не водилось. Спросил себя:
- На охоту собрался, барин? И сам же ответил:
- На охоту, родной. На вальдшнепов.
Но прежде чем выйти из гостиницы, Мартин снял амуницию и с некоторым трудом отыскал дверь в крошечный санузел, спроектированный не иначе тайным поклонником Никиты Сергеевича Хрущева. Привел себя в порядок, умылся, почистил зубы. Зеркал тоже не было, пришлось достать крошечное зеркальце из несессера. Щетина вроде пока не пробивалась.
Хотя для кого ему бриться? Для птичек? Они и не заметят разницы. Для Ирины? Так ее вначале хорошо бы отыскать...
Снова обвесившись оружием, Мартин спустился вниз. Продемонстрировал портье фотокарточку Ирины, получил ожидаемый ответ: "Эта особь мне неизвестна".
И отправился на прогулку по Джорку.
Говоря откровенно, Ирина вовсе не обязательно должна была высадиться здесь. На Шеали имелось тринадцать Станций, а Джорк хоть и считался главным городом планеты, но пальму первенства пытались оспорить столицы пяти иных государств. Мартин, однако, доверился то ли своему чутью, то ли логике - если Ирина не гналась за конкретными артефактами и раритетами, а хотела всего лишь удостовериться в разумности шеали, то лучшего места ей было не найти.
Потихоньку шествуя по улице - умиляла та деликатность, с которой шеали не обращали на него ни малейшего внимания, Мартин добрался до центра, к самому храму. Постоял, любуясь зданием. Пробормотал:
- Спиралоконус... творение чуждого разума.
Увы, рядом не было никого, способного оценить пришедший ему на ум ассоциативный ряд. Так что Мартин прошелся по бульвару, кольцом опоясывающему храм, присел на скамеечку в приглянувшемся месте - напротив огромного фонтана, выбрасывающего струи воды на десятиметровую высоту, набил трубочку и закурил.
Стало хорошо. По-настоящему хорошо. Даже не хотелось больше фотонных звездолетов, протонных культиваторов и жарких споров о хорошем урожае бананов в Заполярье. Что выросло, то выросло. Если уж мы променяли светлое будущее Полдня на темное настоящее Стальной Крысы - то грех жаловаться.
Впрочем, становиться крысой - грех не меньший.
Под сводами старых деревьев, раскинувших над скамейкой круглые тарелки листьев, жарко не было. Было по-хорошему тепло, приятно давило на спину оружие аранков, вился сизый табачный дымок, мгновенно растворяясь над головой. В такт струям воды звучала откуда-то от фонтана тихая, непривычная мелодия... надо признать - довольно приятная. Шеали, смешной подпрыгивающей походкой шедшие по бульвару, никак на Мартина не реагировали. Впрочем, вскоре к облюбованному Мартином фонтану пришла целая экскурсия - несколько взрослых шеали вывели на прогулку целый отряд зеленых птенцов. На самом деле зеленых - у птенцов перья были желтовато-зелеными, яркими, будто у канарейки, да еще и смешно топорщились в разные стороны, открывая изумрудный подпушек. Спокойные темные тона отличали только взрослых особей. На этом отличия, впрочем, не кончались. Если взрослые шеали напоминали отощавших пингвинов, обзаведшихся по-страусиному длинными мускулистыми ногами, то птенцы выглядели пушистыми и хрупкими, будто цыплята. Крылья у них казались крупнее, чем у взрослых, - причем не только в относительной, но и в абсолютной величине. Быть может, птенцы умели летать? Клювы, напротив, почти не выдавались на лице - видимо, их рост был связан с началом полового созревания.
А еще юные шеали проявляли к Мартину живейший интерес. Сгрудились кучкой и загалдели, заклекотали, умеренно помогая разговору жестами крыльев. Пользуясь случаем, Мартин с ответным любопытством разглядывал шеали.
Самым интересным в их облике, пожалуй, были крылья. Называть их рукокрыльями не хотелось, слишком уж это слово отдавало летучими мышами. Шеали имели две кисти на каждом крыле - срединная развита слабее, но некоторые птички ловко ею орудовали, концевая походила на обычную человеческую ладонь и была начисто лишена перьев. Упругие крылья птенцов покрывали длинные маховые перья - у взрослых перья отсутствовали, а перепонка обвисала, так что крыло напоминало руку в слишком просторном рукаве.
Видимо, маховые перья выпадают с возрастом? Или их выщипывают? Например, во время первого брачного ритуала? И это - водораздел между детством и юностью. С ним приходит трудоспособность, ответственность, деликатность...
Мартин понимал, что занимается теоретическими изысканиями по изобретению велосипеда. Достаточно открыть справочник и прочитать - все более или менее важные ритуалы шеали уже должны быть описаны. Но "пальм", в память которого было загнано немало интересного и по Шеали, и по Талисману, и по прочим планетам галактики, остался в гостинице. Да и к чему ему излишняя информация?
Впрочем, информация лишней не бывает. Особенно в свете полученного от ключника задания. "Сделай то, что должно..." Придется посидеть над файлами.
От щебечущей стайки шеали отделился один птенец. Подбадриваемый писком товарищей, приблизился к Мартину. Что-то тоненько произнес.
- Увы, не знаю ваш язык, - не теряя достоинства, произнес Мартин и улыбнулся - очень аккуратно, не показывая зубов, для многих рас открытая улыбка служила угрозой.
И на всякий случай повторил свои слова на жестовом туристическом.
Птенец оглянулся на товарищей, явно подзуживающих его продолжить общение. И, слегка присев, неумело и косноязычно, но вполне понятно показал на туристическом:
"Вы говорить туристический?"
"Я говорю, - машинально ответил Мартин. Надо же! - Ты учил язык сам?"
"Я учила язык в яйце. Мама шла Вратами", - когда разговор завязался, птенец почувствовал себя увереннее и приблизился. Или приблизилась?
"Ты - маленькая женщина?" - спросил Мартин.
"Я - девочка, - гордо ответил птенец. - Мало практики, плохо говорю. Можно с вами говорить недолго? Я улучшу речь".
"Можно, - согласился Мартин. - Сядешь?"
"Да".
Птенец неуверенно взгромоздился на скамейку. Сел прямо - не совсем как человек, но и не как взрослый шеали. Его товарищи явно заскучали - разговор на жестовом был для них непонятен. Призывно загалдели - но птенец застрекотал в ответ, и явно разочарованные детеныши разбежались.
Мартин с улыбкой смотрел на "девочку", топорщащую желто-зеленый хохолок... так и хотелось сказать - "застенчиво топорщащую". Спросил:
"Как тебя зовут?"
"У меня пока нет имени. Я же девочка".
"Наши девочки имеют имя с самого рождения", - ответил Мартин.
"А мальчики?"
"Тоже".
Птенец задумался. Потом произнес:
"Ты можешь звать меня просто девочкой. Мало девочек знают туристический язык".
"Хорошо. А ты можешь звать меня Мартин", - ответил Мартин, старательно передавая транскрипцию имени.
- Жар-ртин, - пискнул птенец.
- Мартин, - произнес Мартин вслух.
- Мартин, - согласилась девочка.
"Ты замечательно произносишь звуки, - похвалил Мартин. - Ты могла бы говорить вслух".
"Трудно и не принято, - ответила девочка и сделала жест, обозначающий легкую печаль. - Все взрослые - лентяи".
Мартин засмеялся. Он вдруг понял, что и в обстановке, и в разговоре, и в облике птенца было что-то мультяшное, несерьезное. Это Скруджу Мак-Даку с племянниками следовало сидеть на месте Мартина и общаться с инопланетной "уткой".
"Что тебя развеселило?" - заинтересовалась девочка.
"На нашей планете птицы неразумны, - честно ответил Мартин. - Но в придуманных для детей историях они бывают разумными, говорят и строят города... Я вдруг почувствовал себя персонажем придуманной истории".
"Это смешно, - согласилась девочка. - У нас тоже есть занимательные истории. А ты приехал к нам с родителями?"
"Нет", - с легким удивлением ответил Мартин.
"Тебя отпустили одного? Или ты убежал? - Девочка явно заволновалась. - Те, кто убегает с дома, попадают в разные опасности... но про них очень интересно читать".
"Меня не надо отпускать, - сказал Мартин. - Я ведь взрослый. Будь я маленьким, я был бы с тебя ростом".
Некоторое время птенец молчал, недоверчиво глядя на Мартина. Потом крылья взметнулись, рисуя слова:
"Извините. Я не знала".
Девочка шеали вскочила и бросилась к остальным птенцам.
Мартин вздохнул. Ну вот... а так замечательно все начиналось. Неужели она испугалась взрослого инопланетянина? Вряд ли...
Тогда, вероятно, было нарушено какое-то правило птичьего этикета? К примеру, птенцу нельзя первым заговаривать со взрослым? Вот это уже похоже на истину...
Мартин вновь набил потухшую трубку, которую из деликатности отложил, едва к нему приблизился птенец. Закурил, попытался найти среди прыгающей у фонтана детворы фигурку его недавней собеседницы.
Тщетно. Как их различишь - птенцов желтопузых...
А детвора резвилась вовсю. Одежды шеали не носили, разве что пояса с карманами для всяких мелочей - но пояса были привилегией взрослых особей. Птенцы резвились голышом, если можно так сказать о существе, целиком покрытом перьями. Прыгали в неглубокий фонтан, скакали под струями воды, топорщили перышки, бежали по мелкоте, смешно хлопая крыльями о воду - будто собирались взлететь...
- А ведь они были водоплавающими... - пробормотал Мартин, сам пораженный неожиданной догадкой. И не важно, что для земных ученых происхождение шеали давно не являлось новостью. Мартину собственная догадливость понравилась. Он выпустил клуб дыма, полез в карман за фляжкой с коньяком. Сделал маленький глоток.
День был хорош - как только может быть хорош краткий миг передышки. Впереди поиски Ирины, которых Мартин смутно боялся, заранее догадываясь об исходе. Впереди - неведомая миссия, возложенная на него ключниками.
Но пока можно было любоваться "спиралоконусом" чужого храма, наблюдать за веселящейся инопланетной детворой, дымить старым добрым "Мак Барреном" и тянуть армянский коньячок.
- Сноб, - повторил Мартин свой безжалостный диагноз. Вновь потянулся за фляжкой...
И тут день решил, что свою порцию безмятежности Мартин получил сполна.
Мирно шедший по аллее шеали скользнул по Мартину безразличным взглядом - и остановился как вкопанный. Присел, будто потерял равновесие, захлопал короткими крылышками. Мартин, не соображая, что происходит, смотрел на Чужого.
Шеали выпрямился. Сделал несколько неловких шагов. Снова посмотрел на Мартина - глаза становились все безумнее и безумнее.
А потом шеали издал клокочущий шип - сделавший бы честь исполинской змее или простуженному тигру. Крылья схлопнулись, две пары кистей ощупали перевязь, расстегнули кармашки...
Мартин еще ничего не понимал. Вот остальные шеали - понимали. Некоторые бросились наутек, некоторые стали выгонять птенцов из бассейна. Но слишком медленно - грохот воды заглушал шипящий клекот свихнувшегося шеали.
В том, что шеали спятил, сомнений уже не было. Он распахнул крылья - и в каждой кисти сверкало что-то металлическое, блестящее, острое...
Единственным оправданием Мартину служило то, что шеали бросился вовсе не в его сторону. Наверное, Мартин успел бы выхватить револьвер и расстрелять Чужого... но шеали одним прыжком оказался в бассейне. Крылья взлетели и упали раздался тонкий писк, и что-то окровавленное рухнуло в воду.
Кровь у птенцов шеали была красная - совсем как у людей.
Мартин бежал к бассейну, а безумный шеали скакал среди разбегающихся птенцов, размахивая своим оружием - тонкими, как стилеты, ножами. Почти каждый удар находил цель. В воздухе метался зеленый и желтый пух, вода стала розовой - а над побоищем все так же сверкали водяные струи и звучала тихая чужая музыка...
- Стой! - завопил Мартин, прыгая в бассейн и нарушая сразу десяток замшелых правил, категорически запрещающих туристам вмешиваться в конфликты между Чужими. - Стой, дятел!
Разумеется, шеали его не понял. Но на звук повернулся - уже занеся лезвия над каким-то птенцом.
Мартин присел, разворачиваясь к шеали спиной, а руки сами собой выдали:
"Порождение тухлого яйца! Я ощиплю твою голову!"
Были ли эти слова эквивалентом русского мата, незатейливо вложенного ключниками вместе с туристическим жестовым, или явились неожиданным экспромтом, Мартин не знал.
Но для экспромта вышло удачно.
Шеали задрал голову, издал трубный рев, отшвырнул птенца - так и не удосужившись его прирезать. Бросился на Мартина, размахивая крыльями так, что сверкание клинков слилось в два туманных круга.
Мартин поднял револьвер и в упор всадил в шеали весь барабан, нарушая оставшиеся правила поведения для туристов.
Шеали упал только на четвертой пуле. Подергался - и остался покачиваться на воде лицом вниз. Клинки один за другим выскальзывали из его пальцев и опускались на покрытое песком дно бассейна.
Недобитый птенец, мелко дрожа, замер под осыпающимися струями воды. Остальных птенцов вытаскивали из бассейна взрослые шеали.
"Ты жив?" - совершенно автоматически спросил Мартин птенца. Во взгляде маленького существа появился проблеск разума - и птенец медленно повел крыльями:
"Я жива. Я же говорила - я девочка".
Мартин только покачал головой. И решил, что спасение любознательной собеседницы стоило безрассудства.
Сзади призывно затрещали шеали. Мартин обернулся - и обнаружил парочку полицейских... во всяком случае - шеали, вооруженных огнестрельным оружием.
"Убери оружие. Иди с нами", - сообщил один из шеали. Немного косноязычно видимо, фраза была заученной, туристическим он не владел.
Мартин медленно выбрался из бассейна. Хорошо хоть, что не потребовали бросить оружие... это обнадеживает...
Уже отойдя вслед за полицейскими на порядочное расстояние от фонтана, Мартин обернулся.
Из бассейна вытягивали безжизненные тельца птенцов. Труп спятившего шеали тоже достали - и сейчас не меньше десятка взрослых шеали ожесточенно рвали его клювами и руками в клочки.
А под падающими струями фонтана по-прежнему стояла девочка шеали и смотрела ему вслед.

4

Допрос был недолгим и походил скорее на исполнение каких-то ритуальных формальностей. Безукоризненно вежливый шеали попросил Мартина подробно изложить все его действия - с момента, когда Мартин увидел "шокированного разумом". Таким несколько выспренним термином полицейский называл затеявшего бойню безумца.
Мартин попытался было изложить и мотивы своего поведения - как вначале он не понял происходящего, как испугался за беззащитных птенцов, как попробовал отвлечь убийцу... Но полицейский дал понять, что эти детали его совершенно не интересуют. Только факты. Последовательность действий. Встал, побежал, прыгнул, крикнул, выстрелил...
- Видеть, слышать, ненавидеть... - пробормотал Мартин и принялся размахивать руками, излагая "факты, и только факты". Полицейский благосклонно кивал. Честно говоря, страха Мартин не испытывал. Может быть, оттого, что уютный кабинет в полицейском участке, уставленный цветами, с широченными окнами, выходящими, конечно же, на храм, никак не напоминал мрачное узилище.
"Все правильно и подтверждено свидетелями, - сказал полицейский, дослушав Мартина. - Народ Шеали не имеет к вам претензий".
Мартин понимающе кивнул. И даже подумал, что народу Шеали стоило бы выразить ему благодарность - за обезвреженного маньяка.
"Шокированный разумом был болен?" - спросил он.
"Да, - подтвердил полицейский. - Он был болен разумом".
"Хорошо, что я оказался рядом", - глубокомысленно сказал Мартин.
"Плохо, - отрезал полицейский. - Шокированный разумом происходил из глухой горной деревни. Он никогда не видел Чужих. Когда взгляд его упал на вас, сидевшего на скамейке словно настоящий шеали, внутренний мир шокированного разумом взорвался. Он не знал, как вести себя в данной ситуации. При нем были ритуальные клинки, но он счел вас слишком опасным и не решился вступить в бой. Вместо этого древние инстинкты подсказали ему неправильную в данном случае модель поведения - убить несколько птенцов и убежать, пока хищник пожирает тела".
Мартин сидел как оплеванный. Хватал ртом воздух.
"Вы не виноваты, - сообщил полицейский. - Виноват староста деревни, выпустивший шокированного в город без предварительной подготовки. Он понесет наказание".
"Я не знал..." - сказал Мартин.
"Разумеется. Вы не виноваты".
И все-таки Мартин чувствовал себя виноватым. Вспоминал желто-зеленый пух, прибиваемый струями фонтана, розовую воду, застывшую девочку шеали... Он помотал головой, отгоняя воспоминания. Все, проехали. Было и не было. Надо жить дальше. Мартин сказал:
"Вы могли бы мне помочь? Я ищу женщину своей расы, прибывшую на Шеали неделю назад. Вот ее фотографическое изображение..."
"Это потребует времени, - ничуть не удивившись просьбе, ответил полицейский. - Приходите к вечеру".
Мартин кивнул. Сказал:
"Я ухожу. Я приду вечером. Спасибо вам".
"Не забудьте документ на птенца". - Полицейский протянул ему картонный кругляш, исписанный мелкими строчками.
"Что это за документ?" - удивился Мартин.
"Ваше вмешательство спасло птенца, который неизбежно должен был погибнуть. Теперь этот птенец не принадлежит нашему городу. Он - член вашей стаи".
Мартин протестующе вскинул руки, слишком поздно сообразив, что на жестовом туристическом это обозначает предельную степень восторга.
"Постойте! Мне не нужен птенец шеали!"
"Он уже не принадлежит городу. Он - ваш".
В течение десяти минут Мартин спорил с полицейским. Хотя можно ли называть спором два монолога? Мартин растолковывал, что в человеческой культуре не принято забирать в рабство или усыновлять спасенных от смерти существ. Полицейский объяснял, что культура шеали основана на традициях, и спасенное от смерти существо "переходит в новую стаю". Мартин уверял полицейского, что вовсе не ставил своей задачей спасти какого-то конкретного птенца. Полицейский сообщил, что многочисленными свидетелями подтверждено - только вмешательство Мартина сохранило птенцу жизнь. Мартин наотрез отказался забирать птенца на Землю, равно как заботиться о нем на Шеали. Полицейский признал, что такое право у Мартина есть - но тогда оставшийся в одиночестве птенец погибнет. Мартин язвительно спросил, имеет ли он право делать с птенцом все, что ему угодно? Полицейский подтвердил, что несовершеннолетняя особь, "выпавшая из гнездовья", не пользуется защитой законов.
Из полицейского участка Мартин выскочил красный и в голос ругающийся матом.
Птенец шеали! Член "его стаи"!
Он представил себе гигантскую канарейку, расхаживающую по его московской квартире. Представил, как, возбужденно размахивая крыльями, птенец сообщает: "Папа, папа, а мальчишки во дворе сказали, что я тебе неродной!"
- Сволочи! - завопил Мартин. - Идиоты! Дебилы!
"Документ на птенца" жег руку. Мартин мстительно ухмыльнулся, приноровился порвать карточку. И вспомнил: "Я жива. Я же говорила - я девочка".
Если бы он не заговорил с маленькой шеали... Впрочем, кинулся бы он спасать птенцов, не поговорив вначале с "девочкой"?
- Дурак... - обреченно прошептал Мартин. Все-таки правила для туристов были написаны не зря... Спрятав картонку в карман, Мартин побежал к фонтану.
Почему-то ему представилось, что девочка так и стоит под струями воды мокрая, продрогшая, в один миг ставшая абсолютно одинокой и беззащитной...
Девочка сидела на скамейке. Мокрая, взъерошенная и беззащитная. Мартин понял, что это именно она - остальных птенцов от фонтана увели, да и все следы побоища исчезли.
Мартин перешел на шаг. Присел рядом. Посмотрел на птенца.
"Как глупо все получилось, - сказала девочка. - Теперь я в твоей стае?"
"Да", - ответил Мартин.
Девочка спросила:
"А у вас вообще есть стаи?"
"Нет. Есть семьи... нации... государства... Но это другое".
"Я так и думала. Плохо".
- Ну что мне делать, а? - произнес Мартин в пространство. "Ты говоришь на своем языке?"
"Да".
"Извини, я не понимаю, когда ты говоришь на другом языке. Если ты возьмешь меня с собой и примешь в стаю - я постараюсь его выучить. Я способная. У меня еще есть время учиться".
"А ты допускаешь, что я не возьму тебя?" - с любопытством спросил Мартин.
"Да. Если у вас нет стай... я принадлежу к иному биологическому виду... я послужу обузой".
"Полицейский даже не поинтересовался, есть ли у нас стаи..."
"Полицейский - взрослый. Он уже не умеет думать".
Мартин кивнул. Вздрогнул, осмыслив сказанное:
"Что значит - не умеет думать?"
"Не уметь думать - это означает не уметь думать".
"Ты - думаешь?"
"Конечно".
"Другие дети?"
"Да".
"А взрослые?"
Девочка что-то прощебетала. Кажется, это было местным аналогом смеха:
"Извини, я думала, ты знаешь. Конечно же - нет".
"Ты поэтому убежала? Когда узнала, что я взрослый?"
"Да. Я растерялась. Я не сразу осмыслила, что ты - Чужой и умеешь думать, даже когда стал взрослым".
"Но ваши взрослые - говорят, - напомнил Мартин. - Они работают, ходят через Врата, управляют машинами..."
"Они это умеют. Это..." - Девочка замолчала.
"Рассудок?" - подсказал Мартин.
"Рассудок. Правильно. Они научились. Они были детьми, умели думать. Они узнали всё, что им нужно для жизни. И перестали думать. Думать - трудно. Думать больно и опасно. Если в мире нет неизвестных опасностей - тебе вовсе не нужно думать".
"Именно поэтому убийца... сошел с ума?"
"Он не сошел с ума, а пришел к уму, - терпеливо сказала девочка. - Он встретил новую сущность - тебя. В детстве его не подготовили к встрече с Чужими. Ты вел себя как шеали, но не был шеали. Рассудка не хватило, и ему снова пришлось думать. Он был шокирован разумом. Он заболел. Он не успел осмыслить новое и стал действовать как первобытный шеали - убивать слабых, чтобы спасти себя. Мне очень его жаль".
"Как шеали перестают быть разумными? - спросил Мартин. - Я хотел бы знать".
Девочка пристально смотрела на него.
"Извини, я только теперь поверила, что ты разумный. Ты принял новое сразу. Прости, я сомневалась".
"Ничего. Ты расскажешь мне, как шеали перестают быть разумными?"
"Да. А ты берешь меня в свою стаю?"
"Ну не могу же я тебя тут бросить? Ты ведь умрешь тогда".
"Я попробую выжить. Я умная, я что-нибудь придумаю. Можно уйти в леса и жить как дикари. Там есть хищники, но я сделаю..."
"Ты хочешь есть?" - спросил Мартин.
"Очень", - мгновенно ответила девочка.
"Какой же я дурак... Идем".

* * *

...Слава Богу, она не клевала принесенную официантом кашу, а ела чем-то вроде ложки. Начни девочка деловито стучать клювом по тарелке - опасность "шокироваться разумом" угрожала бы Мартину.
Но девочка шеали вела себя будто самая обычная человеческая девочка, проголодавшаяся и набросившаяся на вкусную еду. Энергично работала ложкой, с удовольствием запивала кашу фруктовым морсом. Мартин решил было попробовать кашу, но из осторожности спросил у официанта состав. Не могли такие крупные создания, как шеали, питаться только злаками!
Подозрения оправдались - помимо крупы, в кашу входил фарш из "живущего в земле". Возможно, речь шла всего-то о местных кроликах, обитающих в норах. Но Мартин, здраво рассудив, что в земле обитают еще и черви, уточнять первоначальный облик фарша не стал, от каши отказался и попросил стакан морса.

Предыдущая страница 24 Следущая страница


25 Сергей Лукьяненко

Девочка аккуратно вытерла клюв салфеткой. Посмотрела на Мартина:
"Спасибо. Очень вкусно".
"Просто ума не приложу, что с тобой делать", - признался Мартин.
"На твоей планете меня сочтут человеком?"
"Человек - это двуногое животное, лишенное перьев, - печально процитировал Мартин Аристотеля. - Я не стану врать, на тебя всегда станут смотреть с опаской. Но тебя не обидят. Землю посещают много Чужих".
"Это ничего, - сказала девочка. - Я привыкну. Я успею выработать новые инстинкты".
"А тебе обязательно терять разум?"
"Я еще не думала над этим, - призналась девочка. - Если у вас все разумны... Нет, не обязательно. Но ведь это трудно?"
"Быть настоящим человеком - это всегда трудно, - сказал Мартин, вновь прибегая к безотказной мудрости цитат. - Но неужели тебе хочется потерять разум?"
"Это не больно, - философски сообщила девочка. - Это рано или поздно случается со всеми. Вот сейчас я думаю, можно ли прожить всю жизнь, сохраняя разум, - и мне страшно. Как это - жить и думать? Всегда, до самой смерти? Разве ты не хочешь, чтобы все стало легко и просто? Чтобы не приходилось бояться, сомневаться, страдать, отчаиваться, колебаться, раскаиваться?"
"Я как-то слышал одного старичка, - сказал Мартин. - Он выступал по телевидению, в таком шоу... где собирают всяких чудаков на потеху публике..."
"А у нас нет таких шоу, - сообщила девочка. - У нас нет взрослых чудаков. Извини, я перебила".
"Так вот, этот старик утверждал, что все беды на Земле - от любви, продолжил Мартин. - Ты ведь знаешь, что такое любовь?"
"Знаю. Это волнующее эмоциональное состояние, одно из свойств разума. Я тоже люблю одного мальчика".
Мартин улыбнулся:
"Замечательно. Старик перечислял всякие беды, происходящие от любви. Говорил, что любовь заставляет людей совершать странные нелогичные поступки, жертвовать жизненным покоем, а то и самой жизнью. Он советовал никогда не любить, а если получится - то и не размножаться или размножаться искусственным путем. Говорил, что попробовал как-то заняться сексом..."
"Я знаю, что такое секс", - спокойно сказала девочка.
Мартин хмыкнул:
"Ага. В общем, ему и секс не понравился... Смешной такой старичок. И когда он говорил, то кое-что даже звучало логично. Ведь от любви люди и впрямь часто страдают... если посмотреть со стороны. Я на него смотрел и думал, в чем же он неправ. Так бывает, человек неправ, но в чем - сразу и не понять. Сказать, что любовь - это еще и радость? Но нельзя же приводить радость в противовес горю! Это уже весы какие-то получаются, на которых взвешиваешь плюсы и минусы любви. А потом до меня дошло - этот несчастный старичок не понимает самого главного. Когда страдаешь от любви - это страдание светло. Это тоже радость, даже когда любовь безответна, когда тебе от нее - только печали и горести. Главное, что она есть - любовь. А у того старичка... может быть, что-то в ДНК неправильно, не знаю. Или он вообще лишен всех чувств, кроме вкусовых пупырышков на языке и удовольствия от мягкого дивана под седалищем. В общем, ему ничего не объяснить, как слепому цвета радуги... Так и с разумом, девочка. Он, конечно, штука коварная, и бед от него много. Но разум - счастье само по себе. А понять это может только тот, у кого он есть".
"Тот старичок - он говорил как наши взрослые, - заметила девочка. - Может быть, и у вас есть люди, которые перестали думать, которым хватает рассудка?"
"Может быть", - согласился Мартин.
"А ты кого-нибудь любишь?"
Странный это был разговор. Маленький ресторанчик на чужой планете, с посетителями, будто бы не замечающими Мартина. Собеседница - птенец Чужого. А тема разговора - разум и любовь. То, к чему всё и всегда сводится...
"Любил, - откровенно сказал Мартин. - Кажется, любил. А сейчас... - Он заколебался. И честно закончил: - Не знаю".
"Значит, любишь", - рассудила девочка.
Мартин улыбнулся.
"А ты днем спишь?"
"Последние тридцать лет - нет. - Мартин внимательно посмотрел на девочку, хлопнул себя по лбу. - Я и впрямь дурак. Ты хочешь спать?"
"Мы спим днем. Пока маленькие", - призналась девочка.
"Идем. Тут недалеко".

* * *

Недалеко - это было смело сказано, но через полчаса они подошли к гостинице. Мартин посмотрел вверх - солнце стояло еще довольно высоко над горизонтом. Что ж, можно уложить девочку спать и потихоньку отправиться к доброму полицейскому за информацией об Ирине.
Чувствуя себя не то Гумбертом Гумбертом, не то киллером Леоном из старого фильма, Мартин прошел мимо портье, ведя девочку за руку. Ладошка в его руке казалась совсем человеческой, и даже легкое шуршание перьев перестало замечаться. Портье встретил их появление равнодушным взглядом, но все-таки привлек внимание тихим клекотом и сказал:
"В вашем номере будет женщина".
"Девочка. Она из моей стаи", - мрачно ответил Мартин.
"Хорошо".
Только обнаружив дверь своего номера приоткрытой, Мартин понял, что они с портье говорили о разных женщинах.
- Я тебя с утра... - начала Ирочка Полушкина, вскакивая с диванчика. - Ой, это кто?
- Девочка, - обреченно ответил Мартин.
- Хорошо хоть, что не мальчик... - заключила Ирина, разглядывая их с явным удивлением. С чувством продекламировала: - К нам сегодня приходил межпланетный педофил, малолетних организмов он с собою приводил...
- Вторая строчка хромает, - сказал Мартин. - Ирина, не надо издеваться. Я попал в дурацкую ситуацию.
- С тобой бывает... - все еще глядя на Мартина с сомнением, сказала Ира.
- Я спас этого птенца от смерти, - объяснил Мартин. - И по законам Шеали ее отдали мне!
- Вот как... - Ирина очень странно посмотрела на Мартина. Растерянно...
- Что-то не так?
- Все так... - Девушка кивнула. - Все правильно. Бедный ребенок... - с той интонацией, которая совершенно однозначно отделяет девушек от женщин, пробормотала Ирина. - Маленькая... ты хоть накормил ее?
"Это та женщина, которую ты любишь?" - простодушно спросила девочка.
Простодушно ли? Мартину показалось, что в глазах птенца мелькнула лукавая искорка.
"Ой, прости, я не поздоровалась, не думала, что ты знаешь туристический..." быстро сказала Ирина. Мартин невольно улыбнулся. Все-таки нелепо выглядит разговор на жестовом.
"Знаю, я прошла через Врата в яйце. А ты тоже из нашей стаи?"
"Иногда", - покосившись на Мартина, сказала Ирина.
- Слушай, ты чего ей наговорил? Она же еще ребенок, ей лет десять-двенадцать по нашим меркам...
- Если я правильно понял, через пару лет с ней уже и не поговоришь, запустил Мартин пробный шар.
- Да, они утрачивают разум примерно в этом возрасте, - кивнула Ира. - Я все это уже выяснила...
Она вновь повернулась к девочке, спросила: "Ты сыта? С тобой все в порядке?"
"Да, Мартин накормил меня".
Имя девочка произнесла вслух. Очень похоже.
- Какая молодец... - умилилась Ирина. - Мартин, ну ты и влип... Представляешь, что за проблемы ждут тебя на Земле?
- Ну не оставлять же ее среди этих безмозглых шеали? Ира кивнула. Спросила девочку:
"Ты чего-нибудь хочешь сейчас?"
"Спать. Слишком много впечатлений. И еще..." - Девочка покосилась на Мартина и произнесла что-то, пряча от него руки.
"Идем", - беря девочку за плечо, сказала Ирина, и они удалились в уборную.
Мартин вздохнул, сел на диванчик, достал фляжку. Сказал вслух:
- Я знаю, чем жизнь отличается от сказки. Дюймовочка или Белоснежка ни разу не писали...
- Пошляк! - откликнулась через тонкую дверь Ирина. - Птенцам после еды надо срыгнуть!
- Да, и Золушку не тошнило наутро после бала... - согласился Мартин.
- Тебе нельзя доверять ребенка! - гневно сказала Ирина, выводя девочку из санузла. - Пошляк... и алкоголик.
- Тебе коньяка оставить? - невинно спросил Мартин.
- Оставь! - скрываясь в спальне, отозвалась Ирина. - И нарежь лимон.
Мартин посмотрел на рюкзак - не похоже, что в нем копались. Откуда Ирина знала, что у него есть лимон?
Когда через десять минут Ирина вышла, тихонько притворив за собой дверь, все уже было готово - коньяк налит в наиболее подходящие рюмочки, лимон нарезан, посыпан сахаром и кофе. На всякий случай Мартин достал и шоколадку - пошлость, конечно, закусывать коньяк шоколадом, но к женщинам надо быть снисходительным.
- Уснула, - тихо сказала Ира. - Ты ее совсем замотал, думать же надо!
- Я не орнитолог, - буркнул Мартин. - И детей у меня нет.
- И слава Богу, из тебя папаша, как...
- Как из тебя мамаша. - Мартин посмотрел на Ирину. - Ну, не сердись. Я сам едва разум не потерял, когда мне вручили говорящего цыпленка... Мы не о том говорим, Ира.
Девушка кивнула, села рядом. Заглянула Мартину в глаза. И спросила:
- Как я умерла?
- Тебя раздавил противоперегрузочный кокон. По команде амебы Петеньки, которого ты сама попросила, - жестко сказал Мартин.
Ирочка на миг закрыла глаза:
- Это я помню... Как я выглядела после, Мартин?
Мартин пожал плечами:
- Откуда мне знать? Я потерял сознание и очнулся уже на планете ключников. А они, знаешь, неразговорчивы.
- Слава Богу... - выдохнула Ира. На ее лице и впрямь появилось облегчение.
- Ты о чем?
- Я боялась, что ты видел меня мертвой. Пятьдесят пять кило кровавого фарша в пластиковом пакете. Как бы ты после этого меня целовал...
- Женская логика... - только и прошептал Мартин, прежде чем их губы встретились, и ключники, шеали, беззарийцы на время провалились в тартарары. Руки Ирины стали его раздевать, Мартин, косясь на прикрытую дверь спальни, нащупал молнию на юбке. Кожа Ирины была горячей, по телу в ответ на касание его руки пробежала дрожь.
- Я же тебя помню... я все помню... - прошептала она. - Я... и не я... это она с тобой... я чуть с ума не сошла...
Нельзя сказать, что у Мартина было сейчас время и желание думать. В такой ситуации он вполне бы обошелся рассудком или инстинктами. Но мысль о том, что Ирина права, все-таки мелькнула.
Она была другой. Чуть-чуть другой. Не та наивная девочка, что умерла на Библиотеке. Не та романтичная девушка, что погибла на Прерии-2. Не та расчетливая Ирина с Аранка. Не та экзальтированная особа с Мардж. Не та упрямая вояка с Беззара.
Все вместе - и что-то еще.
Все вместе - и совсем другое.
- Это - ты... - прошептал Мартин.
Через полчаса Мартин лежал на диванчике и ждал, пока Ирина выйдет из ванной. Хотелось закурить, но это слишком бы напоминало сцену из голливудского фильма.
Поэтому он ограничился глотком коньяка.
Ирина вышла в одном лишь полотенце, обмотанном вокруг бедер. Хищно посмотрела на Мартина - и с тихим рычанием стала подкрадываться к диванчику.
- Ирка, разбудишь птенца... - попытался утихомирить ее Мартин.
- Ох как хочется сказать пошлость... - сладко потянувшись, ответила Ирина, но остановилась. - Тогда убирайся в душ!
Мартин убрался.
Впрочем, через пару минут Ирина проскользнула в кабинку вслед за ним.

* * *

Девочка проснулась лишь под вечер, когда Ирина и Мартин уже выглядели вдумчивыми исследователями чужих миров, а не пылкими любовниками.
Разве что временами хихикали и заговорщицки улыбались, глядя друг на друга. Мартину никогда не нравилось такое поведение, порой демонстрируемое влюбленными парочками, - чудилась в переглядываниях и подмигиваниях фальшь, демонстрация отношений вместо настоящих чувств. Но сейчас он с удовольствием обменивался с Ирой хитрыми взглядами и гримасами, ничуть того не смущаясь.
"Я проснулась, - сообщила девочка, входя в комнату. - У вас все хорошо?"
Мартин и Ирина обменялись улыбками.
"Хорошо, когда в стае все славно", - сказала девочка.
- Кажется мне, что она не все время спала, - сказал Мартин. Показал девочке:
"Все прекрасно. Мы говорим о вашем народе. Расскажешь, как вы теряете разум?"
"Расскажу".
- В общих чертах я знаю, - сказала Ирина. - И даже догадываюсь, чего от тебя хотят ключники.
- Да? - удивился Мартин. Он уже рассказал Ирине все свои приключения, а вот ответный рассказ выслушать не успел. - И чего же?
- Локального Армагеддона.
- Чего-то подобного я и боялся, - ответил Мартин. - На меньшее они не размениваются.
- Я полагаю, жертв не будет...
- Тогда точно будут. Хотя бы одна, - ляпнул Мартин и осекся.
Ирина кивнула. И с тоской добавила:
- Если бы ты вначале отправился на Талисман...
- А это что-то меняет? - насторожился Мартин.
- Мне кажется, что из нас семи останется в живых только одна, - просто сказала Ирина. - Последняя, к кому ты придешь. Я тебя ждала... и все-таки хотела, чтобы ты пришел позже. После Талисмана.
- Иринка...
Девушка улыбнулась:
- Перестань. Ты же все сам прекрасно понимаешь, Мартин. Мой поступок что-то нарушил. Какие-то законы... и вовсе не ключниками придуманные. Какие-то природные константы, относящиеся к разуму. Ведь верно? И отец это понимает. И твой куратор из гэбэ.
- Я могу пойти на Станцию и отправиться на Талисман, - пробормотал Мартин.
- И тем самым убьешь другую меня? - уточнила Ирина. - Не надо, Мартин. Давай лучше поиграем в апокалипсис на отдельно взятой планете.

5

Подъем на вершину храма был долог. Никаких лифтов или самодвижущихся дорог, никаких повозок, пусть даже самых медленных.
Мартин, Ирина и девочка шеали брели по спиральной дороге. Изредка их обгоняли - взрослые и птенцы, порой спускались навстречу - исключительно взрослые.
Мартину это не понравилось.
- Религия шеали, по сути, религией не является, - говорила Ирина. - Это скорее философское учение о тщете бытия. Исследователей ввели в заблуждение внешние атрибуты - культ Первичного Яйца, догмат об Утрате Полета, обряд Когтя и Пера... Понимаешь, все очень хорошо отвечает нашим бытовым представлениям о шеали. Нелетающие птицы - какую еще форму может принять их религиозное чувство? Яйца, крылья, перья... Нет, на самом донышке там что-то есть. Остатки настоящей религии шеали, она была похожа на шаманизм, если я ничего не путаю. Но на самом деле культ шеали - не более чем искусственно разработанная система воздействия на психику!
- Убивающая разум? - уточнил Мартин. Спиральная дорога на вершину храма была довольно широкой, метров пять. По левую руку - стена храма, тесаные каменные блоки из темно-серого камня. На уровне плеч и пояса камень был отполирован касаниями рук - две гладкие полосы тянулись от самого основания конуса. По правую руку - пропасть, ничем не огражденный обрыв дороги.
А внизу - город, окутанный сумерками. Пламя редких газовых факелов на стене не разгоняло темноту, а лишь оттеняло ее, заглушало свет в окнах, вызывало неуместные ассоциации с подземельем. Не самая рациональная система освещения судя по реву форсунок и волне тепла от каждого факела, газа здесь тратилось немало...
- Усыпляющая разум, - сказала Ирина. - Твой случай со спятившим шеали очень показателен. В критической ситуации, когда инстинкты не срабатывают, разум может проснуться... на время.
- У него не проснулся. Он действовал на древних инстинктах.
- Но остальные-то приспособились? Когда пришли ключники, когда поставили Станции, когда стали захаживать инопланетные гости - шеали сумели перестроиться. Наверняка была паника, избиение птенцов, самоубийства, попытки уничтожить ключников... потом разум взрослых шеали проснулся, они осмыслили происходящее...
- Стоп-стоп-стоп! - быстро сказал Мартин. - Ирочка, остановись. Ты предлагаешь устроить шеали новый шок? Который разбудит их разум? Но ты же сама назвала последствия...
Ирина остановилась. Устало посмотрела на Мартина:
- Они - неразумны. Понимаешь? Взрослые шеали - не более чем животные.
- А птенцы, которые погибнут, прежде чем шеали обретут разум? - заорал Мартин. - Их тоже не берешь в расчет? А что скажут взрослые, когда вновь начнут думать? Спасибо? Не думаю. Они уже сделали свой выбор, отказались от разума!
- Боишься?
- Боюсь. И не считаю, что мы вправе решать за чужую расу!
Ира засмеялась:
- Мартин... перестань. Все, что я говорила, - это лишь мои догадки. Ключники велели тебе что-то сделать. Вопрос: что отличает Шеали от иных миров? Ответ: главная странность Шеали - неразумность взрослых особей. Вопрос: что тебе следует сделать? Ответ: вернуть им разум. Вопрос: почему? Ответ: потому что.
- Ответ как раз понятен. Шеали не просто отказались от прогресса разума, они сознательно регрессировали. Это ключникам и не нравится... быть может, именно такие действия могут вызвать вмешательство над-разума?
- Возможно, - кивнула Ирина. - Теперь пойдем дальше. Как ты... ну, или я, не важно, можем повлиять на расу шеали?
- Сделать какую-нибудь гадость в храме... - предположил Мартин. Святотатство... осквернение алтарей и мощей, убийство священников... ты это задумала?
- Да ничего я не задумала! - Ира топнула ногой. - Ничего! Я пыталась разобраться в особенностях шеали, кое-что поняла, тут явился ты - с заданием от ключников. Ты сам и сделаешь все!
- Я ничего не стану делать, - твердо ответил Мартин. - Нравится им быть неразумными - пожалуйста! Могут вообще до уровня инфузорий регрессировать.
- Сделаешь, - твердо сказала Ирина. - Неужели ты не понимаешь? Мы инструменты ключников. Разумные, но не свободные инструменты. Может быть, молоток и не хочет забивать гвозди, но кто его спросит? И свече неинтересно гореть, но тебя интересует мнение свечи?
- "Никогда не интересовался, умеют ли фотоны думать..." - прошептал Мартин. Это сказал ключник, когда я шел сюда! Ирина, так ведь ключники намекают о том, что случится с тобой в новом мире!
Улыбка на лице Ирины появилась не сразу.
- Мартин, милый, ты только сейчас это понял? Может быть, ты даже не понимаешь, зачем ключники заставляют людей рассказывать истории?
- Я не пойду в храм, - сказал Мартин. - Не дождутся... Подожди, а что ты сказала насчет историй?
- Мартин, если ты не пойдешь в храм, то именно это станет причиной апокалипсиса шеали. У нас нет свободы воли, понимаешь?
Маленькая ладошка коснулась руки Мартина. Он посмотрел на девочку шеали, вздохнул. Сказал:
- Пойдем к свету, я не вижу, что она говорит...
У ближайшего факела они снова остановились. Девочка спросила:
"Вы спорите? Что-то случилось? Вы не хотите идти?"
Мартин посмотрел на Ирину - и ответил:
"Мы спорим. Женщина считает, что мы станем причиной больших потрясений в жизни шеали".
"Каких потрясений?"
"Из-за нас взрослые шеали могут вновь обрести разум. Скажи, известно ли тебе, что произошло на Шеали после прилета ключников?"
"Было большое потрясение. Взрослые обрели разум. Потом все стало как прежде".
- Если даже шок от прилета ключников помог ненадолго - так что можем сделать мы? - спросил Ирину Мартин. Пожал плечами. - Не понимаю, на что они рассчитывают...
- Мы поймем, но слишком поздно.
Мартин вздохнул. Ну что за упрямая девчонка! Он снова повернулся к девочке:
"Скажи, хорошо или плохо будет, если взрослые шеали снова станут разумными?"
Девочка задрожала.
"Ответь!" - велел Мартин, непроизвольно вкладывая в жесты требование повиноваться.
"Я не знаю! Я не думала о таком! Это слишком трудно!"
"Ты сама хотела бы остаться разумной? Навсегда?"
- Мартин, перестань орать на ребенка! - крикнула Ирина. "Ты - моя стая. Как ты скажешь, так и будет правильно", - ответила девочка.
"Шеали - твоя стая! Это твой мир! Я лишь чужак, пришедший издалека и ненадолго. Скажи, девочка!"
"Я не знаю..."
Ирина обняла Мартина, оттаскивая от девочки:
- Перестань! Она же ребенок! Как она может решить за весь мир? И какую ценность имеет ее решение?
- А какую ценность имеет наше решение? - спросил Мартин. - Кому еще решать... кроме детей этого мира...
Но все-таки он повернулся к девочке и сказал:
"Прости. Я волнуюсь, я не знаю, как поступить. Я не хочу принести беду в твой мир".
"Я простила, ты моя стая, - ответила девочка. - А ты можешь выбирать?"
"Нет. Я даже не знаю, что случится и почему. Я лишь предполагаю".
"Тогда почему ты волнуешься о пустом?"
"Потому что я разумен..." - ответил Мартин.
Девочка постояла, потом ее крылья взмыли вверх - и Мартин прочел:
"Тогда я не хотела бы всегда оставаться разумной. Это страшно. Взрослые правы, разум - зло. Он нужен лишь в самом начале жизни, чтобы приспособиться к миру".
- Поздравляю, Мартин, - прошептала Ира. - Ты только что убедил ребенка, что думать - это плохо.
Мимо них прошла маленькая группа шеали. Четверо взрослых. Все - со спокойными, лишенными любопытства взглядами.
Мартин закрыл глаза и прислонился к каменной стене. Где-то в глубине храма пульсировал звук - низкий, на самом пороге слышимости, но почему-то приятный... Будто мурлыканье огромной довольной кошки...
"Идемте, девочки", - сказал Мартин.

* * *

Это было похоже на кратер вулкана.
Спиральная дорога влилась в каменное кольцо, в центре которого зиял широкий колодец. Столб света и тепла поднимался из колодца к небу - и, подойдя к неогороженному краю, Мартин с содроганием увидел внизу клубящуюся огненную завесу. Камень под ногами был горячим, растрескавшимся.
- Черный ход в ад... - прошептала Ирина у его плеча.
Ободок колодца не пустовал. Спиной к провалу стояли шеали - со странно расцвеченными черным и красным перьями. Присмотревшись, Мартин понял, что стоящие шеали слепы - их глаза были то ли выколоты, то ли выжжены давным-давно.

Предыдущая страница 25 Следущая страница


Спектр 26

- Это священники храма, - пояснила Ира. - Понимаешь? Я сюда еще не поднималась, но кое-что узнала...
- А эти... - Мартин не закончил, лишь кивнул на несколько пар, бредущих вкруг колодца. В каждой паре был взрослый шеали и птенец.
- Это те птенцы, которые достаточно созрели для потери разума. Их провожают во взрослую жизнь родители или старшие друзья...
Девочка повернулась к Мартину, развела крылья:
"Это последний обряд. Пойдемте, я стану переводить, пока смогу. Ты все поймешь".
Вслед за девочкой Мартин и Ирина двинулись по кольцу. Первый священник на миг запнулся, прежде чем его крылья начали чертить слова на шеали-жестовом. Наверное, в шагах Мартина и Ирины слепец уловил поступь Чужих. Но девочка что-то громко требовательно пропела - и крылья священника взметнулись в воздух.
"Рожденные невинными... отринувшие предопределение... поднявшиеся к небу... познавшие ход времен... разделившие слова и дела... заглянувшие в завтра... увидевшие законы..."
Крылья девочки двигались так стремительно, что Мартин едва успевал читать ее слова. Казалось, на самом деле девочка не успевает переводить всё, будто жесты священника несли в себе не просто буквы или иероглифы, а целые смысловые блоки...
Второй священник вскинул крылья уже без колебаний:
"Познавшие добро и зло... утратившие покой... стремящиеся познать непознаваемое... изменившие землю и воду... разделившие жизнь и смерть... не ставшие счастливыми..."
- Что-то подобное я читал и у нас... - пробормотал Мартин - просто, чтобы прогнать наваждение.
Ирина тихо ответила:
- К чему-то подобному приходит любой разум.
"Тысячелетия боли и крови... поиски и поражения... в погоне за бытием... смысл смысла... в страхе и печали... слабые крылья бури... узнавая жизнь познаешь смерть..."
Внезапно, с каким-то неожиданным холодным равнодушием, Мартин подумал, что Адам и Ева, вкусив от Древа Познания, вовсе не стали смертными. Они лишь поняли, что смертны. Поняли - поскольку именно в тот миг обрели разум. Променяли вечное райское бездумье на быстротечные муки разума.
Кто сказал, что плоды Древа Познания сладки? Дьявол? Что ж, он известный обманщик. Сок райского яблочка был горьким, как хина, и режущим, будто толченое стекло. Но когда он касается губ, ты уже не в силах отбросить запретный плод. Ты плачешь, будто зверь, лизнувший окровавленное лезвие. Плачешь. захлебываясь собственной кровью, - и продолжаешь лизать смертоносный клинок...
Точно так же осознает свою смертность любое существо, вкусившее горький плод познания. Осознает - и остается жить с этим знанием, не в силах дотянуться до сладкого плода Древа Жизни. У тебя всегда есть выбор - отказаться от жизни, но у тебя нет выбора - отказаться ли от разума. Ты можешь глушить его алкоголем или наркотиками, сходить с ума или добиваться нирваны. Но только шеали нашли окончательный выход. Только шеали сумели вытошнить непрошеный дар, выплюнуть его под ноги жестоким богам.
Шеали отрицали разум, поскольку тот нес в себе знание о смерти.
Шеали выбрали покой.
Шеали не хотели страдать.
Шеали стали счастливы.
Только дети не боятся смерти - они верят, что будут жить вечно. Только дети и безумцы.
Шеали отказались от разума - и это был их выбор.
"Отрицаю мысли о высшем... отрекаюсь от сомнений... буду счастлив... Всегда... всегда... всегда..."
- Она уходит! - выкрикнула Ирина, схватила Мартина за руку. - Мартин, на нее это действует!
Девочка-шеали и впрямь менялась. Движение стали плавными, она вошла в транс и вряд ли уже помнила, кто с ней и почему она пошла вокруг огнедышащего жерла. Девочка танцевала, двигаясь мимо бормочущих жрецов, глаза ее стекленели, их наполняла бездонная пустота - языки багрового пламени в черных глубинах зрачков.
- Она вправе уйти, - сказал Мартин. - Не бойся, на нас это не подействует. С этим надо родиться и жить... готовиться, мечтать, верить... в счастье без разума...
Девочка танцевала. Взлетали и падали крылья, она шла вприпрыжку мимо священников - чей речитатив перешел в напевное бормотание. Теперь каждый новый жрец начинал говорить вместе с предыдущим, они подхватывали слова друг друга, голоса взмывали в черное небо, откуда пламя кратера выдуло все звезды, и тонкий голосок девочки вливался в ликующий хор.
"Навсегда, навсегда, навсегда! Буду жить, буду жить, буду жить! Думать - зло, думать - боль, думать - страх! Навсегда, навсегда, навсегда..."
Мартин посмотрел на Ирину - девушка плакала, не отрывая взгляда от танцующего птенца.
- Она выбрала сама! - рявкнул Мартин. - Не вмешивайся! Она будет счастлива!
- Сделай что-нибудь! - выкрикнула Ирина. - Ну сделай же! Это неправильно, это ловушка, это ложь! Это та же самая смерть! Останови ее!
Они уже сделали полный круг. Последний оставшийся священник что-то выкрикнул - ликующе, радостно, и девочка закричала в ответ. Распахнула крылья - это чуть-чуть напоминало призыв к вниманию, но уже не было речью. С восторженным пением девочка шеали обогнула жреца и шагнула в кратер.
Мартин не успел ничего подумать. Тело среагировало само - метнулось вперед, отбрасывая жреца, попытавшегося заступить дорогу. Его пальцы скользнули по перьям девочки - но уже не успели сжаться.
Маленькая фигурка, раскинув крылья, падала в ревущее пламя.
И Мартин шагнул следом.
Камень легко ушел из-под ног, теплый ветер ударил в лицо, стал горячим и превратился в языки пламени. Огонь лизнул тело - и унесся ввысь.
Мартин и девочка падали в расширяющейся каменной шахте. Над головой ревело удаляющееся пламя, внизу тускло пульсировала багровая тьма. Мартин сгруппировался - сознанию не было сейчас места, будто и из него выбил разум речитатив жрецов. Остались лишь инстинкты, юношеский опыт пары парашютных прыжков - и тело послушно устремилось за падающей девочкой.
Горячий ветер бил в лицо. Мартина пронесло мимо девочки, он раскинул руки, спиной ложась на поток, из карманов высыпалась какая-то мелочевка. Девочка падала на него - безвольная, застывшая, с отведенными за спину, будто перебитыми, крыльями. Потом стеклянный взгляд мазнул по Мартину, и птенец забил крыльями, закричал - будто лишь теперь осознав огненную бездну, в которую они неслись.
- Лети! - закричал Мартин на туристическом, надеясь, что девочка поймет если не слова, то интонацию. - Ты можешь летать, лети! Ты можешь летать!
Девочку, бьющую крыльями, отнесло вверх. Мартин перевернулся, глянул в приближающийся огненный зрачок.
Что это - такая же завеса, как и наверху?
А что за ней?
Камень?
Шеали не умеют летать. Даже птенцы.
Мартин раскинул руки. Рванул рубашку, пытаясь растянуть между телом и руками хоть какое-то подобие крыла.
Рубашку вырвало, тело закрутило, огненный шторм лизнул лицо - и остался над головой.
А Мартин все падал и падал - в ревущий воздушный поток, в выхлоп исполинской турбины, во включенную аэродинамическую трубу. Все медленнее и медленнее - пока тьма не хлестнула его упругой гибкой сеткой, прогнулась, подбросила, отвесив полноценную оплеуху по всему телу. Мартина швырнуло куда-то вбок, в тусклый красный свет, в спиральный крутящийся лаз...

* * *

Девочка шеали гладила его лицо мягким крылом. Мартин долго смотрел на нее, прежде чем попытался сесть. Все тело болело, голова кружилась, но он был жив, и кости, похоже, целы.
"Ты жив, - сказала девочка. - Я боялась, что ты разобьешься. Ветер Встречи должен удержать взрослого, но ты тяжелее наших взрослых".
Они были в маленькой камере с мягким полом. В стене виднелся круглый глазок туннеля, по которому Мартин и девочка сюда соскользнули, напротив - закрытая круглая дверь.
"Ты боялась? - спросил Мартин. Говорить на жестовом сидя было очень неудобно, но встать он пока не решался. - Ты не должна больше бояться".
"Почему ты прыгнул за мной? - спросила девочка. - Ты тоже хотел утратить разум?"
"Нет".
"Почему?"
"Я испугался за тебя".
"Это глупо, - сказала девочка. - Огонь слаб, он не может повредить. Ветер Встречи дует с самого дна, он тормозит падение. Я должна была упасть мягко - и уже без разума".
"Не получилось?" - спросил Мартин.
"Нет".
"Извини".
Девочка прижалась к нему. От пернатого тельца пахло хорошо высушенной подушкой и чем-то медовым, как от чисто вымытого щенка.
- Я совсем не жалею, - сказала девочка. Голосок был напряженным и ударения стояли неправильно, на первых слогах, но она говорила на туристическом.
- Что теперь будет? - спросил Мартин.
- Не знаю, - ответила девочка. - Быть разумным так глупо! Ничего не знаешь наперед.
- Это точно, - сказал Мартин. - Помоги мне, малышка. Голова кружилась, и к горлу подступала тошнота. Но, опираясь на хрупкое плечико, он все-таки сумел дойти до двери.
И выйти вместе с девочкой в огромный сводчатый зал, полный священников шеали. Они все прибывали и прибывали, выползали из узких нор в стенах, спрыгивали с балкончиков, выходили из коридоров - молчаливые, шуршащие перьями фигуры, двигающиеся так легко, будто слепота им совсем не мешала. Тусклый свет газовых факелов под потолком не помогал оценить их число. Сотни? Скорее - тысячи...
Мартин пожалел о том, что оставил тепловое ружье в гостинице.
- Не бойся, - сказала девочка. - Они всего лишь напуганы... Пернатое тельце выскользнуло из-под руки и вышло вперед.
Мартин шатнулся, но устоял.
Девочка заговорила - и с первых же ее слов в зале повисла тишина. Те, кто не успел зайти в зал, замер на пороге.
Девочка говорила - и Мартин с удивлением понял, что в ее голосе больше не осталось детскости. Она не объясняла и не просила. Она повелевала.
Священники распростерлись ниц. Осталась стоять лишь девочка - медленно обводя взглядом зал.
Мартин опустился на одно колено. Девочка посмотрела на него - и улыбнулась.
- Ты можешь встать.
Мысленно отметив, что он "может встать", а вовсе не "может стоять", Мартин поднялся. Черно-красные фигуры ползали по полу - и в судорожных движениях не было железной уверенности инстинкта, а лишь смятение потрясенного разума.
- Ты - моя стая, - сказала девочка. - Но теперь я должна остаться. Отпусти меня, Мартин, или останься с нами.
- Я отпускаю тебя, - ответил Мартин. - Это твоя стая и твой мир. Учи его летать.
Он достал из кармана "документ на птенца" - надо же, не выпал. И порвал в клочки.
Девочка подошла к нему и обхватила руками-крыльями. Прошептала:
- Я тебя очень люблю. Спасибо тебе, Мартин. Ты точно-точно не хочешь остаться?
- Точно-точно, - прошептал Мартин.
- Мне будет трудно? - спросила девочка.
- Обязательно.
Девочка кивнула. И, взяв Мартина за руку, повела мимо смятенных священников.

* * *

Странно, но автобус еще ходил. Они дожидались его на остановке - Мартин, Ирина и девочка шеали, окруженная кольцом стражников. Оружие сверкало у каждого во всех четырех кистях - и это были не только ритуальные кинжалы.
- Водитель еще неразумен, - сказала девочка, когда в конце улицы показался неторопливо катящийся автобус. - Пусть. Он довезет вас. Так спокойнее.
Мартин покосился на охранников - ни в одном взгляде не сквозило холодной успокоенности. Скорее - огонь фанатичной преданности. Черно-красные перья выдавали в них священников, но они были зрячими. Наверное, не прошедшие окончательного посвящения послушники...
- На тебя могут напасть? - спросил Мартин.
- Могут, - просто ответила девочка. - Еще будет много шума... будет огонь и кровь.
- Я не хотел, - сказал Мартин. - Прости меня.
- Все хорошо, - сказала девочка. - Так должно было быть - и так стало. "Бескрылый пришелец шагнет в бездну, чтобы девочка его стаи сохранила разум..." Кто знал, что это случится на самом деле? Откуда у бескрылого пришельца своя стая?
- Вот как... - протянул Мартин. - Всегда мечтал стать героем пророчества... Прямо так и сказано?
Девочка заколебалась:
- Ну... эти пророчества, они такие двусмысленные... вообще-то "чужак, неспособный летать", - это мог быть любой иноземный взрослый шеали. А "дитя его стаи" - скорее мальчик, чем девочка. Но это раньше так считали. Теперь все будут думать иначе. Я уже приказала.
Мартин невольно улыбнулся:
- Понятно. Что ж, тогда я не буду давать тебе никаких напутствий. Ты сама прекрасно справишься.
- Я очень разумная девочка, - сказал птенец.
Автобус остановился. Водитель посмотрел на Мартина пустыми глазами. Спросил:
"Привет тебе. Ты едешь?"
"Привет тебе. Мы едем", - ответил Мартин.
И коснулся на прощание крыла девочки. Хотел потрепать по смешному желтому хохолку - но под яростными взглядами охраны не решился.
Автобус с гулом пополз по улице. Мартин укоризненно посмотрел на Ирину - и та опустила взгляд.
- Ты же знала, - сказал Мартин.
- Знала. Только думала, что "чужаком, неспособным летать", буду я. Беда с этими пророчествами - все уклончиво, невнятно, запутанно...
Мартин покачал головой. Ругаться не хотелось. Все тело болело. Автобус медленно ехал к Станции, за спиной оставался охваченный эпидемией разума город.
- Разумные шеали... - прошептала Ирина с чувством. - Что сейчас начнется...
- Юрий Сергеевич мне голову оторвет, - согласился Мартин. - Вместо меланхоличных спокойных шеали - энергичная молодая раса. Как снег на голову... Тебе тоже достанется, не улыбайся.
- Я не тому улыбаюсь. Я до сих пор живая, понимаешь? И если через полчаса мы войдем в Станцию - останусь живой, фантастика!
Мартин подумал и положил тепловое ружье на колени. Автобус тихо полз сквозь ночь.
А позади, в городе, простучало что-то, очень похожее на пулеметную очередь.
- Ира, ведь ты в первый раз добилась успеха... - сказал Мартин. - Видишь? Что-то меняется.
Но Ирина покачала головой:
- Это не я добилась, Мартин, Это ты добился.

* * *

На них никто не напал.
Веранда перед входом на Станцию была пуста, и они поднялись по ступенькам. Мартин открыл перед Ириной дверь, подождал, пока она войдет. Оглянулся.
Погони не наблюдалось.
Зато в городе кое-где начались пожары.
- Удачи, девочка, - прошептал Мартин, глядя на Джорк. Вошел вслед за Ириной, закрыл дверь.
Они были на Станции. И теперь - в абсолютной безопасности. Никто, никогда и никому не причинит вреда на территории ключников.
- Прошли, - сказал Мартин. - Ира, мы прошли! Они глупо улыбнулись друг другу. Предопределенность была сломана. Ирина-шесть осталась в живых!
- У тебя есть история для ключников? - спросил Мартин.
Девушка кивнула. Спросила:
- А про что ты будешь рассказывать?
Мартин кивнул на входную дверь:
- Про тех, кто сумеет пойти дальше. Про тех, кто останется. И про то, что эта история случилась не в первый раз.
- У меня история проще, - призналась Ира. - Но, наверное, она сгодится.
- Тогда идем, - решил Мартин. - Рассказываем сказки и...
- И куда отправляемся?
Мартин осекся. Посмотрел Ирине в глаза. Со вздохом спросил:
- На Талисман?
- Да. Там другая я, Мартин. Я не могу ее оставить. Она бы меня не бросила.
- Значит - на Талисман, - смирился Мартин. - Как хочется домой...
- Мне тоже.
Коридор вывел их в зал ожидания. Для разговора с ключниками предназначались маленькие кабинки по периметру зала. Двери двух кабинок были приоткрыты.
- Ждали, - заметил Мартин.
- Они всегда ждут, - согласилась Ирина. - Ну... удачи! Прежде чем разойтись по кабинкам, они поцеловались. Быстро и легко. Как друзья, а не как любовники.

* * *

- Здесь грустно и одиноко, - сказал ключник.
- Скоро станет гораздо веселее, - ответил Мартин, садясь за стол. Тепловое ружье аранков он, повинуясь непонятному порыву, положил на стол. Хотелось какого-то жеста - пусть выспреннего, но внятного.
- Поговори со мной, путник, - продолжил ключник.
Он был тощ и жилист, выше Мартина ростом, но при этом какой-то хрупкий, несерьезный. Не таким должен быть повелитель галактики...
Хотя когда это властелины отличались ростом и сложением? Только в восторгах придворных лизоблюдов.
- Я расскажу про тех, кто остается в середине, - сказал Мартин. - Не про неудачников - их повесть слишком горька и скучна. Не про победителей - их историю не рассказать словами. Люди середины - их всегда больше, чем победителей и проигравших. На любой планете, у любой расы... даже у ключников.
Ключник не мигая смотрел на Мартина.
- Когда-то проблемы решались очень просто, - сказал Мартин. - Если одно племя обрело разум, а другое так и осталось стаей - оно превращалось в пищу. В мишень для стрел, которые не сумело придумать. В костяные наконечники для копий. Это были простые времена - и они еще долго оставались такими. Те, кто опоздал в гонке, кто отстал хотя бы на полшага, - превращались в рабов. Загонялись в резервации и анклавы. Вставали по заводскому гудку и с первым лучом солнца. Простые времена - простые решения. Но простое время кончилось.
Ключник молчал.
- Кто-то сумел дотянуться до неба. Кто-то сумел откусить от Древа Жизни. Кто-то оставил разум про запас - как мы оставили свои инстинкты на чердаке сознания. Что это было - один краткий миг или целая эпоха? Я не знаю. Но когда молодые боги уходили, сжигая за собой мосты, за их спиной оставались люди середины. Те, кто не сумел. Те, кто не захотел. Те, кто выбрал привычный и не страшный путь разума...
- Боги не сжигают мостов, Мартин, - сказал ключник. - Для этого есть люди.
Мартин осекся.
- Спасибо за нашу историю, - продолжил ключник. - Но история людей середины очень банальная история... Здесь грустно и одиноко, путник.
- Вы сами разрушили транспортную сеть... - прошептал Мартин. - Так? Вы или ваши предки - те, кто не вышел на новую ступень...
Ключник молчал.
- Люди середины, - сказал Мартин. - Мы считали вас богами... или почти богами... а вы всего-то - люди середины. Те, кто не смог. Кто оправился от горечи поражения - и повторяет попытку! Так?
- Здесь грустно и одиноко, путник, - сказал ключник. Показалось - или в голосе его мелькнуло раздражение? - Я слышал много таких историй.
Мартин зажмурился - до искр в глазах. Он был почти прав. Он почти понял. Истина где-то рядом...
- Я не могу... - сказал он. - Я почти понял, но... я такой же человек середины! Я не знаю!
- Боги уходят в небо, а неудачники становятся землей. Но под этим небом и по этой земле ходят люди середины, - сказал ключник. - Что тебя страшит, Мартин? Что ты пытаешься понять? Уйдешь ли ты в небо? Или - станешь ли ты землей?
- Я пытаюсь понять, куда мне идти!
- Талисман даст тебе ключ ко всем ответам, Мартин. Но вначале закончи историю про людей середины.
- Я расскажу другую, - быстро сказал Мартин. - Историю девочки и птицы...
- Я не приму другой истории. - Ключник покачал головой. - Ты начал рассказ, и тебе придется его закончить.
Мартин вздохнул. И сказал:
- Там, за стенами твоей Станции, народ Шеали обретает разум. Неудачники не выдержат шока и погибнут. Победители обретут разум и станут править новым миром. Но для большинства, ключник, не изменится ничего! Совершенно ничего! Будут они мыслить или продолжат жить инстинктами - это ничуть не изменит их жизнь. Не всем нужен разум. Не все могут думать. И в этом вечная ловушка, ключник. Для средних людей, для тех, кто не хочет в землю, но не дорос до неба, есть только место между небом и землей. Всегда и везде крайними остаются люди середины. У моей истории нет конца, ключник... как нет выхода для людей середины.
- Ты развеял мою грусть и одиночество, путник. Входи во Врата и продолжай свой путь.
Мартин подозрительно посмотрел на ключника.
- Я больше не требую от тебя закончить историю, - подтвердил ключник. - Я не задаю тебе вопросов. Я не даю тебе отсрочку. Входи во Врата и продолжай свой путь.
- Что-то не так? - спросил Мартин.
Но ключник уже исчез. Он остался в одиночестве.
Мартин с досадой стукнул кулаком по столу. Не было обычного приятного ощущения маленькой победы. Не было удовольствия от рассказанной истории.
Ему разрешили войти во Врата, как будто бросили подачку, Или даже разочарованно отвернулись в сторону: хочешь - иди...
Мартин вышел из комнатки задумчивый и недовольный, держа за цевье тепловое ружье. Ирина уже ждала его.
- Нормально, Мартин?
- Прошел, - пробормотал Мартин, почему-то вспоминая приемные экзамены в университет.
- Я и не сомневалась, - сказала Ирина. - Ты молодец.
- Что рассказывала? - поинтересовался Мартин.
- Историю, как первый раз влюбилась.
Мартин невольно улыбнулся:
- А я-то думал, что ты на этой истории ушла с Земли...
- Тогда этой истории еще не было, - просто ответила Ирина. Секунду они смотрели друг на друга. Потом Мартин взял Ирину за руку.
- Пойдем... нам надо спешить.
- Почему? - насторожилась девушка.
- Не знаю, - честно ответил Мартин. - Чувствую. Что-то не так, понимаешь? Я... я недоволен своей историей. Такое ощущение, будто провалился на экзамене.
Ирина смотрела на него, прикусив губу. Потом тихонько сказала:
- А я хотела предложить... остаться здесь на пару часов. Отдохнуть... ну...
Она смущенно улыбнулась.
- Иринка, надо спешить, - твердо сказал Мартин. - Время уходит. Я слышу, слышу, как оно бежит мимо... еще минута - и не догнать.
- Пошли, - кивнула Ирина.
Они быстро, почти переходя на бег, прошли в центр Станции. Зал с Вратами был пуст, и дверь открылась при их приближении.
- Может быть, что-то случилось со мной... на Талисмане? - предположила Ирина. - А?

Предыдущая страница 26 Следущая страница


27 Сергей Лукьяненко

- Тогда ты бы почувствовала, - заметил Мартин. - Нет, не знаю. Давай поспешим.
Дверь закрылась за ними, экран компьютерного терминала засветился. Мартин быстро выбрал Талисман. Поддавшись секундному искушению, попытался выделить две строчки сразу. Конечно же, ничего не вышло.
- Выйдем через главную Станцию? - спросила Ирина.
- А какую ты выбирала?
- Никакую, я выбрала только планету...
- Тогда, по умолчанию, ты должна была выйти через главную Станцию Талисмана... - Мартин на всякий случай раскрыл поддиректорию, кивнул: - Да их всего тут две... Ну что, в путь?
- Угу, - сказала Ира. Крепко взяла его за руку, улыбнулась, запрокинув голову - будто надеялась ощутить стремительный полет сквозь Вселенную...
Мартин нажал "ввод". Как и положено, комната не изменилась. Вот только Ирины больше не было рядом. Мартин медленно поднял ладонь. Прижал к лицу. Кожа еще хранила тепло и запах Ирины Полушкиной номер шесть...
- Сволочи! - закричал Мартин. - Ненавижу! Сволочи! Если бы сейчас в зал вошел ключник, Мартин поднял бы на него ружье - чтобы исчезнуть так же легко и бесповоротно, как Ирина.
Но никто не вошел. Мартину было предоставлено полное право крушить терминал, колотить по стене ногами и плакать у послушно открывшихся дверей.

ЧАСТЬ СЕДЬМАЯ
ФИОЛЕТОВЫЙ

Пролог

Фазан по-богемски - блюдо для России экзотическое. Полсотни лет миновало со времен фильма "Бриллиантовая рука" - а "дичь" так и осталась символом разухабистой гулянки, уделом либо охотников, либо людей всесторонне подозрительных.
Зато на невеликих просторах Чехии дичь можно встретить в любом приличном ресторане. Пусть пузатые немецкие бюргеры и голодные до впечатлений русские туристы жадно набрасываются на "печено вепрево колено", шпикачки и прочие блюда из лучшего друга Винни-Пуха. Пусть американские туристы, уверенные в диетических свойствах колы-лайт, кушают в "Макдоналдсах" гамбургеры. Человеку же серьезному, склонному контролировать уровень холестерина в крови и длину брючного ремня, следует обратить внимание на дичь во всех ее видах. Шницели из косули, мясо дикого кабана под медовым соусом - вот наш выбор.
И фазан по-богемски - достойный представитель племени вкусной и здоровой пищи.
Конечно, само по себе фазанье мясо суховато, потому тушка перед жаркой должна быть обвязана длинными полосками шпика. Жариться фазан должен не менее часа, регулярно поливаемый собственным соком. Позже в этот сок добавим сметаны и белого вина, получив замечательный соус. Прекрасно оттенит вкус птицы краснокочанная капуста - в тушеном виде обретающая затейливый фиолетовый цвет.
Кстати говоря, в домашних условиях точно так же можно приготовить и курицу...
Но в тот давний вечер Мартин сидел вместе с дядькой в маленьком ресторанчике в Карловых Варах, на столе был фазан, в бокалах - пиво, а в маленьких рюмочках неизбежная в этом городе "Бехеровка".
- Попомни мои слова, - мрачно говорил дядя, - скоро здесь не протолкнуться будет от Чужих.
- Они же не покидают своих Станций, - пытался возражать Мартин. Он тогда был ощутимо моложе, а ключники еще оставались главной темой разговоров и звались попросту - Чужие.
- Покинут! - изрек дядя. - А не они сами, так другие хлынут. Ну ты посмотри какая чудесная у нас планета! Не зря же Чужие к нам прилетели...
Мартин огляделся и подтвердил, что планета у нас красивая, в этом районе особенно, а Чужие прилетели не зря. Но ведь, кроме вооруженной экспансии, существует и мирный туризм, что они с дядей и подтверждают своим примером...
Дядя возмущенно фыркнул. В юности он как раз служил в группе советских войск в Чехословакии, потому слова Мартина воспринял как насмешку или деликатный укор.
- Мартин, поверь старому хрычу. - В ту пору дядя еще хорохорился и с удовольствием называл себя стариком. - Не может быть дружбы и добрососедства между двумя расами с таким огромным дисбалансом в развитии, таким несходством культуры и психологии!
- Что-то подобное я читал в "Эксперте", - буркнул Мартин, нарезая фазана.
- И пусть они нам только добра желают, - продолжал дядя, - но откуда нам знать, каково их добро? Мы ведь тоже чехам только добра желали... все удивлялись, чего они от нашего добра нос воротят...
- А это я где только не читал, - заметил Мартин.
- Эх, Мартин, - провожая взглядом симпатичную официантку лет двадцати, горестно сказал дядя. - Ты молодой, ты еще многое увидишь. И убедишься, что я прав. Когда твои личные интересы, твои персональные мечты не совпадут с планами ключников.
Мартин промолчал. После возвращения с курорта, где дядя вроде как лечил печень, запивая минералку пивом, а Мартин пил пиво, не пренебрегая минералкой, он как раз собирался пройти Вратами и посмотреть на какой-нибудь чужой мир... неопасный, конечно, откуда люди уже возвращались... тем более что один случайный знакомый, удачливый бизнесмен, готов был заплатить немалые деньги за экзотические вещи с чужих миров...
Так что пока Мартин считал ключников благом, их прилет - огромной удачей, а предложенные людям технологии - прорывом в счастливое будущее.
- Рано или поздно... - наворачивая на вилку фиолетовые капустные плети, сказал дядя. - Рано или поздно ты поймешь. Тогда позвонишь мне, если еще жив буду, и скажешь: "Дядька, ты был прав..."

* * *

...Мартин поднялся, опираясь на ружье. В душе было пусто и горько.
- Здесь нет телефона, дядя, - прошептал он. - Но ты был прав.
Он подогнал снаряжение. Ружье подвесил на пояс наподобие шпаги - благодаря короткому стволу это выглядело естественным.
Ключники не появлялись. Никто не появлялся. Мартина старательно игнорировали.
Он прошел по коридору, заглядывая во все встречные комнатки. Обнаружил двух деловитых дио-дао, занятых разговором, чету гуманоидов незнакомой расы - на Мартина они уставились с таким испугом, что тот предпочел выйти и не пугать туристов-новичков.
И лишь на веранде, уже вдохнув прохладный пьянящий воздух Талисмана, Мартин увидел ключника.
Одного-единственного.
Старого сгорбленного ключника, чья левая рука заканчивалась беспалой культей. Первый раз Мартину довелось увидеть ключника-инвалида.
И ключник этот ждал Мартина.
Ярость уже ушла, переплавилась в тоску и глухую обиду. Мартин подошел к ключнику, заглянул в глаза. Спросил:
- Зачем?
Ключник молчал. Подслеповато щурился, глядя на человека.
- Если вы не могли спасти Ирину... - прошептал Мартин. - Если знали, что она исчезнет...
- Мы не боги, - сказал ключник. - И если мы видим дальше, это еще не значит, что мы видим все.
- Так ты отвечаешь? - спросил Мартин. - А, ключник? Ты поговоришь со мной? Ты развеешь мою грусть и одиночество?
Но ключник молчал.
- Кто я для вас? - спросил Мартин. - И что для вас человечество? Чего вы боитесь? К чему стремитесь?
- Талисман ждет тебя, - сказал ключник.
- Если я найду, как вас уничтожить, - сказал Мартин, - я вас уничтожу. Это угроза.
- Найди, - просто сказал ключник. И исчез.
А Мартин побрел к сходу с веранды.
К белой пене облаков, лижущих ступени Станции.
Облаков, ползущих по черным зеркальными скалами, что редкими айсбергами выглядывали из белой равнины. Белых облаков под фиолетовым небом, прибитым над планетой крошечным, раскаленным добела гвоздем солнца...
Это было словно в детском мультфильме, где можно бегать по облакам, кувыркаться в упругой вате и лепить из пара снежки. Мартин знал, что сказок не бывает, что если странная субстанция Беззара держит человеческое тело, то облака Талисмана на такие фокусы не способны.
И все-таки, опуская ногу на плотный белый туман, он задержал дыхание - будто ожидая, что облако выдержит его вес.
Туман разошелся - как и положено приличному туману.
Мартин стал спускаться, чувствуя под ногами все те же ступеньки. Туман поднимался все выше, пока не дополз до подбородка. Тогда Мартин на миг остановился. Вокруг простиралось холмистое белое поле, медленно ползущее по воле ветров. Ослепительная точка солнца жгла макушку. В поле зрения было не меньше десятка скал - самая высокая поднималась над облаками метров на сто, и в ломаных черных зеркалах отражалась Станция с нервно подмигивающим маяком.
Станция была нестандартная и очень красивая, похожая на маленький замок из черного камня с крытой белой черепицей крышей.
Что ни говори, а ключники отличались хорошим вкусом...
Как был бы счастлив Мартин, окажись с ним рядом Ирина! Как хорошо было бы подурачиться, фотографируя друг друга по горло в облачном молоке, изображая, будто и впрямь идешь по облакам, ловя удачный ракурс - к примеру, отражение Станции в зеркальной скале... Как жутко, но сладостно было бы вместе входить в пену облаков, держаться за руку, слышать дыхание друг друга...
Но Ирины - его Ирины - больше не было во Вселенной.
Она не просто умерла, она исчезла. Ее стерли невидимым курсором, словно опечатку, словно лишнюю букву, случайно возникшую на мониторе жизни.

* * *

Осталась лишь память. Тепло ее руки все еще грело ладонь Мартина - так ноет ампутированная конечность, не желая смиряться со смертью...
Мартин окинул Станцию ненавидящим взглядом.
И шагнул, окунаясь в облако с головой.
Это ничуть не походило на какие-нибудь многократно воспетые лондонские туманы... впрочем, Мартину никогда не удавалось застать Лондон в тумане. Но и на привычный туман, что стелется осенью по перелескам Подмосковья или прицельно стекается к аэропортам, облака Талисмана не походили. Они мгновенно скрыли от Мартина маленькое злое солнце, но остались светлыми, почти светящимися - будто идешь в облаке жидкого света. И еще - почти не чувствовалось сырости. Сухой пар, как от испаряющейся углекислоты, но при этом теплый...
Мартин зашагал по круто уходящей вниз лестнице. Камень вскоре кончился, вместо него пошло дерево.
Туман сиял, казалось даже, что он не скрывает окружающий мир, а засвечивает его собой. Под ногами поскрипывали деревянные ступени. Несколько раз Мартин уклонялся в сторону, натыкался на туго натянутый канат - импровизированные перила, а заодно и опору лестницы. Наконец Мартин сдался и пошел вдоль каната, скользя по нему рукой.
Невозможно было понять, один ли он на лестнице - или впереди спускаются другие свежеприбывшие путники, а навстречу бредут утомленные Талисманом туристы. Видимость не более двух-трех метров, звуки тонут в тумане. Лишь слабый монотонный скрип ступеней...
А может быть, оно и к лучшему. Мартин знал, что Станция расположена на высоте едва не двухсот метров от поверхности планеты. И пусть в толще тумана почти нет ветров, но спускаться по хлипкой натяжной конструкции вдоль крутого склона все равно неуютно.
Свет тумана постепенно мерк. К концу пути Мартин шел в тусклом неуютном полумраке, но зато впереди показались электрические огни. Поселок Амулет, неофициальная столица Талисмана, утопал в искусственном свете. Местным жителям никогда не требовалось экономить электроэнергию.
Первого старателя Мартин встретил, едва сойдя с лестницы. Под ногами теперь был зеркальный черный камень, кое-где блестящий, скользкий, будто лед, но большей частью потрескавшийся, истертый.
Старатель сидел на корточках перед "сейфом" - выступающим из камня круглым лючком диаметром в полметра. Разумеется, люк был из того же черного камня, что и вся твердь Талисмана.
- Мир вам! - сказал Мартин, подходя так близко, что смутный силуэт старателя обрел четкость.
Старатель, молодой неопрятный парень, обернулся и окинул Мартина настороженным взглядом. Затем дернул подбородком и неохотно ответил:
- Мир...
- Как успехи? - кивнув на крышку "сейфа", спросил Мартин.
Старатель неопределенно пожал плечами. В этот самый момент его часы пискнули, и, мгновенно забыв о Мартине, старатель принялся откручивать крышку против часовой стрелки. Крышка явно была тяжелой, но помощи парень не попросил.
- Успеваете? - спросил Мартин. - Помочь?
Парень с сопением сдвинул крышку. Заглянул в "сейф" - маленькое углубление в камне. Внутри ничего не оказалось.
- Повезет в другой раз, - пробормотал парень и принялся закручивать крышку. На каменном диске яркой флюоресцентной краской был написан восьмизначный номер и буква "S". Закончив, парень коснулся часов, выставляя таймер.
- С интервалом в сорок три минуты? - блеснул эрудицией Мартин.
- Это быстрый сейф. С интервалом в двадцать четыре с половиной... - неохотно ответил парень. - Чего тебе? В старатели подался? Зря, хреновая работа. Со скуки взбесишься.
- Да нет, я по другим делам, - вежливо ответил Мартин. Голос парня сразу потеплел.
- А что, тут забавно... не угостишь табачком?
Мартин молча протянул ему почти полную пачку.
- Ого... - жадно сказал парень. - Можно две штучки?
- Оставь все.
- Благодарю, - с чувством произнес старатель. - Добрые люди - редкость в наши дни. Андрей!
- Мартин, - без особого энтузиазма пожимая давно немытую руку, ответил Мартин. Присел рядом. - Слушай, и часто что-то ценное попадается?
- Да не очень, - вздохнул старатель. - Один раз на сто - сто тридцать открываний что-нибудь найдешь. Схемки, пурпурный порошок, спиральки... но это мелочь. На жизнь хватает - и ладно.
- А что-то интересное находят?
- Находят, - жадно затягиваясь, сообщил Андрей. - Везет некоторым... Одна девчонка на прошлой недели ключ нашла.
- Ключ? - насторожился Мартин.
- Ну, его так прозвали. Цилиндр, - парень обрисовал в воздухе что-то вроде толстого карандаша, - с насечками и выпуклостями. Ясное дело, может, и не ключ вовсе, но в скупке уже готовы тридцать тысяч евриков за него отсыпать!
- Круто, - согласился Мартин. - Но ведь еще ни одну находку не удалось приспособить к делу?
- Пурпурный порошок лечит насморк, - серьезно ответил парень. - Враз, стоит только вдохнуть. Спиральки очень хорошо ток проводят, говорят, почти как сверхпроводники... вояки их охотно скупают. И ваши, европейские, и штатовские, даже наши...
- Я русский.
- С таким именем? - Парень хихикнул. - Ну дела... Да мне вообще-то поровну, нужна эта дрянь кому-то или нет. Главное, что деньги за хабар платят.
- Курорт для сталкеров, - вздохнул Мартин.
- Это еще что такое? - насторожился парень.
- Из одной книжки... не забивай себе голову... - с любопытством разглядывая лючок "сейфа", сказал Мартин. "Сейфы" были главной причиной, по которой на Талисман стекались люди и Чужие. Никто не знал, как они действуют, но в герметично закрытом "сейфе" периодически возникали странные, не знакомые ни одной цивилизации предметы. Важно было лишь выяснить интервал, с которым работал "сейф", и вовремя открывать крышку - предметы задерживались не больше чем на пару минут, после чего бесследно исчезали. Ходила версия, что сеть "сейфов" связана между собой гиперпространственными переходами - ведь никакие тайные проходы к "сейфам" не вели, а аккуратно вырезанный вместе с куском скалы "сейф" продолжал работать еще некоторое время. Применения найденным предметам толком так и не нашли, но все расы на всякий случай старались скупать неведомые артефакты.
- А я вот что думаю, - закуривая вторую сигарету, сказал парень - будто прочитал мысли Мартина, - никакая это не транспортная сеть. Наши-то идиоты чего решили? Лежат эти штучки по сейфам и ради пущей безопасности скачут туда-сюда...
- А ты как думаешь?
- Я думаю, - гордо сказал старатель, - это помойка. Где-то там, внизу, живут Чужие. Весь свой мусор они гонят на поверхность, в помойные ящики. Он тут полежит-полежит, да и уничтожается... А мы повадились открывать ящики и рыться в отбросах...
- Интересно, - согласился Мартин, с большим уважением поглядев на парня. - Но почему мусор такой однообразный? Почему не уничтожается на месте? Почему некоторые штуки все-таки работают... зачем их выбрасывать?
- Никогда не доводилось случайно хорошую вещь выбросить? - ответил Андрей. Часы там... кольцо... батарейку...
- Согласен, - кивнул Мартин.
- Во! А почему не на месте уничтожают... может, они такие чистюли, неприятно им мусор в доме жечь. Однообразный мусор потому, что большую часть они перерабатывают во вторсырье, выкидывают лишь полную ерунду...
- Браво, - сказал Мартин. - Напиши статейку в "Дайджест для путешественников".
- Так и собираюсь, - скромно сказал парень. Часы его вновь пискнули, и он принялся открывать "сейф". На этот раз Мартин рискнул помочь - парень не возражал. Они сдвинули тяжелую крышку - и в только что девственно чистом углублении обнаружили пригоршню пурпурного порошка.
- День прожит не зря, - обрадовался старатель. - Это верные две сотни евро!
Достав из рюкзака стеклянную баночку, маленький совок и кисточку, он покосился на Мартина и сказал:
- Но, согласно моей версии, пурпурный порошок - экскременты Чужих.
- Значит, насморк им не лечишь? - уточнил Мартин.
- Лечу, - аккуратно собирая порошок, сказал парень.
- Ну, удачи тебе, - пожелал Мартин. - Пойду я... где лучше остановиться?
- "Дохлый пони", - лаконично ответил старатель.
Мартин крякнул. Кивнул и двинулся к огням поселка - окликнув Андрея уже с порядочного расстояния:
- Слушай, а как девчонку зовут, что ключ нашла?
- Вижу, как ты хабаром не интересуешься! - развеселился парень. - Ирина ее зовут!
- Понял, - откликнулся Мартин.
- Только не хочет она ключ продавать, зря губу раскатал... - донеслось из тумана.
Мартин не ответил, он уже шел по черному камню к огням поселка. Пару раз попадал на скользкие участки, один раз даже упал и прокатился, полюбовавшись перекошенным отражением своего лица в черном зеркале.
Потом он вышел на одну из электростанций поселка. Обнесенные символическим низким ограждением, из скалы торчали с десяток металлических прутьев, косо вбитых в камень. Прутья были попарно соединены в цепь, дальше к поселку уходил толстый, хорошо изолированный кабель.
Электричество на Талисмане было везде. Только копни поглубже - и поищи две точки с хорошей разностью потенциалов. Со временем таинственная электростанция истощалась, но на полгода-год ее вполне хватало.
Мартин пошел вдоль кабеля - и вскоре оказался на окраине Амулета. Нетрудно было понять, почему именно это место выбрали под поселок - здесь текла мелкая широкая река. Из спокойной, вялой воды вставали приземистые деревья - источник пищи и стройматериалов. Старичок с ружьем за спиной сидел у берега - караулил плантацию. На Мартина он посмотрел доброжелательно, но все же с профессиональным вниманием вахтера.
Мартин помахал ему рукой. Не собирался он покушаться на общинное (а может быть, и частное) достояние.
Ему была нужна Ирина.
И ключ от тайн Талисмана.

1

Здесь не любили мягких красок.
Опалесцирующий белый туман и без того скрадывал цвета. Превращал красный - в розовый, ультрамарин - в бирюзовый, хаки - в оливковый, коричневый - в цвет загара.
И каждый домишко в поселке сражался с навязчивой пастелью, одевался в кричащие цвета. Уж если малиновый - так до глянцевого блеска, до сочности свежей крови. Уж если лазурь - то звенящая, будто утреннее небо над Средиземным морем. Уж если зелень - то густая, мятная. Уж если синий - то настоящий синий; то, что в английском языке называется royal blue, а в русском - не называется никак со времен большевистской революции.
И даже кремовые стены таверны "Дохлый пони" были выкрашены чем-то столь кремовым, что скромный пастельный тон превратился в пронзительный, торжествующий сливочный взрыв, в волшебный домик из вареной сгущенки, который могли бы придумать братья Гримм, угоразди их родиться в Советском Союзе.
Мартину запоздало припомнилось, что одним из лучших товаров для Талисмана считались краски. Теперь он знал почему.
А у дверей "Дохлого пони", одетая в короткое платье василькового цвета, стояла Ирина Полушкина.
Мартин остановился в шаге от девушки. Он молчал - слова были бесполезны.
Медленно, будто во сне, Ирина шагнула навстречу. И прижалась к его груди.
- Мы никуда не уедем, - прошептал Мартин, пряча лицо в ге волосах. - Слышишь, Иринка? Никуда. Мы останемся на Талисмане. Навсегда. Ты и я. Слышишь?
Слова вязли в тумане. Брели мимо шелестящие тени прохожих, из-за закрытых дверей таверны слабо доносилась незнакомая музыка. Ирина все вжималась и вжималась в Мартина, будто не было у нее сил оторваться и посмотреть в глаза своему незадачливому спасителю и любовнику.
- Как? - все-таки прошептала девушка.
- Просто исчезла, - ответил Мартин. - Ты была на Станции Шеали. На Станции Талисмана тебя не стало.
Он наконец-то решился взять Ирину за руку. Ладонь была теплой и живой. Той же самой.
- Я давно знала, - сказала Ирина. - Еще после... после Прерии догадалась. Тут еще разговорилась с одним человеком... в общем, чем кончится - стало ясно. Я потому и сидела на месте, ждала...
- Меня? - спросил Мартин.
- Вначале - старуху с косой, - спокойно ответила Ирина. - А потом стала ждать тебя.
Она оторвала лицо от Мартина. Их взгляды встретились. Глаза Ирины были сухи и спокойны.
- Мне кажется, что я - ее вестник, - прошептал Мартин.
Ирина покачала головой:
- Нет. Ты ее соперник. Только никому из людей не удавалось выиграть этот бой. Идем, Мартин.
Она мягко потянула его к дверям "Дохлого пони".
- Ирина... - сказал Мартин.
Девушка прижала палец к губам. Прошептала:
- Тс-с! Потом. Все - потом. И улыбнулась.
В этот миг Мартин с ясностью обреченного понял, что он никогда не сможет спорить с Ириной Полушкиной, последней и настоящей. Что его слова "останемся на Талисмане" - не просто слова, что он и впрямь не сможет ее покинуть.
И что он больше не сможет жить без этой девчонки.
Так что Мартин не сказал больше ни слова, а взял поудобнее тепловое ружье и вслед за Ириной вошел в таверну "Дохлый пони".

* * *

Пони был на месте. Стоял на каменном постаменте у большого камина, печально смотрел на посетителей стеклянными глазами. Короткая шерстка кое-где вытерлась не иначе, как от дружелюбных касаний подвыпивших гуляк, но в целом чучело смотрелось прилично.
- Почему пони? - риторически спросил Мартин, пробираясь вслед за Ириной в дальний угол обеденного зала. Народу было немного, но Ирина явно собиралась сесть в самом уединенном месте. Внутри таверны вездесущего туманного флера не было, и это как-то даже напрягало, заставляло ощущать себя голым и беззащитным. - Зачем тащить сюда бедное животное?
- Как вьючную силу, - мрачно ответила Ирина. Тоже, наверное, жалела пони, издохшего на чужой планете.
- А от чего он помер-то?
- Вот так просто взял - и помер, - философски ответила Ирина. - Знаешь, как его звали? Фродо!
Мартин кивнул. Чего-то подобного он ожидал.
Хозяином "Дохлого пони" оказался невысокий грустный человечек, походивший на качественную, но портативную копию скандинава - голубоглазый, с длинными светлыми волосами, с правильными чертами лица. Ему бы еще рост выше метра шестидесяти - и все посетительницы его!
- Мир вам, - печально поприветствовал он Мартина, лично подойдя к столу и обмахивая чистенькую скатерть пластиковой щеткой. - Впервые на Талисмане?
- Да, не довелось раньше... - осторожно ответил Мартин. Хозяин трактира ему кого-то напоминал. Даже не лицом - печальными глазами... - Простите... вы недавно покидали Талисман?
- А смысл? - задумчиво спросил трактирщик. Внезапно насторожился, посмотрел на Мартина: - Что, встречали кого-то похожего?
Мартин покосился на Ирину. Но девушка сидела спокойно... да неужели она не видит сходства?
- Знаете, если вас подстричь, хорошенько помучить, заставить скитаться по разным планетам, потом надеть ермолку и повесить на пояс револьвер...
- Угу, - сразу успокоившись, кивнул трактирщик. - Понял. Ирочка тоже рассказывала... она его на Прерии-2 встретила...
- Родственник? - уточнил Мартин, мучительно решая - рассказать о смерти маленького ковбоя или промолчать.
Трактирщик вопросительно посмотрел на Ирину. Та кивнула:
- Расскажите ему, Юра. Он - поверит.
Кивнув, трактирщик молча удалился к стойке. Вернулся с тремя полными бокалами пива - явно баночного, уж больно быстро налил, по пути еще успев что-то строго приказать официантке и вежливо переговорить с другим клиентом. Сел напротив Мартина, поднял бокал, сказал:
- Угощаю.
- Ваше здоровье, - отозвался Мартин. Трактирщик сделал полный глоток и сказал:
- В общем - рассказываю один раз, повторять не буду, спорить - тоже. Не поверите - так не поверите... Я - Юрик-один. А он - Юрик-два.
Мартин вежливо ждал продолжения. Было понятно, что трактирщик любит рассказывать эту историю и выработал определенный ритуал.
- Десять лет назад я решил попытать счастья на Талисмане. Нагрузил Фродо выпивкой и кой-какой посудой... понимаете ли, любезный незнакомец...
- Мартин, просто Мартин, - торопливо представился Мартин.
- Понимаете ли, Мартин, я человек начитанный и прекрасно знаю - при любой золотой лихорадке... - а что у нас сейчас происходит, как не золотая лихорадка?.. - разбогатеть можно по-разному. Дурак пойдет искать клады, трудяга - копать золото, авантюрист - грабить караваны. А я человек спокойный, мирный... когда-то даже был интеллигентным. Выбрал Талисман - сюда всегда народ будет стекаться. И решил организовать здесь трактир. Куда придет разбогатевший внезапно старатель? В магазин? В свою жалкую хижину? В банк? Нет, Мартин. Вначале он придет ко мне! Отметить свою удачу. И я нагрузил пони...
- Очень разумный подход, - подтвердил Мартин. Окинул взглядом трактир крепкие каменные стены, затейливую железную решетку перед камином, обилие стеклянной посуды и бутылок за стойкой. Либо покойный Фродо имел грузоподъемность слона, либо Юрик оказался гениальным торговцем, а старатели Талисмана - все поголовно алкоголиками.
- Боялся я проходить Вратами... - признался Юрик. - Ну... первый раз и на девку-то влезть боишься... простите, Ирочка.

Предыдущая страница 27 Следущая страница


Спектр 28

- Ничего, - кивнула девушка, отпивая свое пиво. Историю она явно уже слышала, но сейчас наслаждалась ею повторно.
- Я выпил... для храбрости. Видимо, перестарался... к Вратам подошел - море мне было по колено. Выбрал Талисман. Прошел... - Трактирщик снова отпил пиво. Вызывающе посмотрел на Мартина и заявил: - А потом подходит ко мне ключник и начинает извиняться!
- Ого! - восхитился Мартин.
- То-то и оно. Подвела их хваленая техника. Он уж извинялся... говорил, что Землю тогда только-только подключили и на людях толком Врата не испытывали... В общем, когда я пьяным через Врата проходил, во мне вроде бы как две личности существовало. Юрий-один и Юрий-два. И техника ключников их обоих за людей засчитала. Я на Талисман прошел... а тот, второй...
- Вышел на другой планете! - воскликнул Мартин. Под обиженным взглядом трактирщика быстро добавил: - Я верю, верю!
- Нет, не сразу он вышел. Все еще хуже. Его вроде как растянуло между всеми Станциями во всех мирах! И стало потихонечку выбрасывать - там одного, там другого. Кого-то сразу, кого-то - через год-другой. Последних два года назад выбросило. Несколько сотен этих, вторых, получилось, прежде чем ключники успели процесс остановить. Я им говорю - так вы лишних сотрите! А они наотрез отказались. Разум, говорят, это священный дар. И уничтожать ни в чем не повинных двойников они не станут. Тем более что те и сами быстро погибнут - от разных случайностей. Вроде как законы мироздания не терпят подобных происшествий и природа сама собой начинает лишних убирать...
Мартин нашел под столом руку Ирины и крепко сжал. Ирина понимающе кивнула.
- Вот я тут и застрял... - мрачно продолжил Юрий. - Дело ведь в чем? Если я пойду через Врата, пока хоть один мой двойник на свете живет, то я из реальности исчезну. Во Врата войду, а из них не выйду. Так что... когда можно мне будет вернуться - ключники сообщат. Но пока тех еще много гуляет. Поначалу они быстро гибли - и от случайностей этих самых, и просто от нервов - им ведь тоже ключники ситуацию объяснили, а планеты кое-кому достались паршивые. Некоторые даже бандитизмом занялись... однова живем, выхода нет, гуляй, душа!
- Вот почему за ним гнались охотники за наградами! - понял Мартин.
- Вряд ли. Тех, кто на кривую дорожку ступил, в первые годы постреляли, покачал головой Юрик. - Тут другое... Ограбит мой двойник кого-нибудь или убьет, прижмут его к стенке - и кинется он от дури ко Вратам. Войдет - и не выйдет... да и хрен с ним! А если погоня за ним продолжается? Охотников за наградами не переводится. Рано или поздно наткнутся на другого второго, совсем в другом мире. Примут за беглеца. И потребуют - иди с нами. А ему в Станцию входить нельзя! Вот и... - Юрик развел руками.
- Слава Богу, - сказал Мартин. - Такой милый, симпатичный человек... не хочется думать, что он был негодяем.
- Это я - милый человек! - отрезал трактирщик. - Юрик-один! А за Юрика-два я не отвечаю.
- Да, жизнь его не щадила, - кивнул Мартин, - Он выглядел... гораздо старше, потертее...
Трактирщик поколебался, но все-таки ответил:
- Не в том дело. Я ключникам такой скандал устроил... раз я по их вине здесь застрял неведомо насколько, что же мне тогда делать? Чем жить, а годы зря прожитые кто компенсирует? Вот они и постарались. Сделали моложе, симпатичнее... и любые грузы для трактира доставляют с Земли бесплатно.
- Ого... - Мартин уважительно кивнул. - Что ж, это доказывает...
- Что я и есть настоящий, - гордо сказал Юрик-один. - Потому что другим таких подарков не сделали.
Он помолчал, потом осторожно спросил:
- А тот, что на Прерии... что он был за человек-то?
- Настоящий человек, - с чувством сказал Мартин. - Не повезло ему. Скажите, а вы их... не чувствуете?
Ирина пнула его под столом.
- Иришка то же самое спрашивала, - усмехнулся Юрик. - Нет, никакой мистики. Я сам по себе, вторые - сами по себе. Иногда хожу к ключникам, узнаю, сколько вторых осталось, сколько умерло... Те, что остались, Они вроде как адаптировались, или природа притерпелась. От несчастных случаев почти не умирают, только в перестрелках. А раньше чего только не случалось! Кого аборигены сожрут, кто ядовитыми фруктами отравится. Двое упали в кратеры вулканов. Семеро утонули, причем один - в ванне! Один завел собачку, спаниеля. Так тот, сволочь ушастая, взбесился и ночью ему горло перегрыз! Подавились пятеро, от гриппа умерли трое, застрелены ревнивыми мужьями шестеро, отравлены собственными женами - двое...
Трактирщик пристально посмотрел на Мартина:
- Нет, скажи, ты мне веришь? Мне никто не верит. Даже гэбэшник один тут шастал, тезка мой...
- Юрий Сергеевич... - машинально сказал Мартин.
- Точно. Даже он не поверил, зараза... Ты что, тоже оттуда? Мартин хотел было гордо отречься, но сообразил, что ныне и впрямь является сотрудником госбезопасности.
- Да.
- Хоть ты расскажи на Земле, что в мире случается! - обрадовался Юрик. - А то... - Он махнул рукой. - Ладно, обедайте. Я уж взял на себя смелость, заказал вам наше, фирменное. Угощаю. Я всех, кто первый раз ко мне приходит, угощаю. Имею такую возможность... - Запрокинув голову, трактирщик крикнул в потолок: Спасибо, благодетели! За ласку, за заботу - за все спасибо!
Никто из посетителей не отреагировал. Видимо, к подобным выходкам трактирщика привыкли.
Выждав, пока Юрик-один вернулся за стойку, Мартин повернулся к Ирине:
- Ты знала!
- Я - знала, - кивнула Ира. - Уже неделю. Я знала, что случайности станут убивать нас... всех нас. И если даже кто-то из девчонок прорвется к Станции исчезнет в пути. Но я же не могла им ничего сказать, Мартин! Мне надо было умереть, чтобы моя память стала общей. Я...
Мартин осторожно кивнул:
- Понимаю. Никто не решился бы на такое, Иринка. Не казни себя.
- А ведь ты предпочел бы предыдущую Иринку, - вдруг сказала девушка. Улыбнулась: - Верно, Март?
Мартин молчал.
- Она во мне, - тихо сказала девушка. - Вот в чем беда. Она во мне. И все остальные во мне. И я могу вернуться... теперь. Наверное, могу. Нам не надо оставаться на Талисмане до скончания веков. Вот только я тебе не нужна.
- Ира...
- Глупо, - прошептала девушка, глядя мимо Мартина. - Я - она. Но я другая. Мы все были чуть-чуть разные. Достаточно одного дня, чтобы стать совсем другой...
Она резко повернулась к Мартину. И улыбнулась - сквозь слезы.
- Все пустое. Забудем об этом, ладно? Лучше поговорим о деле.
- О каком еще деле?
Ирина пожала плечами:
- Нам надо спасти галактику.
- Опять... - прошептал Мартин.
- Дай листок и ручку, - деловито потребовала Ирина. - Спасибо... сейчас...
Мартин терпеливо ждал, пока Ирина пишет на листе простенький список:
1. Библиотека 2. Прерия-2 3. Аранк 4. Мардж 5. Беззар 6. Шеали 7. Талисман

- Правильно, - подтвердил Мартин, чтобы хоть как-то поучаствовать в процессе.
Ирина насмешливо посмотрела на него и дописала:
1. Библиотека - мертвый мир, бессмысленное познание, памятник прежней цивилизации. 2. Прерия-2 - человеческий фронтир, процветающая колония, экспансия разума. 3. Аранк - чужой мир, совершенный разум, тупик.

- Почему тупик? - возмутился Мартин, вспоминая любезного господина Лергасси-кана и его славного сынишку.
- Потому что если у тебя нет души или если ты веришь, что ее нет, твоя жизнь - тупик, - отрезала Ирина. - Тут все ясно… дальше сложнее...
Она дописала:
4. Мардж - чужой мир. 5. Беззар - чужой мир. 6. Шеали - чужой мир. 7. Талисман - ничейный мир.

- Ну? - спросил Мартин.
- "Ну?" - передразнила его Ирина. - Думай, сыщик! Или предоставишь глупой девчонке во всем разбираться?
Задетый Мартин отобрал у нее лист, помедлил секунду и дописал:
4. Мардж - чужой мир, прошлое в настоящем, тупик.

- Молодец! - одобрила его Ирина.
5. Беззар - чужой мир, будущее в прошлом, тупик. 6. Шеали - чужой мир, отказ от разума, тупик.

- Так! - воскликнула Ирина. - А дальше?
7. Талисман - ничейный мир...

Некоторое время Мартин крутил ручку в пальцах, потом пожал плечами:
- Извини, про Талисман я ничего сказать не могу... Да к чему все это?
- Ты думаешь, что случайно посетил семь планет в таком порядке? - спросила Ирина.
Мартин покачал головой:
- Нет, теперь я думаю, что случайности встречаются крайне редко. Но...
- Ты должен был пройти эти миры, - убежденно сказала Ирина. - Все семь миров. Пройти и что-то понять... ну, как с этими рассказами ключников...
- Кстати, ты мне так и не объяснила, зачем им нужны рассказы, - вспомнил Мартин.
- Они им не нужны. Совершенно.
- Верю, но почему они отвергают одни истории и принимают другие?
- Им нужен ты... им нужен любой, кто находит в себе силы и дерзость пройти Вратами. Им нужен шаг, который ты сделаешь по бесконечной лестнице. Им нужно, чтобы, пройдя через новый мир, ты что-то понял... что-то очень важное для себя. Историю, которую ключники засчитают тебе, другой человек расскажет впустую. Каждый раз, когда ты садишься перед ключником, ты держишь экзамен, Мартин. Экзамен на право учиться дальше.
- Допустим, - признал Мартин. - Это куда больше походит на правду, чем скучающие ключники... И я могу поверить, что не случайно посетил эти семь миров в таком порядке. Но зачем?
Ирина развела руками:
- Наши что-то знают. Недаром же эти планеты были в списке. Твой куратор ничего не говорил?
Мартин покачал головой:
- Нет, он темнил. Потребовал отправиться на Шеали и Талисман, но даже не задал последовательности. Ира, давай попробуем обобщить, что нам уже известно...
- Давай, - легко согласилась девушка.
- Только ответь вначале на один вопрос. Ты сама - не из госбеза?
Ирина не обиделась. Покачала головой.
- Ты действительно отправилась на Станцию случайно? Не по просьбе отца... или Юрия Сергеевича?
- Мартин, мне восемнадцать лет.
- Будет, - уточнил Мартин.
- Надеюсь, будет... Нет в гэбэ таких молодых агентов.
Мартин вздохнул:
- Ладно. Ты извини, но когда все интриги земные и небесные мешаются в одну кучу...
Ирина умоляюще посмотрела на него:
- Мартин, честное слово...
- Проехали, - решил Мартин. - Давай разбираться. Тысячи лет назад уже существовала предыдущая транспортная сеть ключников. Так?
Ирина кивнула.
- Существование Станций позволило всем расам нашего космоса сотрудничать, развиваться, торговать... видимо, каких-то страшных войн не было, напротив, все шло очень мило... - Мартин побарабанил пальцами по столу. - Что произошло дальше? Очевидно, связанные воедино цивилизации утратили потребность в дальнейшей эволюции разума... назовем ее ментальной эволюцией. От качественных изменений разумные существа перешли к количественным, и этого вполне хватало. Наступил золотой век. Благоденствие, бессмертие, неограниченное познание, расцвет искусства и культуры... что-то в этом роде?
- Угу, - подтвердила Ирина. - Примерно та линия развития, что навязывается массовой культурой. Закусочные на Луне, курорты на Сириусе...
- Какие там могут быть курорты, - с содроганием отозвался Мартин, вспоминая Сириус. - Хорошо, примем это за аксиому. Экстраполируем Прерию-2 на всю галактику... Что происходит дальше?
- Потоп. - Ирина усмехнулась. - Глобальные катаклизмы, ударившие по всем обитаемым мирам сразу. Катаклизмы, за которыми стоял не конкретный враг, а само мироздание! Вероятно, каждая планета получила свой вариант апокалипсиса, но результат был один - транспортная сеть погибла, обитаемые миры были отброшены назад, в дикость. Какие-то миры, возможно, погибли полностью.
- Ключники? - спросил Мартин. И сам же ответил: - Часть видоизменилась. До неузнаваемости - как беззарийцы. Фактически создали новую расу для новых условий жизни... Часть, очевидно, ушла на следующий виток эволюции. А большинство откатились к своей звездной системе - и стали готовить новую попытку.
- Им было проще, у них сохранился флот от первой экспансии, - добавила Ирина. - Верно? Или какие-то механизмы... которых мы и представить-то себе не можем. Нанороботы, дрейфующие в атмосфере планеты-гиганта и штампующие новые корабли!
Мартин кивнул. Воодушевленная Ирина продолжала:
- А еще - навигационные станции на тех планетах, что когда-то входили в транспортную сеть. Надежно замаскированные, подающие навигационные сигналы... а может быть, еще и анализирующие обстановку на планетах?
- Очень правдоподобно, - согласился Мартин. - Давай примем и эту аксиому. Что там у нас с Библиотекой?
- Памятник, - легко сказала Ирина. - Возможно, в этих обелисках и впрямь есть информация... история прошлого витка... но это не важно.
Мартин поморщился. Ох опасное это дело - объявлять что бы то ни было не важным! Но возразить было нечего, и он сказал:
- Аранки?
- Мне кажется, - осторожно начала Ирина, - они - люди. Точнее, в родстве с нами, хотя на генном уровне какие-то отличия и есть. Вот только... когда происходил прошлый апокалипсис, аранки предприняли какие-то странные действия. Поняли, что катастрофа - наказание за остановленную ментальную эволюцию. И... и?..
- И сделали что-то с собой, - продолжил Мартин. - Навсегда закрыли для себя саму возможность ментальной эволюции.
- Отказались от души. - Ирина с легкой опаской посмотрела на Мартина, будто опасалась очередной насмешки.
Но Мартин сейчас был добр и благостен.
- Можно сказать и так... Ира, а ведь, похоже, они добились, чего хотели. Их общество и впрямь... развитое. И счастливое. Идем дальше?
Ирина покосилась на листок:
- Дио-дао?
Мартин подумал. И сказал:
- А ведь это тоже попытка выскользнуть из-под удара... избежать эволюции разума, затормозить прогресс... и при этом получить бессмертие. И рыбку съесть, и... ох, извини.
- Ничего. - Ирина поморщилась. - Только бессмертие у них вышло странное.
- Оно иным не бывает, - азартно ответил Мартин. Было в этом словесном жонглировании цивилизациями и эпохами, эволюцией и деградацией, апокалипсисами и душами что-то бесшабашное, залихватское. Будто во сне или после обильного возлияния, когда очищенный от медленных нейронов мозг запросто оперирует сколь угодно смелыми категориями. - Иринка, с прошлым мы разобрались...
- Беззар! - подбросила ему новую тему Ирина.
- Легко! - ответил Мартин. - Искусственно созданная разумная раса, предельно долгоживущая, абсолютно адаптированная к своему мирку. Эволюция и бессмертие как бы и не нужны...
- Геддар?
- Хм... - Мартин задумался. - Вот за них решать сложно... их общество насквозь пропитано теологией, при этом геддары уверяют, что их теология... как бы это сказать? Прикладная! Это даже не религия получается, а магия. Выполнил те или иные действия - получил от Бога нужный ответ. Что еще у геддаров странного? Их женщины неразумны, это общеизвестно.
- Ты встречал женщин-геддаров? - спросила Ирина.
- Нет, - отмахнулся Мартин. - Зато они пытаются развить разум в кханнанах и почти преуспели в этом. Так...
- Ты знаешь хотя бы один случай, когда на планете изначально существуют две разумные расы? - спросила Ирина.
- Нет. - Мартин покачал головой.
- А хоть одну расу, которая обязательно таскает за собой своих домашних животных? Собачек там, птичек, лошадок?
Мартин поперхнулся. Ирина торжествующе смотрела на него.
- Не может быть... - Мартин протестующее замотал головой. - Быть того не может! Это разные биологические виды!
На них стали оглядываться, Ирина коснулась его руки, прошипела:
- Да тише ты! Может! Кханнаны - самки геддаров. Одновременно и животные, и брачные партнеры. Женские особи жили в прибрежных водах, мужские - охотились на суше. Очень удобно. Постоянно два источника пищи, самая продуктивная прибрежная полоса полностью заселена. Мужские особи эволюционировали - жизнь на суше более непредсказуема, более требовательна к наличию разума... А может быть, такое разделение случилось после апокалипсиса? Женщины вернулись в моря, мужчины остались на суше?
- Откуда ты узнала? - спросил Мартин. - Опять "досье для служебного пользования"?
Ирина покачала головой:
- Я видела, как геддар спаривается с кханнаном. На Библиотеке. Так получилось.
- Они тебя заметили? - быстро спросил Мартин.
Ирина пожала плечами:
- Разве что самка... Не знаю. Да и не важно это, Мартин. Лучше скажи, может такая ситуация быть еще одной попыткой ускользнуть от ментальной эволюции?
- Может, - кивнул Мартин. - Еще как может. Глобальная катастрофа... разум отныне - проклятие... но какой-нибудь мятежный ТайГеддар отказался регрессировать до уровня животного...
- Все крутится вокруг разума, - кивнула Ирина. - Дар или проклятие. Финальный этап или остановка в пути.
- Те расы, которые полностью отказались от разума, мы и не замечаем, прошептал Мартин. - Все те планеты, что нынче колонизируются... мы-то думали, что на них никогда не было разумной жизни, а она была... и какие-то из местных зверей - бывшие хозяева планеты!
- Аборигены Тропы все-таки были когда-то разумными, бедняги оулуа деградировали, но не до конца, - принялась перечислять Ирина. - Шеали выбрали самый экзотический вариант - разумны дети, взрослые от разума отказываются.
- И наверняка есть еще варианты, - прошептал Мартин. - Боже мой... как же нам повезло...
- Ты так считаешь? - скептически спросила Ирина. - А расклад геддаров тебе не нравится? Сидела бы девочка Иринка дома, кушала и резвилась на лужайке... Пришел, выбрал, поселил в прихожей на коврике. Всегда тебе рада, виляет хвостиком, тапочки в зубах носит...
- Тьфу, - сказал Мартин, глядя в ее улыбающиеся глаза. - То-то счастливчики геддары носятся со своими женщинами, пытаются научить их думать.
- А то смотри... - Ирина задумчиво посмотрела в потолок. - Выучу как следует язык шеали, пройду обряд в их храме...
Мартин перегнулся через стол - и поцеловал девушку.
- То-то, - сказала Ирина через минуту. - Все, давай думать дальше. Раз уж умеем.
Мартин искоса оглядел зал. Вроде бы их страстный поцелуй внимания не привлек. Спасибо старателям Талисмана за деликатность...
- А что думать? - спросил Мартин. - Прошлая попытка ключников принести в галактику мир и изобилие закончилась катастрофой. То ли законы природы, то ли суровый Господь, можно особо разницей не озадачиваться, устроили взбучку своим ленивым детям. Кто-то, возможно, смирился и ушел на следующую ступень эволюции. Их мы просто и заметить-то не в силах. Кто-то скатился до уровня животных... с вариациями. Их мы замечаем и числим по разряду добычи. А большая часть оправилась, заново размножилась и принялась за старое. В том числе и ключники. Отсюда следует - будет новая взбучка.
- Альтернатива - убедить ключников разорвать транспортную сеть.
- Во-первых, не получится, - покачал головой Мартин. - Во-вторых, это будет лишь отсрочка. Все расы самостоятельно придут к тому же итогу.
- Но должен быть и другой выход, - сказала Ирина. - Не зря же в списке был Талисман.
Мартин вздохнул. Ну сколько можно повторять, что его знания о Талисмане почерпнуты из "Дайджеста для путешественников", "Гарнеля и Чистяковой", "Энциклопедии миров" от "Майкрософта" и тому подобных изданий.
- Иринка, если тебе есть что сказать... - начал он.
Но в этот момент к ним наконец-то подошел официант с фирменным блюдом от "Дохлого пони".
И Мартин облегченно прекратил дозволенные речи.

2

Человек - существо всеядное. И при условии мягкого, теплого климата, низкой двигательной активности и нечастого исполнения половой функции вполне способен обходиться растительной пищей. Если та будет изобильной, а место физического труда займет достижение нирваны.
Человек - хищник. Как-то Мартину рассказывали про индийского подростка, с рождения не вкушавшего мяса. Так уж получилось, что индийский мальчик отправился в дружественную Россию - выиграв очередной конкурс индийско-российской дружбы. И первым впечатлением, о котором мальчик взахлеб рассказал встречающим его русским друзьям, были "изумительно вкусные коричневые лепешки", которыми его потчевали в самолете "Аэрофлота". Нет, когда мальчик узнал, что разиня-стюардесса накормила его котлетами, ему стало очень грустно и обидно. Но это уже не имеет отношения к потребностям организма, а говорит лишь о силе моральных устоев. Ослабленный вегетарианством юный организм против мяса совсем не протестовал...
Мартин, пожалуй, отказался бы лишь от собачатины. Опять же исключительно по причинам морального плана. Так что принесенное официантом фирменное блюдо его ничуть не шокировало.
- Конина? - глядя на красноватые куски холодного отварного мяса, спросил он.
Официант кивнул, ожидая реакции. Помимо конины, в фирменное от "Дохлого пони" входили куски вареного теста, вылепленные в форме копыт, немного твердого сыра, скатанного в шарики, и какой-то кисломолочный напиток. Мартин попробовал и восхитился - это был настоящий казахский кумыс!
- Замечательно, - сказал Мартин, обильно намазывая конину горчицей. Многие считают, что конское мясо отвратительно на вкус. Бедные глупцы! Они едят конину горячей, а может быть, еще и пьют бульон. А конина вкусна лишь в холодном виде, тогда никакая говядина или свинина с ней и близко не сравнится...
- И тебя не удалось шокировать, - сказала Ирина. - Юмор у трактирщика такой. Раз уж "Дохлый пони", то всех новеньких угощают кониной.
Мартин покачал головой, открыл было рот, чтобы рассказать о целебных свойствах конского мяса, о его обязательном использовании при изготовлении сырокопченых сортов колбасы... Но вспомнил надпись "Сноб" на своем личном деле и проглотил заготовленную речь вместе с куском конины.
- Это, наверное, новичков смущает, - предположила Ирина. - А ты уже столько миров обошел... Мартин, ты слышал про ключ?
Мартин кивнул.
- Вот он, - сказала девушка и потянула с шеи цепочку. Мартин раньше уже заметил, что у Ирины целых три цепочки - одна, конечно, с крестиком, одна с жетоном путешественника, а третью он счел обычным украшением.
Оказалось, что на ней и висел "ключ".
Он оказался меньше, чем представлял себе Мартин. Даже не карандаш, а огрызок карандаша. Тонкий синевато-прозрачный цилиндрик с мутными вкраплениями внутри, с отверстием, в которое и была пропущена цепочка.
- Что за дрянь? - риторически спросил Мартин. Нет, конечно, пурпурный порошок впечатлял не больше... но какая-то неуловимая аура чуждости от него исходила. А тут...
- Не нравится? - спросила Ирина с улыбкой.
- Стеклянная фиговина, - вынес вердикт Мартин. - Если бы в кино герой нашел такую штуку - сразу стало бы понятно: это ключ от самого главного сейфа Чужих. Или детонатор, оставшийся от Большого Взрыва... Но мы не в кино. Ирка, это просто стеклянная фиговина!
- Верно, - тихо сказала Ирина. - Я ее подобрала на Станции, когда сюда прибыла. В мусорном ведре.
Мартин вытаращил глаза:
- Кто-то выкинул ценный артефакт в мусор?
- Да кто тебе сказал, что это ценный артефакт? - шепотом спросила Ирина. Мусор - он мусор и есть. Даже если инопланетный.
- Ты что, решила надуть скупщиков? - остолбенел Мартин. - Да если они узнают...

Предыдущая страница 28 Следущая страница


29 Сергей Лукьяненко

- Никого я не обманывала, - с милой улыбкой ответила Ирина. - И тише говори, ради Бога! Я, между прочим, никогда не заявляла, что нашла эту штуку в "сейфе". Просто таскала на виду и говорила "нашла". А что там народ напридумывал - не моя проблема.
- Зачем? - спросил Мартин, помолчав.
- Я вот что думаю, - Ирина посерьезнела, - Талисман - не Библиотека. Эта планета не мертва. Здесь странный туман... здесь даже скалы под ногами электростанция. Сейфы эти работают... и не только порошок так находят, поверь! Если этот мир остался от прежней экспансии ключников, то что-то в нем есть. Что-то очень ценное. Может быть, это какой-то центр управления всей империей ключников?
- Нет у них империи, - буркнул Мартин, наливая себе еще кумыса. - У них одна уютная планета и тысячи кораблей. Всё! А был бы центр - не пустили бы туда толпы дикарей в земле ковыряться.
Ирина не стала спорить:
- Но чем-то Талисман важен? Важен! Значит, надо узнать его тайны. А как это сделать проще всего?
- Прожить тут годик-другой. - Мартин окинул трактир задумчивым взглядом.
- Познакомиться с теми, кто прожил на Талисмане много лет! - отрезала Ирина. - Стать своим среди тех, кто уже до чего-то докопался. А что для этого нужно?
Мартин кивнул:
- Понимаю. Сделать вид, что ты владеешь равнозначной тайной... Ну и как успехи? К тебе пришли местные масоны, принимать тебя в ложу и делиться информацией?
Ирина как-то неопределенно покачала головой:
- Ну... трудно сказать. Может быть, и подходили. А может быть, я сама себя убедила.
- Местные масоны. Братство Талисмана... - размышлял Мартин. - Очень удачливые и умные старатели... скажем, кто-то мог найти закономерности в работе сейфов... Что ж, давай играть. Идем ва-банк?
- Идем, а как? - с любопытством спросила Ирина.
Мартин сгреб "ключ" вместе с цепочкой в кулак, спрятал в нагрудный карман. Потом достал из рюкзака объемистый пакет и положил на стол перед Ириной.
- Это что? - спросила девушка.
- Для окружающих - деньги. За артефакт. А на самом деле обычный обменный набор - шоколад, специи, патроны. Потом вернешь.
Ирина улыбнулась.
- Шоколад хоть можно оставить?
Они спокойно доели фирменный обед "Дохлого пони". На них поглядывали, и обмен "ключа" на сверток не мог остаться незамеченным. Но пока все было спокойно.
Подойдя к трактирщику, Мартин попросил номер на сутки. Номер на втором этаже таверны нашелся, и даже цена не показалась чрезмерной.
А больше всего Мартина порадовало, что соседним оказался номер Ирины.
Стены между номерами оказались дощатыми, оклеенными простенькими бумажными обоями. Мартин надорвал обои, осмотрел стену и остался доволен результатом. Кивнул Ирине, наблюдающей за его исследованиями:
- Прекрасно. Скоро стемнеет?
- Часа через два. К десяти.
- А когда народ отходит ко сну? - поглядев на часы, спросил Мартин. Девятнадцать часов семьдесят три минуты... "Casio-tourist" он обычно ставил в режиме "плавающего часа" - при этом сутки любой планеты делились на двадцать четыре часа, но вот количество минут в часе могло быть каким угодно. Режим "плавающих суток", когда час длился шестьдесят обычных минут, зато количество часов в сутках никак не регламентировалось, Мартин считал куда менее удобным.
- После двенадцати. А внизу будут гулять до самого утра.
Мартин кивнул:
- Прекрасно. Если кто-то и впрямь поверил в твою игру, то эта ночь последняя, чтобы захватить ключ.
- Можно еще перехватить тебя по дороге на Станцию. Утром.
- Можно. Но традиционно используется ночь. Будто нет других дел...
Почему-то они оба неловко замолчали. Мартин кашлянул и спросил:
- Как ты думаешь, этот трактирщик...
- Юрик? - Ирина покачала головой. - Нет, не думаю. Он своей историей сыт по горло. После такого не станешь рыться в галактических тайнах...
- Ты же - роешься.
- Нас было всего лишь семь...
Мартин взял ее за руку, но Ирина покачала головой:
- Нет. Не надо, Мартин. Ты не обо мне думаешь. О предыдущей Ирке...
Это была не совсем правда. Но все-таки достаточная ее часть, чтобы Мартин выпустил руку Ирины и сказал:
- Тогда пошли погуляем. Что здесь есть интересного, кроме трактира, где кормят кониной?
- Жилые районы, - охотно сменила тему Ирина. - Несколько тысяч хибарок, где ночуют старатели... климат здесь мягкий, капитальных построек не требуется. Все более или менее перемешано, хотя разные расы стараются держаться ближе к своим. Есть еще два трактира, но там в основном Чужие собираются.
- Еще бы, - кивнул Мартин. - Как выдержать конкуренцию с человеком, которому ключники бесплатно доставляют грузы...
- Супермаркет - его на паях держат люди и дио-дао, - несколько скупок артефактов, гостиница для курьеров, которые носят грузы на другие планеты, продолжала перечислять Ирина. - Научная станция аранков...
- Даже? - оживился Мартин. - Вот это интересно. У них не так-то много научных станций за пределами Аранка.
- Немного. Значит, этот мир и впрямь необычный, - согласилась Ирина. - Я туда заходила один раз. Пыталась через них связаться... с собой на Аранке. Не получилось. А потом как-то не хотелось.
- Пошли к аранкам, - решил Мартин. - Нам найдется о чем поговорить.

* * *

Талисман мог бы так и остаться неисследованной планетой, если бы не дармовое электричество под ногами. И дело даже не в житейских удобствах, которые оно давало. Ориентироваться в белом тумане было практически невозможно, магнитное поле планеты оказалось слишком неустойчивым и переменным, чтобы пользоваться компасами, радиодиапазон забивали помехи, а местность слишком уж бедна природными ориентирами. Основные "дороги" освещались фонарями, но стоило отойти от Амулета на десяток километров, и возвращение становилось весьма проблематичным.
Ситуацию спасали "вешки" - маленькие автономные маячки, похожие на перевернутую букву V. Вешки вколачивались в зеркальный камень - тот был твердым, но хрупким, после чего начинал работать маленький проблесковый маячок на полупроводниковом лазере. Разности потенциалов между ножками маячка вполне хватало на несколько недель работы. Подобные устройства делали и на Земле, и на других планетах, но в основном рынок заполняли удобные и легкие модели, произведенные на Аранке. Интервал и цвет вспышек регулировался в широких пределах, так что каждый старатель мог проложить свою собственную трассу.
У Ирины уже был собственный комплект вешек - связка из полусотни легких серебристых "циркулей". Три синие вспышки, пауза, фиолетовая вспышка, долгая пауза - синяя вспышка. Как гордо сказала Ирина, код ее вешек считался очень удачным и легко запоминающимся. К тому же синий и фиолетовый цвет очень слабо гасятся туманом, а это немаловажно.
Еще она мимолетно заметила, что кража или порча чужих вешек считается на Талисмане одним из самых страшных преступлений. За такое запросто могли линчевать - ведь снятая вешка означала чью-то жизнь. Зато правилом хорошего тона было переставить старую "подсевшую" вешку на несколько сантиметров, к новому источнику питания, а если вешка по каким-то причинам сломалась - вколотить вместо нее свою, запрограммировав ее на частые белые вспышки.
Мартин невольно залюбовался Ириной, разъяснявшей ему тонкости жизни на Талисмане. Девушка сменила платье на джинсовый комбинезон, на поясе у нее позвякивала связка вешек и висел вполне серьезный револьвер. Вообще она выглядела здесь своей, опытной и умелой покорительницей таинственной планеты.
- А ты заметил, какой странный туман? - продолжала разговор Ирина. Они шли по хорошо освещенной тропинке к станции аранков, построенной в небольшом удалении от поселка. - Он вроде бы влажный, точно?
- Да.
- Но погуляй мы часок в обычном тумане - вся одежда уже была бы мокрой. А тут словно ограничитель какой-то существует. Немножко намокли - и перестали.
- Странный мир, - согласился Мартин. - А помнишь Беззар? Упругую воду?
- Ага! - Ирина засмеялась. - Редкое удовольствием - гулять по воде, аки посуху!
Она замолчала и укоризненно посмотрела на Мартина:
- На Беззаре была не я.
- Ты, - сказал Мартин. - Перестань себя накручивать. Ты была на Аранке. Ты была на Беззаре. Все в порядке.
Ирина не ответила, какое-то время они шли молча. В тумане помаргивали на разные цвета вешки, уходящие в стороны от Амулета.
- Многие считают, что чем дальше от поселка, тем чаще интересные находки в сейфах, - сказала Ирина. - Но кое-кто из опытных старателей говорит, что это полная ерунда, что шансы всюду одинаковы. Другое дело, что вблизи поселка все хорошие сейфы уже разобраны...
- Хорошие - это какие?
- Это те, что рядом и не совпадают по фазе. Чтобы можно было ходить между десятком-другим сейфов и проверять их поочередно. Есть такие места, где сейфы кучкуются. Золотая полянка, Уолл-стрит, Злата уличка, Серебряное Копытце...
- Небогатая фантазия, - улыбнулся Мартин.
- А как тебе Ведерко-без-Донца, Сиди и смотри, Тещина погибель, Борода гнома?
- Уже лучше, - согласился Мартин.
- Кишки наружу, Боевые протезы, Тормозной путь?
- Все, согласен, - кивнул Мартин. - Фантазия местных старателей безгранична... Что это?
- Это и есть научная станция аранков, - удовлетворенно сказала Ирина. У Мартина мелькнула мысль, что она специально его забалтывала, чтобы станция открылась сразу и во всей своей красе.
Помня про Академгородок в Тирианте, Мартин ожидал увидеть что-то подобное грандиозное, величественное или рациональное, целесообразное, но все-таки привычное для человеческого взгляда.
Но научная станция аранков напоминала скорее дома дио-дао. Скопище бурых пузырей диаметром от двух-трех до десятка метров, некоторые - стоящие отдельно, некоторые - слепленные вместе. Пузыри занимали площадь не менее акра. У одного, в котором был подсвечен круглый люк входа, стояла охрана - два молодых аранка. Один с тепловым ружьем - видимо, это оружие пользовалось популярностью. Другой с громоздким агрегатом, состоящим из заплечного ранца и присоединенной к нему толстым кабелем трубы с прицелом. Одеты охранники были не в традиционные мужские халаты, а в какие-то поблескивающие футуристические комбинезоны.
- Ну нечего себе... - прошептал Мартин. - Тут разве есть опасные формы жизни?
- Порядок есть порядок, - весело ответила Ирина. - Они, конечно, полнейшие фаталисты. Но зря рисковать не собираются... у того, с ранцем, в руках боевой плазмомет. Футбольное поле можно выжечь начисто за двадцать секунд.
- Бедные футболисты... - вздохнул Мартин.
Ирина помахала насторожившимся охранникам и крикнула:
- Атера, гаста! Ирина!
- Атера, - откликнулся оживившийся охранник с тепловым ружьем. Вышел вперед, внимательно посмотрел на Ирину. - Доггар-кен. - И перешел на туристический: - Ты знаешь наш язык?
- Немного знаю, - кивнула Ирина. - Но мой друг им не владеет.
- Зато он носит наше оружие, - удивленно сказал охранник. Он был даже моложе Мартина, как все аранки - ладно сложен и с правильными чертами лица. На Земле его, не колеблясь, сочли бы своим в любом семитском народе, от евреев до палестинцев.
- Мне разрешено, - быстро сказал Мартин. - Мэром Тирианта.
- Чего только не случается в жизни! - немного фальшиво восхитился охранник. Добро пожаловать, друзья. Вы заблудились или шли к нам целенаправленно?
- Целенаправленно. - Мартин деликатно оттер Ирину в сторону. - Мы изучаем Талисман... и нам хотелось бы обменяться мнениями с вашими учеными.
Охранник подумал секунду и протянул Мартину руку:
- Доггар-кен.
- Мартин.
Охранник чуть замялся.
- У тебя вроде бы нет детей, Мартин? - уточнила Ирина.
Мартин покачал головой.
- Мартин-кен, - вежливо поправила его Ирина.
Охранник явно обрадовался и снова протянул руку.
- Тогда можно просто - Доггар... Идемте, мне как раз пора сменяться. Я руковожу одной из научных групп, и мы можем спокойно все обсудить.
Несмотря на всю бдительность аранков, больше никаких формальностей не потребовалось. Вместе с Доггаром Мартин и Ирина вошли в люк и оказались в просторном тамбуре. Мартин осторожно потрогал стену - она была теплая и мягкая.
- Это живые дома, - сообщил Доггар. - Очень удобно для колонизации иных планет, верно? Достаточно принести с собой семечко и посадить...
Мартин вздохнул. Ну почему детские мечты человечества воплотили Чужие?
Пришел еще один молодой аранк. Принял от Доггара оружие, обменялся парой слов - и вышел наружу.
- Идемте, - весело сказал Доггар. - Ненавижу эти дежурства, но держать здесь взвод охраны было бы еще неудобнее. Верно? А так - каждый дежурит по три часа каждые четвертые сутки. И швец, и жнец, и на дуде игрец...
- Разве здесь есть опасность? - двигаясь вслед за Доггаром пустыми коридорами станции, спросил Мартин. Нехитрый подсчет говорил, что здесь обитают всего тридцать два человека. Ну или около того.
Конечно, если одномоментно дежурят всего два человека. Ведь могли быть еще внутренние посты и патрули... И, конечно, если Доггар не соврал.
- На Аллаха надейся, а верблюда привязывай... - серьезно ответил Доггар. Странная планета, очень много разумных с самых разных миров... Вы голодны?
- Нет, только что перекусили, - сказал Мартин, с разгорающимся любопытством глядя на Доггара.
- Тогда ко мне...
Через пару минут, так никого и не встретив, они пришли в комнату, которую занимал Доггар. Очень уютную, с большим окном, за которым открывался вид на крупный город аранков.
- Ностальгия, - вздохнул Доггар, коснулся маленькой панели управления рядом с окном. Пейзаж сменился на что-то идиллически-пасторальное. Полянка, река, водопад... пасутся какие-то приземистые, будто их с таксами скрещивали, коровы... - Каждый кулик свое болото хвалит... А вы давно были на Аранке?
- Совсем недавно.
- Как я вам завидую... уже полгода не соберусь в отпуск... - Доггар вздохнул. - Я сейчас, только сполоснусь. Чувствуйте себя как дома!
Будто в подтверждение этих слов он направился к двери в ванную комнату, на ходу расстегивая комбинезон. Нагота у аранков никак не табуировалась, впрочем, окончательно разделся Доггар уже за дверью.
Ирина и Мартин обменялись улыбками. Все-таки ничто так не сплачивает на чужбине, чем странности в поведении чужой расы. Даже на Земле-матушке богатенький русский промышленник легко сойдется с бедным русским студентом, если судьба сведет их где-нибудь за рубежом. И темой для разговора станут, конечно же, "эти уроды", которые ведут себя непривычным, вызывающим то ли раздражение, то ли зависть образом.
За окном-экраном корова подняла голову и печально замычала.
- Очень развитая раса... - сказал Мартин, глядя в окно.
- Я бы хотела родиться на Аранке, - подтвердила Ирина.
- Кто же мешает туда эмигрировать? Они очень гостеприимны...
- Эмигрировать - это совсем другое. Там надо родиться. Быть такими, как они. Жить, считая, что только так и надо жить.
Мартин кивнул, соглашаясь.
Доггар вышел из ванной, завязывая халат. Бодро сказал:
- Сгораю от желания вас услышать! Может быть, рюмочку коньяка?
- Рюмочку, - дал добро Мартин.
- Две, - кивнула Ирина.
- Три! - открывая объемистый бар, сказал Доггар. - И чуточку вкусных орешков... а уважаемой Ирине - фруктовые кристаллы... Так что привело вас на Талисман?
- Ключ, - сказал Мартин наугад.
Рука Доггара едва заметно дрогнула, коньяк пролился мимо широкой, приплюснутой рюмки.
- Ох, какой я неуклюжий... - огорчился Доггар. - Какой ключ?
- Планета-ключ, - брякнул Мартин.
Доггар аккуратно поставил рюмки на низкий столик, сел в кресло, положил ногу на ногу. Ноги были умеренно волосаты.
- Да вы садитесь, - предложил он. - Какая планета-ключ?
- Талисман, - усаживаясь напротив, сказал Мартин, игнорируя удивленные взгляды Ирины. - Вот только не пудрите мне мозги, уважаемый Доггар.
- Это как? - удивился Доггар. - Пудрить мозги? Чем?
- Вы так здорово знаете земные пословицы, - удивился Мартин. - А это выражение незнакомо?
Доггар улыбнулся и поднял руки вверх:
- Сдаюсь! Это - незнакомо. Оно означает - не обманывайте?
- Верно. Вы же вовсе не ученый. Вы отвечаете за безопасность на станции.
Доггар подумал и спросил:
- Почему вы так решили, Мартин-кен?
- Потому, что обычный аранк никогда не употребит выражение "на Аллаха надейся, а верблюда привязывай". Потому что вы абсолютно доверяете свой технике, и дежурить у входа не было никакой необходимости. Значит, вы вышли специально, когда приборы обнаружили, что мы приближаемся. Значит, вы тот, кто занимается общением с чужаками.
- Не с чужаками, а с людьми, - поправил Доггар. - Думаете, я разбираюсь во всех расах? Ха... - Он отпил коньяка. - Это нужно голову с ведро размером иметь... И вообще вы не правы. Да, я отвечаю за безопасность, но только в отношениях с людьми! И я - ученый. Безопасность - вторая специальность. Мы все тут разносторонние специалисты. Разумная экономия людских ресурсов.
- Так вы согласны, что Талисман - ключевая планета? - решил закрепить успех Мартин.
- Смотря что понимать под "ключевой", - усмехнулся Доггар. - Особая планета. Важная. Но каких-нибудь артефактов, руин, выходов в иные миры мы здесь не обнаружили. Ключники здесь не живут и вряд ли жили...
- Уважаемый Доггар-кен, - сказал Мартин. - Мы с Ириной посетили целый ряд миров. Талисман - последний из них. И так уж получилось, что мы уверены - здесь кроется что-то очень важное.
Доггар вздохнул:
- Так я ничем не смогу помочь. Поделитесь своими догадками и...
Мартин посмотрел на Ирину. Кивнул:
- Расскажи ему. В конце концов это в общих интересах.
Ирина вздохнула:
- Уважаемый Доггар-кен! Некоторое время назад ко мне в руки попал один документ...
Мартин налил себе еще коньяка. Откинулся в уютном кресле и стал слушать. Всегда полезно посмотреть на собственные догадки со стороны...
Ключники мягко, но неуклонно цивилизуют все доступные им миры, связывают в единую транспортную сеть, развивают технологии и изживают ксенофобию... Этот процесс может привести разумные расы к отказу от дальнейшей эволюции - поскольку все потребности будут удовлетворены... Подобные действия уже проводились тысячи лет назад, но были прерваны волной катаклизмов, отбросивших цивилизации к первобытному обществу... Отголоски давней катастрофы привели к тому, что ряд цивилизаций выработал "защитные механизмы" - вплоть до частичного отказа от разума или остановки технического развития, - но действия ключников ломают эти механизмы... Существует некая сила, обладающая свободной волей или же сравнимая с законами природы, которая не допускает подобной остановки эволюции... В какое-то обозримое время, через минуту или через сотню лет, не важно, данная сила вновь прервет действия ключников...
- Каково наше место в данном процессе? - спросил Доггар-кен. Он стал очень серьезен.
- Не смогу доказать своих слов, - ответил Мартин, - но мне кажется, что ваша цивилизация совершила какой-то предельно радикальный акт самозащиты. При всех различиях между разумными расами они имеют какую-то потенцию к дальнейшему развитию. Для простоты можно называть ее "душой".
Доггар-кен улыбнулся.
- Я не настаиваю на религиозном понимании этого слова, - сказал Мартин. - Тем более что для вас это были бы просто слова... полнейшая абстракция. Но эта "душа" - она дает всем цивилизациям такие странные вещи, как религиозное чувство, мистические переживания... отчасти, как мне кажется, - интуицию... А ваша цивилизация... только не обижайтесь, господин Доггар... очень механистична. В этом ее сила - вы создали великолепный мир, очень рациональный, удобный, комфортный. Вы не потеряли ни эмоций, ни разума. Но вы отказались от чего-то большего. Может быть, конечно, это защитит вас от нового апокалипсиса...
- Потому что мы больше ничего не значим. Для Бога или для мироздания... пробормотал Доггар. - Так, что ли?
Мартин кивнул.
- Может быть, нам создать синтетическую душу? - спросил Доггар. Улыбнулся: Ладно, допустим, вы во всем правы. Включая нашу защищенность... хотелось бы в нее верить. Я разделяю вашу озабоченность, Мартин, и ваша тревога за судьбу родного мира мне близка. Так что же значит в этой истории Талисман?
- Что значит он для вас? - спросил Мартин. - Мы поделились тем, что знаем. Ваша очередь.
Доггар вздохнул:
- Вначале нас заинтересовали три особенности Талисмана. Удивительная структура его тумана, непрерывная генерация энергии скальными породами и так называемые сейфы.
- Именно в таком порядке? - уточнила Ирина.
- Именно. Все эти вопросы получили свои ответы. Так называемый туман представляет собой сложную молекулярную взвесь, абсолютно нейтральную по отношению к живым организмам и выполняющую роль защитного экрана. Туман поглощает жесткое излучение звезды, превращает в энергию и передает в скальные породы. Перед нами всего-навсего электростанция... правда, размером с планету.
- Ого! - воскликнул Мартин. - А эти данные... они доступны?
- Где-то публиковались, - пожал плечами аранк. - Тут нечего скрывать. Повторить эти технологии пока не представляется возможным, да и захотите ли вы окутать свою планету слоем тумана? Энергию можно свободно получать в любой точке Талисмана, что и делают все желающие.
- А "сейфы"? - спросила Ирина.
- "Сейфы", на наш взгляд, - тут голос Доггара стал чуть менее убежденным, не что иное, как синтезаторы материи. Дело в том, что огромное количество энергии, сбрасываемое в скалы, нужно утилизировать. И наиболее удобным способом является синтез материи - крайне трудоемкий процесс.
- За тысячи лет все "сейфы" оказались бы набиты доверху! - недоверчиво сказала Ирина.
- А они не только синтезируют материю. Они еще и разрушают ее. Бессмысленная работа, верно? Мы считаем, что планета была преобразована какой-то неизвестной древней расой, даже не ключниками, и превращена в огромный автоматический завод... по производству "всего-чего-изволите". А когда надобность в заводе отпала - он был пущен на холостой ход. Это оказалось проще, чем останавливать процесс. Планета продолжает выполнять какой-то давным-давно запущенный цикл штампует непонятные и большей частью ненужные для нас вещи, после чего уничтожает их. Мы нашли прямую зависимость между солнечной активностью и частотой появления артефактов в "сейфах". Когда звезда излучает больше энергии, находки встречаются чаще. - Доггар-кен улыбнулся. - Тут даже не надо сложных исследований. Достаточно посчитать корреляцию по данным из открытых источников количество старателей, количество находок и активность звезды. Все сразу становится очевидным!
- Как просто... - разочарованно сказала Ирина. - И все? Что же вы тут продолжаете делать?
- Конечно же, пытаемся найти метод управления "сейфами"! - воскликнул Доггар. - Ведь это рог изобилия, Ирина! И мы не собираемся присвоить себе эту тайну, когда ее удастся разгадать. Одной планеты, можете мне поверить, хватит на все известные расы!
- Но пока безрезультатно? - спросил Мартин.
Доггар покачал головой:
- Совершенно. Понимаете, Мартин-кен, здесь не может существовать какого-то единого "заводоуправления", откуда регулируются все "сейфы". Это слишком большая структура. Все должно обстоять проще - подходишь к "сейфу", что-то делаешь и получаешь желаемую вещь... - Доггар развел руками. - Вот только что надо сделать? Произнести пароль? Приложить к сейфу какой-то особый ключ?
Мартин вздохнул и полез в карман. Положил перед Доггаром стеклянный цилиндрик.
- Вот он. Могли и прямо попросить... Это то, что Ирина выдавала за найденный ею ключ...
Доггар недоуменно смотрел на цилиндрик. Потом медленно сказал:
- Это не ключ. Это, простите, мусор. Это, вы уж не обижайтесь, севшая батарейка. Наша батарейка. Такие стоят в вашем ружье... да почти в любом приборе аранков, требующем высокой мощности.
- Вот оно что! - обрадовалась Ирина. - Я нашла эту штуку в мусорном ведре на Станции ключников. Значит, ваша игрушка...
Доггар посмотрел на Ирину, кивнул:
- Понял. Вы разыгрывали из себя обладательницу ценного артефакта, чтобы заработать денег... нет, вряд ли. Скорее - чтобы приобрести большую социальную значимость на Талисмане и узнать его тайны!
- Именно, - кивнула девушка.
Доггар вздохнул:
- Жаль. Я ни минуты не верил в материальность "ключа" для управления сейфами. И все-таки ваша находка меня заинтересовала...
Он потянулся к бутылке и налил Мартину и Ирине еще по чуть-чуть коньяка. Продолжил:
- Что ж, будем искать. Это наша работа... если хотите - можете к ней присоединиться.
- Значит, это все, что вы знаете про Талисман? - огорченно спросила Ирина.
- Я знаю про Талисман очень многое, - покачал головой Доггар. - Структуру коры, состав черных скал, формулу тумана, топографию, те немногие растительные и животные формы жизни, что здесь обитают... кстати, как нам кажется, все они выведены искусственно. Но я не знаю, кто превратил эту планету в завод, я не знаю, как этим заводом управлять, и не предполагаю за Талисманом никаких иных тайн. Особенно связанных с эволюцией разума... Вы ведь это хотели спросить?
- Очень приятно говорить с человеком, который так точен в формулировках, сказал Мартин, - Что ж, спасибо за угощение. У вас отличный коньяк.
- Приходите еще! - сказал Доггар с чувством, поднялся. - Всегда приятно пообщаться с интересными людьми. Я вас разочаровал, да?
- Пока не знаю, - признался Мартин.

3

Обратный путь показался длиннее. Они по-прежнему не сходили с тропинки, обозначенной светом фонарей. Шли рядом, но не разговаривали, думали о своем. Лишь когда показались огни поселка, Ирина сказала:
- Последняя тайна оказалась ненужной. Забытый завод, надо же... Никакой романтики.
- А что ты сочла бы романтикой? - спросил Мартин.
- Ну... - Ирина прищурилась, мечтательно улыбнулась. - Центр управления кораблями ключников. Раз - и все корабли в наших руках!
- Это не романтика, - ответил Мартин. - Это мечта о власти.
- Тогда... - Ирина задумалась. - Пусть здесь была бы настоящая Библиотека. Все тайны мира...
- Это мечта о знаниях.
- Какой ты...
- Неромантичный? - усмехнулся Мартин.

Предыдущая страница 29 Следущая страница


Спектр 30

- Всего лишь упрямый! Тогда что же, по-твоему, романтика?
- Старая, скучная и никому не нужная вещь. Если бы мы с тобой остались жить на Талисмане, построили домик, нарожали детей, завели садик и огород - это было бы классической романтикой.
- Нет, такая романтика мне не нравится. - Ирина энергично замотала головой. Ну что это - дети, домик, садик? Еще бы сказал - кухня и церковь! Это романтика для здоровой сельской бабы.
- Хорошо, - кивнул Мартин. - Тогда я скажу, что бы счел романтикой я.
- Ну?
Мартин остановился. Посмотрел на замершую Ирину. Очень тихо сказал:
- Я хотел бы узнать, что я - волна.
- Что?
- Я хотел бы знать, что все не напрасно. Что наша Вселенная - не пузырь квантовой флюктуации, которому суждено расплыться и рассыпаться в бесформенную пустоту. Что будет новое солнце и новые звезды.
- Глобально, - сказала Ирина с иронией.
- Нет, это очень личное. Я хотел бы узнать, что никогда не умру. Что я исхожу миллионы миров, познакомлюсь с миллиардом людей...
- Переспишь с триллионом женщин, поймаешь квинтиллион бандитов, слопаешь десять в пятидесятой степени бифштексов, - в тон ему сказала Ирина. - У тебя вся романтика количественная, Мартин?
Мартин осекся. Кивнул:
- Да, ты права. Беда в том, что мы не можем себе представить чего-то иного. Даже мечтая о вечности... все, как у тех ребят с Прерии - хот-доги на каждой планете. Хорошо, а ты что хотела найти на Талисмане?
- То же, что и ты, - призналась Ирина, помедлив. - Таблетки бессмертия, туфельки, чтобы ходить между звездами пешком, бесконечные гамбургеры, большую книжку с надписью "Самые таинственные тайны"... Все чушь, Мартин! Мы нашли то, что могли себе представить, - планету-завод, которая все это может штамповать. Да и то управлять им не научились...
- Стоп! - Мартин схватил Ирину за плечи. - Что ты сказала? Ты поняла?
- Мартин...
Но Мартин уже выпустил ее. Закрутился на месте, озираясь, и кинулся прочь от дороги.
- Мартин! - закричала Ирина, бросаясь следом. - Остановись, ты же заблудишься!
Она нашла Мартина метрах в двадцати от освещенной дорожки. Мартин сидел на корточках перед "сейфом". Номера на крышке не было. Мартин как раз заканчивал ее закрывать.
- Как я понимаю, - сказал он, не оборачиваясь, - открыв "сейф", я сбросил цикл на нуль. Так что через сорок три минуты, если "сейф" не "быстрый", там что-нибудь появится. Или не появится, не важно.
- Мартин? - растерянно повторила Ирина.
Мартин обернулся. Счастливо улыбнулся, постучал кулаком по каменной крышке.
- Это детонатор, Иринка.
- Это "сейф"... - на всякий случай отступая на шаг, произнесла Ирина. Похоже было, что Мартин спятил.
- Это "сейф", - кивнул Мартин с лицом идиота, получившего ведро леденцов. - А все вместе, вся планета - это детонатор.
- Детонатор Большого Взрыва? - поинтересовалась Ирина.
- Напротив! Детонатор конца всего. Апокалипсиса. Рагнарёка.
Мартин засмеялся, встал. Топнул по люку.
- Ты в порядке? - спросила Ирина.
- Абсолютно.
Мартин зашагал вокруг "сейфа", будто утаптывающийся перед лежкой пес. Хихикнул, глядя на Ирину.
- Ты совершенно права, Иринка! Таблетки и туфельки, мечи-кладенцы и шапки-невидимки. Меня, наверное, слишком потряс мир аранков. Все эти небоскребы и флаеры, тепловые ружья и всемирные информатории. Да еще и Прерия... то же самое, только труба пониже и дым пожиже... Это не годится, понимаешь?
- Нет!
Мартин вздохнул. Уселся возле "сейфа", растопырил пальцы:
- Мы решили, что остановка эволюции вызовет волну катаклизмов. Плеть для ленивых. Это раз.
Ирина кивнула.
- И это правильно, - заявил Мартин. - А потом мы решили, что остановкой эволюции станет технический прогресс в духе Аранка. Огромные города, звездолеты на лужайке за домом, совершенная медицина и вакцина от рака. Это два... И это совершенно неверно! Знаешь почему? Потому что в самых совершенных городах будут течь крыши и засоряться канализация. Потому что звездолеты будут ломаться, а болезни - приспосабливаться к лекарствам. Все эти сверкающие города ничего не стоят!
- А планета-завод?
Мартин похлопал по крышке "сейфа". Улыбнулся:
- Планета-завод? Чудовищные энергетические мощности, миллионы, миллиарды контейнеров по всей поверхности... ма-а-аленьких таких контейнеров. И умницы-аранки решили, что в этих контейнерах можно штамповать продукцию народного потребления... А если я хочу яхту? А если мне нужен шкаф? По кусочкам вынимать?
Ирина ждала.
- И если я не ошибаюсь, - продолжил Мартин, - на данный момент планета производит только три вида продукции. Порошок, схемки, спиральки... Схемки - это маленькие пластины с очень сложной структурой внутренней проводимости, индуктивности и емкости... грубо говоря, деталь неизвестной электронной системы. Так? А спиральки - они ведь органические?
- Кремнийорганические, - уточнила Ирина. - Ну хватит тянуть! Так в чем тут дело?
Часы Мартина пискнули, и он открыл сейф. Ухмыльнулся:
- Надо же, повезло... Верные две сотни евро.
Он зачерпнул горстку пурпурного порошка. Понюхал. Спросил:
- У тебя насморка нет? А то, говорят, людям порошок лечит насморк...
Ирина насторожилась:
- А не-людям?
Мартин высыпал порошок обратно в "сейф". Вздохнул и стал заворачивать крышку.
- He-людям... была, выходит, в галактике раса, для которой и предназначался этот порошок. Может быть, они его вдыхали, может быть, кушали на завтрак, а может быть, окунали в него щупальца... И получали весь мир, да еще и пару новеньких коньков в придачу. Ходили пешком между звездами, играли кометами в бадминтон, купались в туманностях...
- Переходили на следующий этап эволюции? - просияла Ирина.
- Нет. - Мартин покачал головой. - В том-то и дело, что нет! Никакой ментальной эволюции. Старый, добрый, проверенный разум. Со всеми его плюсами и минусами. Никаких изменений личности! Только всемогущество!
- Как это может быть? - спросила Ирина. - Ну как?
Мартин пожал плечами:
- Откуда мне знать? Мир лишь кажется нам логичным и подчиняющимся законам причинности. Поднял ногу - шагнул на метр... это прекрасно работает, пока мы смотрим на молекулы и атомы. А дальше? За порогом квантовой определенности? Где нет никаких законов, определяющих место частицы в пространстве? Законов нет - а место есть! И ты можешь поднять ногу - чтобы шагнуть прямо на Землю. Тебе не страшны даже взрывы сверхновых и черные дыры. Ты никогда не умрешь... ну, если не захочешь, конечно. Взглядом разогнать облака, плевком погасить вулкан, одним желанием превратить железо в золото, а золото - в крем-брюле... - Он искоса посмотрел на Ирину. - Хочешь?
Ирина зачарованно кивнула.
- И я хочу, - вздохнул Мартин. - Вот в том-то и дело. Кстати, ты замечала, такого не обещает ни одна религия в мире. Разве что по первости... когда предел мечтаний - есть от пуза и через дырочку в ограде рая наблюдать за мучениями грешников в аду. А в общем-то все честно признают - вечность потребует от тебя стать иным. Совсем иным, непредставимым. Так грызущая листок гусеница не способна представить радужные крылья за спиной и вкус цветочного нектара... И вдруг гусенице пришивают крылья.
Мартин встал. Вздохнул, глядя на сейф.
- А я хочу крылья, - тихо сказала Ирина. - Понимаешь? Пусть я гусеница на листе! Я не хочу этого непонятного над-разума... который будет или нет - бабушка надвое сказала. Я хочу лежать на пляже Эльдорадо, а временами протягивать руку и брать бокал с "Маргаритой" прямо из рук бармена в Акапулько. Потом полететь в космос - и посмотреть, как выглядит туманность Песочные Часы в профиль. А потом поиграть в войну с какими-нибудь воинственными геддарами, десять раз проиграть, умереть, воскреснуть, потом победить - и отправиться с ними в ресторан праздновать победу. Посмотреть, как геддары цивилизуют своих женщин до полной разумности и как они потом схватятся за голову! Научиться читать память дио-дао и прожить вместе с ними тысячу маленьких жизней! Потом открыть антикварную лавку и сто лет торговать редкостями со всей галактики, по вечерам ходить с мужем в пивной ресторан...
- Уже было, - тихо сказал Мартин.
- Что было?
- Ресторан уже был. А если ты продолжишь свои мечты, то повторишь все миллион раз. Нет, конечно, ты еще расскажешь, как влюбляешься, как рожаешь и растишь детей, как занимаешься наукой и делаешь открытия. Читаешь все книги, что были написаны в мире, строишь дворцы... Забудь. Ты не полубог в мире людей. Ты полубог в мире полубогов! Ты и без того помнишь наизусть все книги в мире, а дворцы строить незачем - каждый строит себе дворец. После сотого ребенка тебе надоест этот процесс - тем более что лет в пять каждый ребенок становится равным тебе, и ты лишаешься игрушки. Играть в войну, когда каждый - бессмертен и всемогущ, просто глупо. Любить в тысячный раз - не романтичнее, чем жарить поутру яичницу. Посмотреть на туманности в профиль и на черные дыры анфас занятие на полдня. Чтобы сделать научное открытие, тебе достаточно лишь подумать, что именно ты хочешь открыть. Все! Считай, что я вернул тебе реплику о бесчисленных бифштексах и женщинах.
Ирина молчала.
- Ты можешь все, - повторил Мартин. - Ты обладаешь возможностями полубога...
- Почему - полубога? - тихо спросила Ирина.
- Потому, что ты - на чужой игровой площадке. Не тобой построенной. Ты - не Творец.
- Тогда я построю свою площадку, - сказала Ирина.
- О! - оживился Мартин. - Я так и думал. Беситься в нашем мире интересно, лишь пока всемогущество является твоим уникальным качеством... Хорошо, допустим. Талисман дает тебе полное и абсолютное всемогущество! И тогда ты отрясаешь прах этой Вселенной с ног, и где-то в бесконечности вспухает квантовый пузырь, и лишь ты носишься над еще кипящими и безлюдными водами...
- Мартин, не кощунствуй! Я все-таки православная! - раздраженно сказала Ирина.
Мартин захохотал. Он смеялся долго, с удовольствием. Покатывался, похрюкивал, хихикал, заливался, покашливал, заходился в новых приступах смеха.
Вначале Ирина смотрела на него с негодованием.
Потом опустила глаза. Сказала:
- Да, это смешно... И все-таки - что мешает создать свой мир?
Мартин резко успокоился, пожал плечами:
- Наверное, ничего. Почему бы и нет? Только что ты там будешь делать? Насылать громы и молнии? Организовать маленький Олимп и приводить туда прекрасных юношей, а для разнообразия - прекрасных девушек? Вдохновлять пророков и устрашать грешников? У тебя в запасе - вечность. Не забыла? Ты будешь создавать одну религию за другой, наблюдать, как из-за маленького теологического разногласия твои создания режут друг другу глотки. Потом они немножко цивилизуются, решат, что ты - добра и милосердна... совершенно не представляю, уместен ли здесь женский род... потом они выйдут в космос. Одни живые игрушки встретятся с другими, почешут затылки... или куда ты им мозги впихнешь? И создадут свой Талисман. Нет, конечно, ты можешь их придавить загодя. Или как следует выпороть, едва потянутся к всемогуществу. Только зачем? Ведь поплачут, вытрут слезы и снова примутся за старое. Ты же не станешь творить убогих и скучных роботов, во всем покорных твоей воле и ограниченных в развитии... Перед тобой всегда будет стена, а на ней надпись пылающими буквами: "ЗАЧЕМ? ЗАЧЕМ? ЗАЧЕМ?" И тогда ты закроешь глаза, спрячешься в маленький уютный кокон и сделаешь тот шаг, которого от тебя ждали миллиарды лет назад. Положишь свой разум в кладовку вместе с инстинктами.
- Ты, конечно, прав, - тихо сказала Ирина. - Только я бы все равно попробовала.
Она посмотрела на Мартина. Тот грустно улыбнулся и сказал:
- И я бы попробовал. В этом вся беда. А знаешь, что хорошо?
Ирина вопросительно посмотрела на него.
- Мы не знаем, как заставить Талисман работать на нас, - сказал Мартин. - И аранки не скоро разберутся. А сами мы еще долго не дотянемся до всемогущества.
Они молчали, глядя друг на друга. Часы Мартина снова пискнули - он наклонился было к сейфу, но засмеялся и махнул рукой.
- Мне холодно, - тихо сказала Ирина. - Пойдем в поселок? Мартин снял куртку, набросил на плечи Ирины.
- Пошли. Я бы сейчас выпил. И съел целого дохлого пони.

* * *

Совсем поздно вечером, можно даже сказать - ранней ночью, Мартин с Ириной лежали в кровати и тихо разговаривали. Это был номер Ирины, отчасти из тактических соображений - ведь потенциальные похитители ключа должны были прийти к Мартину, отчасти - потому что ее кровать оказалась шире.
- Ключ не может быть материальным, - уже в десятый раз повторила Ирина. - Ну никак не может.
Мартин не спорил. Золотыми ключиками открывают двери лишь удачливые Буратино. Но Ирина продолжала, будто уговаривая саму себя:
- Планета тысячи лет была необитаема, так? Ни металл не выдержит, ни пластик. Значит - пароль. Код. Какая-нибудь фраза на туристическом языке...
- Доггар сказал, что планету создали не ключники, - пробормотал Мартин, уткнувшись в плечо Ирины. Плечо было мягким, теплым и нужным. В отличие от полуночных догадок.
- Так, может, ключники и туристический язык позаимствовали у предыдущих хозяев Вселенной! - с ходу отмела его довод Ирина. - Ладно, пуская не туристический. Обычная мысль. Правильная мысль. Такой... заказ...
- Эй, двое из ларца, одинаковых с лица, дайте-ка мне всемогущество... сказал Мартин.
Ирина вздохнула:
- Да, ты прав. Если требование должно быть как-то жестко сформулировано, то мы можем гадать вечно. Нет, должно быть что-то еще! Планету ведь не бросили, ее перевели на холостой ход. Значит, ожидали появления новых потребителей.
- Какое гадкое слово - "потребитель", - сказал Мартин, уселся на кровати. Ирка, ты не против, если я закурю?
- К окну иди, - распорядилась Ирина. - А, ладно, если трубку, то можешь и в комнате. Только не в постели!
- Хорошо, шпоры я тоже в следующий раз сниму, - пообещал Мартин. - И с лошади слезу... Я никогда в кровати не курю.
- Это ценное качество, - согласилась Ирина. - Если ты еще не пьешь, не играешь в казино и не ходишь по бабам, то удивительно - какой мужик пропадает.
- Уже не пропадает, - нагло сказал Мартин, набивая трубку. - Уже при деле. Ирина, все должно быть куда проще.
- Проще, чем мысль? - удивилась Ирина.
- Помнишь, что даже аранки - и те создали технологию чтения мыслей? Но широко не применяют. Уж больно неудобно. Человек не думает связными блоками, слишком много паразитных мыслей - восприятие окружающего шума, зрительные впечатления...
- Еще запахи. Хороший табак, кстати... Жалко, если мы не разгадаем тайны Талисмана, Мартин. Представляешь - здесь, под ногами, всемогущество! Кольца всевластия - по копейке пара. А мы не можем их поднять.
- Сдается мне, что кольца всевластия в таком количестве могут делать только в Китае, - сказал Мартин. - И ничего хорошего от них ждать не стоит.
- Ты вообще когда-нибудь мечтал о всемогуществе? - спросила Ирина.
- О всемогуществе? - Мартин задумался. - Чтобы быть совсем-совсем всемогущим? В детстве, наверное. Не помню.
Ирина перевернулась на живот, подперла голову руками, посмотрела на него едва угадывающаяся в слабом белом свете из окна фигурка. Спросила:
- А сейчас ты о чем мечтаешь?
Мартин объяснил.
- Это неинтересно, это просто осуществить, - отмахнулась Ирина. - А еще?
Мартин подумал и сказал:
- Наверное, дурацки прозвучит, если расскажу.
- Ты попробуй, попробуй, - подзадорила его Ирина.
Мартин прислушался к едва слышимому шороху из коридора. И сказал:
- Мне однажды приснился сон... странный такой. Будто я еду в троллейбусе...
- Уже интересно, - развеселилась Ирина. - Ты часто в троллейбусах-то ездишь?
- Часто, у меня нет машины. Приснилось, что я еду в троллейбусе, и он выезжает из города, едет по какой-то пустынной дороге... вроде бы в аэропорт, хотя дорога совершенно незнакомая. Я стою у окна, и мне очень нравится пейзаж. И вдруг я вижу, что по салону идет контролер. Он все ближе, ближе, и я почему-то впадаю в панику... нечем штраф заплатить, что ли? Не знаю... В общем, контролер подходит ко мне - и тут троллейбус останавливается. Я выскакиваю из него перед самым носом контролера, даже улыбаюсь ему. Троллейбус уезжает, а я вижу, что от остановки дорога... пешеходная такая, будто проселочная, поднимается на холм. А холм весь покрыт деревьями и застроен домами... старыми, деревянными, очень уютными даже издалека...
- Такие дома только издалека и уютные, - скептически сказала Ирина. - Ой, извини. Ты очень хорошо рассказываешь, я даже забыла, что это только сон.
- Сон, - подтвердил Мартин. - Так вот, я начинаю подниматься на холм. Оказываюсь в маленьком городке с большими тихими дворами, с огромными деревьями, какими-то водозаборными колонками. Не знаю, видела ты такие городки или нет. Сейчас их уже и не осталось-то, наверное. И все вокруг такое... будто давным-давно знакомое и родное. Будто я пришел к себе домой. И люди, которые встречаются, незнакомые, но будто родные. Такого не бывает, только мне все улыбаются, а я улыбаюсь всем в ответ. А потом останавливаюсь в каком-то дворике, возле двухэтажного дома из красного кирпича... были когда-то такие дома, с одним подъездом, на восемь квартир обычно...
- Точно, рассказываешь, будто там жил, - подтвердила Ирина.
- И я подхожу к ограде двора - низкая совсем ограда, несерьезная, не для того, чтобы от кого-то защищаться или закрываться. Смотрю вниз с холма - и вдруг вижу море. Представляешь? Море, которого вроде как здесь быть не может... И мне становится так хорошо, что я решаю остаться. Навсегда. Но вдруг вспоминаю, что не заплатил за билет. А значит, не имел права сюда приехать. Я здесь... не то чтобы незаконно... Просто нельзя мне тут быть! Тогда я подхожу к какой-то компании во дворе - там и подростки, и мои ровесники, и люди постарше. Рассказываю им, что не заплатил за билет и поэтому должен уйти. Они кивают и отвечают, что будут меня ждать. И я иду обратно той же дорогой, спускаюсь вниз с холма, а город за спиной тает... И я проснулся с улыбкой. И весь день улыбался всем, кого встречал на улицах. Хотя так не бывает.
Ирина спросила - не сразу, будто ожидала продолжения:
- Ты мечтаешь найти такой город? Вернуться туда?
- Я мечтаю всегда платить за проезд, - ответил Мартин. И зачем-то добавил: Не в буквальном смысле.
- Понимаю, - просто сказала Ирина. - Не дура. Иди ко мне, Мартин.
Мартин отложил трубку. Поднял со стула и натянул джинсы. Потом достал из кобуры револьвер.
- Ты чего? - прошептала Ирина.
Мартин с загадочным видом приложил дуло пистолета к губам - будто говоря "тс-с!". Подошел к двери, тихонько оттянул щеколду и рывком распахнул дверь.
В коридоре было пусто, но Мартина это не смутило. Он бросился в коридор, сразу же громыхнула распахнутая дверь соседнего номера. Когда Мартин появился вновь, ведя под дулом револьвера щуплого и прыщавого паренька лет пятнадцати-шестнадцати, Ирина уже влезла в шорты и застегивала блузку.
- Будь как дома, - жизнерадостно сказал Мартин своему пленнику. Располагайся поудобнее...
Хороший тычок помог пареньку преодолеть расстояние до стула. Мартин, помахивая револьвером, приблизился к пленнику и, тяжело опустив руку на плечо, заставил сесть.
- Один был? - деловито спросила Ирина. - Ты молодец, я ничего не услышала.
- Приходили трое, - сказал Мартин. - Открыли дверь, убедились, что там никого. Тогда двое ушли вниз, а этого оставили шуровать по вещам. Как тебя звать, ворюга?
Паренек засопел, но не ответил.
- Ирочка, ты не в курсе, как на Талисмане карают за кражу со взломом? спросил Мартин.
- Тюрем здесь нет. Выгоняют с планеты, наверное.
- Тоже мне наказание... - вздохнул Мартин. - Ладно, пороть его все равно поздно, а убивать вроде как пока не за что. Кто тебя послал?
- Я шел по коридору, вижу - дверь открыта, вещи разбросаны. Решил зайти, посмотреть, вдруг что-то случилось и нужна помощь, - заученно выпалил юноша.
- О, так он ни в чем не виновен! - обрадовался Мартин. - Ладно, хватит юродствовать. Я хочу поговорить с теми, кто тебя послал.
- Никто меня не посылал, - стоял на своем парень. Его первый испуг прошел, и он с каждой секундой все больше и больше наглел. - Если не отпустите, буду кричать! И скажу, что вы мне револьвером угрожали!
- Я угрожал? - огорчился Мартин. - Что ты! Угрожают не так...
Увесистая оплеуха сбросила парня со стула. Через мгновение Мартин, зверски оскалившись, уже сидел на нем верхом. Ствол пистолета был засунут пленнику в рот.
- А знаешь, что было на самом деле? - шипящим шепотом спросил Мартин. - Ты обчистил мою комнату, пока я крепко спал. Потом забрался в комнату девушки и пытался ее изнасиловать. Я проснулся от криков о помощи и успел вовремя, чтобы тебя застрелить!
- Вот за попытку изнасилования здесь очень сурово наказывают! - вдруг оживилась Ирина. - Так что тебе даже не надо стрелять.
- О! - Мартин радостно повысил голос, спрятал пистолет в кобуру. - Насильник! Граждане Талисмана! Я поймал насильника!
- Не надо! - пискнул парень.
- Что так? - рывком водружая его обратно на стул, воскликнул Мартин. - Не хочешь? Кто послал? Где они?
- Внизу... в баре...
- Пошли, - волоча парня за собой, сказал Мартин. - Живенько.

* * *

Неудачливый взломщик не соврал. В пустом зале таверны сидели всего лишь два человека - похожий на японца пожилой азиат и мужчина средних лет, которого Мартин определил как отца прыщавого грабителя. Именно к ним Мартин и отправился, толкая жертву перед собой. Мужчины за столиком переглянулись, но вставать не спешили.
- Значит, так, - останавливаясь у стола, сказал Мартин. - Либо этот юноша пытался надругаться над девушкой. Либо вы велели ему порыться в моих вещах. В первом случае я иду к местным властям... Совет старателей, если не ошибаюсь? Во втором - мы с вами откровенно разговариваем.
Следом за Мартином появилась Ирина. Остановилась у лестницы, оглядывая зал. Правой рукой она держала за цевье винчестер - крайне неудобно, но зато эффектно.
- Я тебе говорил, - грустно сказал японец отцу воришки. Посмотрел на Мартина: - Не надо идти к властям. Я - председатель Совета старателей.
- Значит, мы говорим? - уточнил Мартин.
- Да, - кивнул японец.
- Тебе пора баиньки, - сообщил Мартин воришке и толкнул в сторону двери. Уговаривать того не пришлось - видимо, насильников на Талисмане и впрямь не любили. Сам Мартин уселся за столик со старателями, задумчиво посмотрел на три полные кружки пива, стоящие перед ними. Взял одну и сделал большой глоток.
- Покажите ключ, - попросил японец.
- Меня зовут Мартин.
- Мое имя - Ооно. - Японец кивнул. - Покажите ключ, господин Мартин. Будьте так любезны.
Мартин молча выложил "ключ" перед ними.
Какое-то время старатели вертели батарейку аранков в руках, разглядывали на свет, даже нюхали. Японец приложил ее к щеке и некоторое время сидел неподвижно. Потом покачал головой:
- Господин Мартин, мне кажется, что вы были введены в заблуждение. На Талисмане никогда не встречали подобных артефактов. И я рискну предположить, что этот артефакт таковым не является.
- Вы очень вежливо сообщили, что девушка меня обманула.
- Я допускаю такую возможность.
- Вы же видели "ключ" раньше, - сказал Мартин. - И уже пришли к выводу, что он ничего не стоит. Зачем же эта нелепая попытка кражи?
- Я тебе говорил, - вновь укоризненно заметил японец молчаливому старателю и повернулся к Мартину. - Нас смутило, что "ключ" был куплен. Уверяю вас, после нового осмотра мы вернули бы его на место.
- Да забирайте, мне не жалко, - махнул рукой Мартин. - Это всего лишь старая батарейка аранков. Никто и никогда не утверждал чего-то иного.
- Я тебе говорил, - в третий раз повторил японец. - Примите мои поздравления, господин Мартин.
- И только? - удивился Мартин.
- Еще - наши извинения, - согласился японец. - Но неужели не было иной возможности встретиться для разговора?
- Откуда я знал, кто посвящен в тайну Талисмана? - вопросом ответил Мартин. Совет старателей мог оказаться сборищем бюрократов.
Японец посмотрел на второго старателя.
- Вы ему говорили, - любезно подсказал Мартин.
- Ты! - открыл наконец-то рот старатель. - Явился на...
- Я мог шлепнуть твоего сынка на месте, - сказал Мартин. - И ничего бы ты не сделал - я застал его в своей комнате, роющимся в вещах. А если бы ты решил поиграть в вендетту - я убил бы и тебя.
Старатель начал вставать, но японец бросил на него косой взгляд - и надвигающаяся драка была пресечена в зародыше.
- У нас запрещена вендетта, - сказал Ооно. - А тепловое ружье у вас тоже фальшивое?
- Нет, почему же. Настоящее.
- Почему же вы его не взяли? Если такого мнения о наших нравах?
- Как-то не по-людски, - поморщился Мартин. - На людей - с инопланетным оружием... У меня есть револьвер.
- Я буду с вами откровенен, - решил Ооно. - Что вы хотите знать?
Мартин с удовольствием отпил еще пива. Перегнулся через стол - молчаливый старатель непроизвольно подался вперед, японец, напротив, чуть отодвинулся.
- Мне известна тайна Талисмана, - шепотом сказал Мартин. - Я знаю, что он способен подарить всемогущество!
Эффект был совсем не таким, как рассчитывал Мартин. Молчаливый старатель радостно загоготал. Японец улыбнулся и сказал:
- Пригласите вашу девушку сесть с нами. Мы не вооружены. И мы не собираемся вам угрожать... нам нечего делить, господин Мартин.
- Да эту тайну на Талисмане только ленивый не знает! - пояснил причину своего веселья отец воришки.

4

Пива больше не пили. Заспанный парень-официант сам сварил им кофе, а японцу подал зеленый чай, после чего удалился в задние комнаты таверны. Видимо, господа Ооно и Матиас - так назвался молчаливый старатель - пользовались на Талисмане уважением.
- Не знаю, кто первым это сказал, - неторопливо рассказывал японец. - Но слухи пошли еще в первый год, когда Амулет только строился... когда пони господина Юрия еще был жив. А года три назад уже все говорили - в "сейфе" можно найти детонатор.
- Детонатор? - восхитился Мартин. - Правда - детонатор? Так и называете?
- Иногда его называют микстурой. Иногда - Силой. Иногда... - Японец посмотрел на Матиаса, тот подумал и добавил:
- Иногда амброзией. Или пыльцой фей. Но мы говорим - детонатор.
- Почему? - настаивал Мартин.

Предыдущая страница 30 Следущая страница


31 Сергей Лукьяненко

- Потому что он тебя взорвет, - серьезно ответил Матиас, но тут же ухмыльнулся. - Ба-бах! Был человеком, а стал суперменом.
- Знаете, я слышал подобные легенды еще про десяток планет, - признался Мартин. - Но... хоть какие-то основания под легендой есть?
- Есть, - кивнул Ооно. - Иногда старатели говорили, что они догадались, как получить детонатор. Больше их никто не видел.
Мартин улыбнулся.
- Точного доказательства нет, - признал Ооно. - Но если человек, который годами искал детонатор, с радостным лицом убегает в туман и не возвращается...
- То это означает, что он сошел с ума и заблудился в пустыне, - в тон ему сказала Ирина. - Или его убили охотники до всемогущества.
- Хотели больших доказательств? - вздохнул Ооно. - Нет, готового рецепта нет. Совет старателей не хранит под замком такой тайны. Я верю, что Талисман может дать всемогущество, но я не знаю, как его получить. А если узнаю - не стану ни с кем делиться.
- Честный ответ, - согласился Мартин. - И на том спасибо.
- А вы поделитесь тайной? - поинтересовался Ооно.
Мартин покачал головой:
- Вряд ли.
- Все ищут, - неторопливо сказал Матиас. - Американцы, русские, китайцы... Чужие ищут, кто поумнее. Вон аранки целую станцию построили...
- Мы у них были, - признался Мартин.
- Они не скажут. - Ооно покачал головой. - Им очень интересно. Целая планета-завод - даже для аранков это серьезно. Они сверлят, просвечивают, взвешивают, анализируют. Слушают сплетни и шпионят за самыми умными старателями. Им тоже хочется узнать... для себя.
Мартин допил холодный кофе, вздохнул. Накатывала усталость от бессонной ночи.
- Еще раз простите наше бесцеремонное любопытство, - попросил Ооно. - Мы были назойливы и некультурны. Но вы смутили нас.
Оба старателя, не сговариваясь, встали. Мартин подумал и протянул им руку.
- Если что - заходите, - усмехнулся Матиас. - А станете суперменом - так залетайте в окно.
- Обязательно, - пообещал Мартин.
Они с Ириной молчали, пока старатели не вышли из таверны. Потом девушка спросила:
- Ты им веришь?
- Верю - не верю... - Мартин пожал плечами. - Если бы они знали, как получить детонатор, то они бы не удержались. Попробовали. А похожи эти двое на богов? Они даже на суперменов не тянут.
- Ну почему, японец - приятный мужик, умный... - Ирина зевнула. - Пойдем спать? Я едва сижу.
Мартин покачал головой:
- Я еще выпью кофе. Все равно уже не усну. А ты иди ложись.
- Завтра обязательно что-нибудь придумаю, - виновато пообещала Ирина. - На свежую голову...
И Мартин остался один - в просторном пустом зале "Дохлого пони", за уставленным пустыми пивными кружками и кофейными чашечками столом. Он устал, но ему и впрямь не хотелось спать. Хотелось думать, поймать тот миг обманчивой прозрачности и ясности разума, что случается наутро после бессонной ночи. Это днем он будет зевать, волочить ноги и медлить с ответами. А сейчас можно и подумать.
Тайна Талисмана оказалась секретом полишинеля.
Слухи о спрятанном здесь всемогуществе бродили давно, но доказательств не было.
Даже мудрые аранки, вооруженные своей замечательной техникой, не преуспели.
Последнее почему-то показалось Мартину важным. Аранки - умные - не сумели... Потому что не имеют способности к эволюции "души"? Ерунда. Дар Талисмана предназначался разуму, а уж с ним-то у аранков проблем не было.
Мартин понял, что сейчас ему не помешает лишняя чашечка кофе. Он дал организму мысленный зарок по возвращении на Землю неделю пить отвратительный бескофеиновый кофе и подошел к стойке бара.
Увы, кофейный аппарат явно не предназначался для управления людьми без специального образования. Кнопок и лампочек на нем было больше, чем в хорошем автомобиле.
- Эй! - негромко позвал Мартин. Ситуация усугублялась тем, что имени официанта он не помнил. - Эй, гарсон... - жалобно повторил Мартин, но уже вполголоса. В конце концов даже в старой доброй Франции назвать официанта мальчишкой - верный способ получить плевок в тарелку супа. Мартин заглянул в дверь, куда ушел официант, - за дверью обнаружился длинный темный коридор. Что за напасть...
Проще всего было смириться и пойти спать. Но кофе хотелось все сильнее. Так обычно и бывает, когда предмет желаний почти достижим.
С горя Мартин зашел за барную стойку. Обнаружил под ней множество вещей, не предназначенных для постороннего взгляда, - к примеру, именно там ночевали ведро и половая тряпка, а среди чистых бокалов валялась грязная тряпица крайне неаппетитного вида.
Но была еще и небольшая кнопка, вынесенная под самую руку бармена. После недолгого размышления Мартин ее нажал. Ничего не произошло. Тогда Мартин взял с витрины початую бутылку коньяка и плеснул себе в бокал на два пальца.
- И впрямь грабят... - мрачно донеслось от двери во внутренние помещения.
Мартин обернулся, чувствуя себя застигнутым как минимум при ограблении церковной кассы. В дверях стоял заспанный хозяин "Дохлого пони" - в халате и с помповым ружьем в руках.
- Я... это... - начал Мартин.
- Коньяку захотел, - подсказал Юрий.
- Да нет, кофе... а тут никого...
- Ясное дело, пять утра... - вздохнул хозяин. - Теперь и я кофе хочу.
Поставив ружье у стойки, он уверенно направился к кофейному аппарату. Мартин понял, что стрелять в него не станут, а, напротив, напоят кофе, и воспрял духом.
- Я бы заплатил, - покаялся он. - Утром. Обязательно.
Юрий махнул рукой. Пока урчащий аппарат извергал в чашечки кофе, налил коньяку себе, да и Мартину добавил. Сказал:
- С утра пить нехорошо. Но утро сейчас или поздний вечер - спорный вопрос...
Они чокнулись, и Мартин с радостью понял, что хозяин таверны, несмотря на его фантастические истории, человек вполне адекватный, в чем-то даже приятный.
- Ушли наши вожди? - кисло спросил Юрий.
- Старатели? Ушли, - кивнул Мартин.
- Чего ж сразу не сказал, что всемогущества ищешь? - спросил хозяин. - Я-то думал, ты обычный лох-перекупщик, раз отвалил Ирине денег за старую батарейку...
- Так ты... вы знали? - поразился Мартин.
Юрий кивнул. Пояснил:
- Здесь батарейки не в ходу. Кому они нужны, когда ток под ногами, только дырку просверли. Но у аранков я как-то такие видел.
- И никому не сказали?
- А зачем хорошую девочку подводить? - удивился Юрий. - Ну, обманет она какого-нибудь торгаша... тот все равно на старателях наживается. А ей, может, деньги нужны на операцию старенькой бабушке. Или чтобы выучиться на художника.
Мартин подумал, что такой светлый взгляд на жизнь присущ только людям незаурядным, которые в любом каторжнике видят смесь Робин Гуда с Жаном Вальжаном.
- Вы хороший человек, - искренне сказал он. - Нет, Иринка не собиралась наживаться на фальшивом ключе. Хотела выманить на разговор кого-нибудь знающего...
- Молодость, молодость... - вздохнул Юрий, отбросил со лба густые пряди светлых волос. - Легких путей не ищем... - Он печально посмотрел в зеркальное стекло бара, пробормотал: - И чего я у аранков не попросил двадцать сантиметров роста? Отбил бы у тебя девчонку... извини, но обязательно бы отбил!
- Я бы не отдал, - покачал головой Мартин.
- Тогда стрелялись бы, - сказал Юрий. - Хотя я и стрелять-то не умею... Так что, узнали вы тайну?
Мартин покачал головой.
- По электричеству ходим, а до главной тайны никто не может докопаться, вздохнул Юрий. - Тебе небось говорили, что кто-то тайну открыл, стал всемогущим, да и отправился вершить великие дела? Я спорить не стану, всякое в жизни бывает. Но из тех, кто ныне Талисман ногами топчет, никто тебе не поможет...
Он поднял бокал, допил коньяк, вздохнул:
- Закоснели мы. Глаза у нас зашорены. Свежая кровь нужна, тогда Талисман свои тайны и откроет...
- Спасибо, - сказал Мартин. Юрий махнул рукой:
- Да ладно, пустое... Хочешь еще коньяка?
- Я не за коньяк благодарю, - пояснил Мартин. - Вы мне глаза открыли. Хотя от глоточка не откажусь.
Хозяин таверны плеснул ему еще немного. Строго погрозил пальцем:
- А кнопку больше не нажимай. Это же тревожная сигнализация, дубина! На случай бандитского налета.
- Случались? - спросил Мартин.
- Тут тихо, - уклончиво ответил Юрий. - Все, пойду досыпать. Светает уже...
Мартин посмотрел в окно - но так и не сумел найти каких-то различий в подсвеченной фонарями молочной мгле. Наверное, надо прожить здесь годы, чтобы чувствовать зарю сквозь плотное одеяло тумана.
Юрий ушел. Чашка кофе, к которой он так и не притронулся, стыла на барной стойке. Мартин взял ее и выпил кофе - чуть теплый, неприятный. Сказал, гладя в окно:
- Глаза зашорены...
Его слегка зазнобило - не от холода, климат Талисмана был очень ровным. От волнения. Горькие плоды с Древа Жизни валялись под ногами, а их никто не подбирал!
- Не может быть все так просто, - самому себе сказал Мартин и сам же ответил: - Но иначе и быть не может.
Он быстро поднялся по лестнице, открыл дверь в комнату Ирины - она не заперлась. На цыпочках подошел к кровати.
- Ты? - сонно спросила девушка.
- Я, - прошептал Мартин. От его сонливости уже не осталось и следа. - Ирина, а ларчик просто открывался!
- Какой еще ларчик? - Ирина завозилась в постели. Мигнула светло-зеленым подсветка ее часов. - Слушай, я только заснула...
- Я знаю, как активировать "сейфы", - сказал Мартин. - Тебе еще нужны волшебные туфельки?
Вспыхнул свет. Ирина уселась на кровати. Пристально посмотрела на Мартина:
- Ты не пьян?
Мартин улыбнулся, покачал головой:
- Нет, и даже не собираюсь. Я пьянею от восторга. И от страха, конечно.
- Как? - воскликнула Ирина. Глаза у нее загорелись.
- О! - Мартин засмеялся. - Это страшная тайна, ее многие тысячи лет хранили мудрецы Шамбалы. Потом тайну украли коварные масоны, но у них ее выкупил за огромные деньги один русский олигарх...
- Ну, Мартин! - Ирина вскочила, принялась торопливо одеваться. - Не мучай меня, рассказывай...
Она вдруг застыла - полуголая, с блузкой в руке. Пытливо посмотрела в лицо Мартину. И спросила:
- Ты не хочешь говорить, да? Это будет только для тебя?
И на один бесконечно короткий миг Мартин почувствовал в себе что-то, призывающее шепнуть: "Да, это только мое! Разделенное всемогущество ничего не стоит!"
- Все очень просто, - отгоняя наваждение, воскликнул Мартин. - Ты будешь смеяться, как все просто! Аранкам и в голову не могло прийти, они слишком разумны... и у них никогда не было суеверий.
- Подожди! - Ирина вдруг бросилась к окну. Распахнула створки - в комнату поплыл туман, и впрямь уже светлый, согретый приближением солнца. - Мартин!
Откуда-то издалека шел ровный гул. И он приближался, усиливался.
- Что это? - Мартин подбежал к окну. Обнял Ирину, и несколько секунд они стояли, вглядываясь в мутную пелену. Послышались голоса - просыпались и другие постояльцы "Дохлого пони". Хлопнули окна. Кто-то исполненным мукой голосом потребовал дать ему хоть немного покоя.
- У аранков нет суеверий, - прошептала Ирина. - Зато есть вертолеты. Мартин!
Они в ужасе посмотрели друг на друга.
- Шпионят за старателями, - повторил Мартин слова японца. - Идиоты... при их технологии можно упрятать передатчик в пылинку... и уронить пылинку на одежду...
Ирина принялась судорожно отряхивать Мартина, потом - себя.
- Поздно! - хватая со стола тепловое ружье и забрасывая на плечо винчестер, воскликнул Мартин. - Бежим! Да брось ты вещи!
Гул наплывал, начали подрагивать стекла. Они успели выбежать из гостиницы мимо возмущенного Юрия, вокруг которого суетились парень-официант и дородная женщина-повариха, мимо каких-то людей, вбегающих в гостиницу, когда сквозь туман показались вертолеты аранков.
Впрочем, вертолеты они напоминали лишь отчасти. Никаких винтов не было, хвостового оперения тоже, лишь из обтекаемого овального корпуса выдвинуты на решетчатых пилонах цилиндрические турбины. Да и летели эти аппараты без характерного вертолетного наклона - а совершенно прямо, будто самолет, научившийся вдруг отрываться от земли на скорости в полсотни километров в час.
- Сюда! - волоча Ирину, крикнул Мартин, и они нырнули за соседнее здание нежилое, с маленькими зарешеченными окнами. А летательные аппараты аранков уже взяли гостиницу в кольцо, залили ослепительным прожекторным светом, зависли на высоте десяти - двенадцати метров. В брюхе у них открылись люки - и оттуда скользнули на почти невидимых тросах фигуры в черном, громоздком, футуристическом, будто из Голливуда сворованном обмундировании.
- Шесть вертолетов, пять десантников в каждом, - выглядывая из-за угла, сказал Мартин. - Тридцать...
Уже метнувшиеся к гостинице десантники остановились - будто услышав приказ. И быстро двинулись от гостиницы - расширяющимся кольцом.
- Не знаю, можешь ли ты мне ответить, Доггар, - сказал Мартин. - Но ты меня слышишь, сволочь. Если твои охотники не остановятся, их остановлю я!
Десантники попадали, залегли.
А из одного из "вертолетов" раздался усиленный динамиками голос:
- Мартин, не надо делать глупостей. Вернитесь в гостиницу, нам есть что обсудить.
- Пусть охотники уйдут, - предложил Мартин, отряхивая рубашку, джинсы, ероша на себе волосы. - Тогда поговорим. Один на один.
Раздался смех - и голос Доггара:
- Мартин, прекрати хлопать по одежде. Тебе даже химчистка не поможет. Датчик был посажен на кожу и уже успел погрузиться под эпидермис.
- Мразь, - выругался Мартин. - Очень умная и технически оснащенная мразь!
- Не надо ругаться, - попросил Доггар. Его тон показался бы мягким, не разноси его динамики на весь Амулет. - Все слишком серьезно, и ты это понимаешь. Давай поговорим мирно. Альтернативный вариант тебе не понравится, честное слово!
- И все-таки меня интересуют альтернативы! - крикнул Мартин, непроизвольно повышая голос.
- Она всего одна. Мы будем вынуждены уничтожить и тебя, и девушку.
- А как же тайна? - возмутился Мартин. - Ее знаю только я!
- Мы просчитаем весь твой сегодняшний день, - объяснил Доггар. - Все слова, которые ты сказал и услышал, все, что ты увидел. И мы поймем то, что понял ты.
Ирина коснулась Мартина, прошептала:
- А ведь он не врет... они, наверное, смогут...
- Я сотрудник русской госбезопасности, - крикнул Мартин. - Так что это недружественный акт против всего нашего государства!
Доггар вновь засмеялся.
- Никакого уважения, - поглядев на Ирину, сказал Мартин. - Громкая слава КГБ до Аранка дойти не успела... Ну, как угодно.
В следующий миг он поднял тепловое ружье, сдвинул предохранитель на минимальную мощность - как показывал Гатти, и выстрелил в турбину ближайшего "вертолета".
Луч был невидим, и первую секунду казалось, что ничего не происходит. Потом "вертолет" клюнул носом, турбина на левом пилоне выбросила длинный язык пламени и загрохотала, как набитая металлоломом железная бочка. "Вертолет" тяжело пошел вниз, но перед самым касанием земли будто окутался облаком радужной пены миллионом мыльных пузырей размером с кулак. Огонь мгновенно погас, машина осела на землю мягко, будто в пуховую перину. Остальные "вертолеты" мгновенно взмыли вверх.
А Мартин, вновь схватив Ирину за руку, молча побежал прочь.
- Ты сделал свой выбор, - со вполне отчетливой грустью сказал Доггар. - Мне очень жаль.
- Они же следят за нами, они знают, где мы! - крикнула Ирина. - Мартин, нам не добежать до Станции! А на Талисмане нет никого сильнее аранков!
Мартин не отвечал.
Они бежали прочь от "главной улицы" Амулета, мимо вбитых в скалы ломов, качающих дармовое электричество, мимо беспорядочно разбросанных хибарок из жести и досок, откуда выползали растерянные, перепуганные люди и Чужие. В общей суматохе на Мартина и Ирину никто внимания не обращал.
За спиной снова завыли турбины "вертолетов".
- Да на что мы можем рассчитывать? - крикнула Ирина.
- На всемогущество! - огрызнулся на бегу Мартин, и девушка поняла, замолчала. Теперь они бежали рядом, целиком погруженные в животную борьбу за жизнь.
И выбежали прямо на группу вооруженных старателей, идущих к гостинице. Среди них был и старый японец, и Матиас, и двое геддаров.
Мартин остановился, тяжело дыша. Потянул Ирину назад, за спину.
- Ты нашел, - сказал японец. - Так? Мартин кивнул.
- Где детонатор? - резко спросил один из геддаров.
- Если я умру, он будет у аранков. У всей планеты сразу, они знатные коллективисты. Если я успею уйти - вы откроете тайну сами. Когда-нибудь, сказал Мартин, переводя дыхание. - Решайте.
Геддар потянул из-за плеча меч, но японец что-то резко произнес - не на туристическом, а на языке геддаров. Склонив голову, геддар отступил назад.
- Ты не скажешь... - грустно сказал японец.
Мартин покачал головой.
- Тогда не отдай им тайну, - буркнул Матиас. - Этим должен владеть кто-то один. Или все сразу! Но не одна-единственная раса!
Он посмотрел на геддаров - и те кивнули. Не произнося больше ни слова, старатели двинулись вперед, обходя Мартина и Ирину. Лишь японец, держащий в руке маленький "узи", обернулся и сказал:
- Мы сможем дать тебе совсем немного. Если повезет - пятнадцать минут.
- Мне нужно хотя бы двадцать четыре с половиной, - серьезно сказал Мартин.
Японец кивнул и скрылся в тумане.
- Это очень глупое решение, - донеслось из облаков. - Раса аранков не собирается властвовать над Вселенной. После всестороннего изучения детонаторы будут доступны всем разумным расам.
- Свежо предание... - вновь бросаясь бежать, сказал Мартин. Над головами зашипело, и туман прорезали столбы голубого света - будто "вертолеты" включили прожекторы и носились теперь над поселком.
- Не будет у тебя двадцати четырех минут... - сказала Ирина на бегу.
- Они всех убили? - спросил Мартин.
- Это другое... я видела на Аранке... мышечные парализаторы... повезло, что нас не зацепили...
Мартин имел другое мнение насчет "повезло", но объяснять Ирине происходящее было нельзя. Пусть аранки и дальше пребывают в уверенности, что им досталась глупая дичь.
С неба донеслось:
- Мы не склонны к излишней жестокости. Мы не хотим ничего плохого. У вас еще есть шанс сдаться.
Они как раз успели выбежать из района трущоб, когда где-то высоко в небе прошел вертолет, поливая лачуги столбом голубого света. Раздалось несколько выстрелов - слепых, бессильных выстрелов в мутное небо, но они быстро смолкли. Мартин даже успел заметить, как падают мечущиеся из стороны в сторону старатели. Кое-кто наверняка успел выскочить за пределы поселка, но ждать от них помощи не приходилось.
- Что тебе нужно? - крикнула Ирина. - Что?
- "Сейф"! И лучше бы быстрый!
Они перешли вброд неглубокую речушку, по берегам которой в чахлых пластах плодородной почвы росли местные деревца. Сразу стало понятно, почему поселок не расширялся в эту сторону: поверхность, казалось, состояла из сплошных скал - от маленьких, не выше человека, и до уходящих вверх к самой границе тумана.
- Ищи вешки! - скомандовала Ирина. - Вон чья-то тропа...
По цепочке зелено-синих вешек они добежали до очередного скопления "сейфов". Не слишком богатого и вряд ли носящего громкое имя.
- Медленный, медленный, медленный... - склоняясь над крышками "сейфов" и читая номера, говорила Ирина. - Все медленные! У быстрых - буква "S" после номера!
- Вон еще, - махнул Мартин рукой, и они бросились к другой группе вешек, окольцовывающих группу "сейфов". Им оставалось метров триста, когда на миг в воздухе возник гул, и туман пронзила колонна голубого света.
- Разбегаемся! - крикнула Ирина, но разбежаться они не успели. Колонна мазнула по Ирине - самым краем светового пятна - и унеслась вдаль.
Мартин выстрелил в воздух вслед "вертолету", но это было лишь выходом эмоций. Когда он склонился над Ириной, та неловко елозила на камнях, пытаясь ползти. У нее отнялась правая половина тела.
- Как не повезло... - прошептала девушка. Уголок рта не двигался, и слова были едва понятны. - Беги! Успей!
Мартин мог бы объяснить ей, что везение и невезение тут совершенно ни при чем. Просто у аранков были очень хорошие стрелки и очень хорошие системы наведения. Сковать убегающего врага ранеными - тактика, известная тысячи лет.
- Беги! - касаясь левой рукой Мартина, сказала Ирина. И он почувствовал, как девушка тянет из его кобуры револьвер. - Я задержу их!
- Не глупи! - останавливая ее руку, воскликнул Мартин. - Сдавайся им, поняла?
Он коснулся ее губ быстрым поцелуем - и побежал по скользкому черному камню. В душе даже не было злости. Аранки и впрямь не отличались лишней жестокостью. Не убивали. Не врали. Всего лишь методично и целенаправленно добивались своего.
Быть может, они даже поделятся с другими расами тайной Талисмана. Вот только аранки не учитывают, что может случиться в промежутке...
Вторая группа "сейфов" оказалась куда богаче. Не меньше десятка каменных люков, и на первом же после номера шла буква "S".
Мартин сел у люка. Перевел дыхание. Достал нож - верную армейскую "Осу". Спросил в пространство:
- Интересно, да? Компьютеры компьютерами, но чего-то вам не хватает...
Доггар не отзывался. Вертолетные турбины не гудели.
Мартин усмехнулся. Даже земные вертолеты не летали с таким грохотом. А уж транспорт аранков был абсолютно бесшумным...
Он взял тепловое ружье, выставил предельную мощность и сдвинул рычажок фокусировки, чтобы зацепить лучом как можно большое пространство.
А потом в течение двадцати секунд вслепую расстреливал туманное небо, где бесшумно висели "вертолеты", ожидая, пока глупый человек откроет мудрым аранкам тайну Талисмана.
Мартин заметил три взрыва в небе и услышал падение пяти машин - причем одна из них упала гулко, даже туман не смягчил скрежета металла по скалам. То ли защитная пенка не сумела амортизировать падение с большой высоты, то ли спасательная система оказалась столь же чувствительной к удару теплового ружья, как и вынесенные на пилонах двигатели.
- Ну извините, - отбрасывая ружье, на прикладе которого загорелся красный огонек, сказал Мартин. - Только это вы первые начали.
В ответной реплике Доггара, которая шла от самой земли, была ярость:
- Мартин! Если мои люди пострадали, я выцежу из тебя всю кровь по капле!
- Спасибо, я сам, - сказал Мартин, отворачивая крышку "сейфа".
В "сейфе" лежала "схемка" - полупрозрачная, будто из мутного стекла, треугольная пластина. Детонатор для какой-то неведомой расы... Мартин выбросил ее.
А потом полоснул по руке ножом - и стряхнул несколько капель крови на дно каменной чаши.

5

Это была не логика - старая добрая логика, лучший друг разума. И не интуиция - верные костыли рассудка.
Всего лишь ощущение на грани сна и яви.
Должно быть так!
Любой может прийти и получить свое всемогущество. Любой должен нести в себе пароль - и что послужит им лучше крови?
Со времен первых маленьких богов, перед которыми склонялись первобытные пращуры. Со времен жестоких богов, так любивших вкус крови.
Древняя память человечества хранила эту правду - быть может, с первого визита ключников. И когда связь миров была разорвана, когда Талисман стал недоступен, все так же лилась кровь на жертвенниках и алтарях - в тщетной мольбе к молчаливым небесам.
Мартин завернул каменную крышку "сейфа". Выставил на часах время - двадцать четыре с половиной минуты. И лег ничком, сжимая в руках "ремингтон". Он не знал, могут ли аранки следить за его действиями, но прекрасно понимал - ему постараются помешать.
- Ты уверен, что все так просто? - донеслось из тумана. Усиленный голос терял часть интонаций, но все-таки любопытство Мартин уловил. Чистое и незамутненное любопытство естествоиспытателя.
- Уверен, - сказал Мартин. - Ну что, мир?
Доггар невесело засмеялся:
- Не могу. Ты зашел слишком далеко. Не могу сказать о тебе ничего плохого, анкета в нашей базе данных очень положительная... но ты не аранк.
- Не аранк, - согласился Мартин. - Уж извини.

Предыдущая страница 31 Следущая страница


Спектр 32

- Ты же понимаешь, что не продержишься против тридцати профессионалов, продолжал увещать его Доггар. - Тем более заряд в тепловом ружье должен уже кончиться.
- А ты проверь, - посоветовал Мартин. Повел стволом, пытаясь поймать в оптический прицел хоть что-нибудь, кроме молочной пелены. Проклятие... он был практически слеп. - Кстати, что ты там сказал о профессионалах? Разве это не молодые ученые?
- Специалист подобен флюсу, - ответил Доггар. - А гармонично развитая личность должна уметь все. Мартин... у меня есть хорошее предложение!
- Ну? - воскликнул Мартин. Они оба тянули время, и это могло означать только одно - к нему приближаются невидимые в тумане гармонично развитые аранки.
- Сдавайся. Мы сохраним жизнь тебе и твоей женщине. Временная ссылка... в каком-нибудь приятном уголке нашей планеты. А когда мы откроем всеобщий доступ к Талисману, вы получите свободу.
- Заманчиво... - сказал Мартин. Едва заметная тень проступила в тумане, и он поймал ее в прицел.
- Ну как?
- Нет, - нажимая на спуск, сказал Мартин. Короткий крик убедил его в том, что движение не привиделось.
- Какой же ты идиот... - печально сказал Доггар. - Стреляя по моим людям, ты ничего не добьешься.
- Попал? - заинтересовался Мартин.
- Попал, - признал Доггар.
- Понял, - сказал Мартин. - А-четыре! И выстрелил в еще одну мелькнувшую тень.
- Ранил, - прокомментировал Доггар. - Но пока никого не убил. И шанс у тебя есть.
- Чего ты тянешь? - вертясь на месте, воскликнул Мартин. - Не хочешь терять своих? Духу не хватает?
Туман... сплошной белый туман вокруг. И капли крови в "сейфе" - в наивной надежде, что кровь обернется детонатором.
- Да не хочу я тебя убивать, - спокойно ответил Доггар. - Ты молодец. Ты докопался до тайны Талисмана. Ты явно интересуешь ключников... их мнение скоро утратит важность, но все-таки... Зачем уничтожать врага, когда можно сделать из него друга?
Мартин молчал. Доггар, похоже, не врал, вот в чем беда... и как-то мучительно трудно было в такой ситуации стрелять по неплохим в общем-то аранкам...
- Я могу отдать приказ, - продолжал Доггар, - и здесь все запылает. Понимаешь? Мне даже нет нужды посылать своих ребят врукопашную. Один залп из плазмомета... и я тебя уверяю, что руки у стрелка прямо-таки чешутся!
- Тогда чего ты ждешь? - спросил Мартин. Оставалось еще двенадцать минут. Почти вечность.
Какой-то слабый шум и приглушенный, неразборчивый разговор заставил Мартина насторожиться. Потом Доггар заговорил куда веселее:
- Ситуация изменилась, Мартин. У нас твоя женщина.
- Врешь, - сказал Мартин. Надо же было что-нибудь сказать.
- Ирина-кен, скажите что-нибудь, - вежливо попросил Доггар.
- Мартин, не выходи! - раздался в тумане голос Ирины. - Ничего они мне не сделают!
- Быть может, - сказал Доггар. - Но уверен ли он? И уверена ли ты?
- А это гнусно! - крикнул Мартин. - Брать женщину в заложники...
- Если это сохранит две жизни - почему бы и нет? - удивился Доггар. - Итак, я предлагаю тебе подняться и пойти вперед. Оружия в твоих руках быть не должно.
Мартин закрыл глаза. Погладил теплый камень люка, под которым зрел детонатор.
- Мартин! - сказала Ирина.
- Я здесь, - сказал Мартин, не открывая глаз.
- Они и вправду могут тебя накрыть из плазмомета, - печально сказала Ирина. "Вертолет" Доггара упал на скалах, у обрыва... очень удобно.
- И что ты предлагаешь? - спросил Мартин.
Ирина засмеялась.
- Я тебя люблю. Не выходи, Мартин!
Шум - совсем легкий, - и наступила тишина.
- Доггар-кен, пусть Ирина что-нибудь скажет, - попросил Мартин, поднимая голову.
Доггар ответил не сразу:
- Мартин-кен, мне, право, очень жаль. Ирина не солгала. Мы на господствующей высоте. Она... возможно, последствия парализатора...
Мартин попытался прицелиться на звук. В душе было пусто.
- Мне очень жаль, - повторил Доггар. - Она шагнула с обрыва. Я ее вижу... смутно. Если ты сейчас выйдешь - мы постараемся ее поднять. Наша медицина...
- Она просила не выходить, - сказал Мартин и открыл огонь.
То ли удача ему изменила, то ли туман мешал определить направление - Доггар лишь вздохнул. И сказал:
- Мне очень, очень жаль...
А в следующий миг ударили пулеметы.
Почему-то Мартин ожидал, что в него станут стрелять из тепловых ружей. Но то ли это оружие не пользовалось у аранков популярностью, то ли пули сочли более надежными - по камням загрохотало, будто тяжелый летний град просыпался на жестяную крышу. В основном трассы шли над головой - высота была не столь уж и господствующей... но прямо перед лицом Мартина вонзилась в камень тонкая длинная стрелка из серебристого металла. Другая отколола черный хрусталь скалы, осыпав его каменными брызгами. Третья пронзила левую руку - он не почувствовал боли, лишь пальцы, меняющие обойму, оказались липкими, окровавленными.
И тут ударили молнии.
Первый разряд Мартин счел каким-то новым оружием, которое применил нетерпеливый аранк. Над головой зазмеилась белая ломаная черта, вонзилась высоко-высоко, в черную скалу. Ударил гром, а от скалы будто пошел густой гул.
Второй разряд прошел горизонтально над землей - красивая, небывалая, сиреневая молния, от горизонта к горизонту, будто окольцовывающая планету. Запахло озоном, и волосы на голове затрещали от статического электричества.
- Что это? - воскликнул Доггар. Пулеметный треск стихал - аранки, очевидно, приписали происходящее действиям Мартина.
И Мартин засмеялся - поскольку так оно и было.
Талисман заработал.
Древний завод получил новую программу. И начал производство нового детонатора - для людей...
Или - только для Мартина?
Молнии стали меньше, зато били теперь непрерывно. Небо покрылось огненной сеточкой, небо ревело и гневалось, будто Юпитер-Громовержец. Черные скалы засветились - тусклым, режущим глаза светом, туман стал чуть прозрачнее. Подул ветер - резкий, но неуверенный, никак не желающий определяться с направлением. Зародился от удара молнии и пронесся со скоростью экспресса маленький, бешено крутящийся вихрь.
Снова застрочил пулемет - но неуверенно, фальшиво, будто стеснялся тягаться с буйством стихии. Мартин погладил каменный люк - тот был горячим.
И в этот миг в него вошли сразу три пули. Первая пробила руку у самой кисти, пригвоздив ее к люку, вторая вошла в спину под правой лопаткой, третья клюнула в ногу.
Мартину очень хотелось кричать, но, до крови прикусив губу, он сдержался.
Ирина ведь не закричала, шагая с обрыва - навстречу своей седьмой и последней смерти...
- Мартин, ты не оставил нам выхода... - сказал Доггар.
Мартин посмотрел на часы. Доггар тоже считал время - не мог не считать. И он не даст ему шанса достать детонатор. А оставалось еще четыре минуты...
Молния - ветвистая и роскошная, молния в стиле барокко, с финтифлюшками и завитушками, в гроздях шаровых молний, в сполохах синих огней, птицами разлетевшихся по небу, - ударила над самой головой.
И Мартин увидел четко и явственно, как цифры на "Casio-tourist" ускорили бег и за мгновение перескочили на четыре минуты вперед.
Тогда Мартин засмеялся.
Люк был скользким от крови, и руки проскальзывали. Он отворачивал один-единственный несчастный виток больше минуты.
Прежде чем сдвинуть каменную крышку, ему пришлось передохнуть.
- Мартин, сдавайся! - донесся до него голос Доггара. - Твою женщину еще можно спасти! Вставай, мы тебя не тронем!
- Русские не сдаются, - пробормотал Мартин, рывком спихивая люк.
На дне "сейфа" подрагивал шарик золотистого желе. Он светился внутренним светом - чистым и ясным, будто на него падал луч настоящего, земного Солнца.
Мартин подцепил шарик - тот будто сам вкатился на ладонь. Детонатор для человека оказался теплым и мягким, по пальцам от него шло легкое покалывание. Мартин перевернулся на спину.
Белый туман над головой кипел. Ветвились молнии, колотили в вершины черных скал. Временами в тумане возникали прорехи и бешено крутящиеся смерчи. Колючий свет злой звезды пробился в разрыв тумана и уколол Мартина в глаза.
Мартин открыл рот и бросил золотистый шарик на язык.
По горлу покатилась теплая волна.
- Мартин, даем тебе три секунды! Одна!
Самое обидное - он не знал, как быстро подействует детонатор. Сутки, час? Да хоть бы и минута...
- Иринка, я все время не успеваю... - пробормотал Мартин. По телу прошла судорога, и он вдруг увидел чужое солнце сквозь облака.
- Две!
Ему показалось, что тело выворачивается наизнанку - будто отвергая непрошеное угощение, протестуя, всеми своими животными инстинктами цепляясь за простоту и безмятежность человеческого существования. Мартин скрючился, давя тошноту.
- Три!
Сердце гулко стукнуло в груди - и застыло. Мартин лежал, жадно глотая ненужный воздух.
А на вершине холма уже знакомо зашелестело - и туман над головой вспыхнул.
Вначале над Мартином прошла электромагнитная волна. Переливаясь всеми цветами радуги - и уходя в те части спектра, которые не положено видеть рожденному человеком. Потом пошел поток жесткого излучения. Мартин поднял руку и подставил ладонь под поток гамма-лучей. Почувствовал, как они дождем барабанят по коже.
И только потом воздух вскипел, и ударила плазма.
Мартин встал...
...коснулся Ирины - соединяя разорванные ткани, запуская сердце, вычищая из тела продукты распада. Часть нейронов
Библиотеке, и объясняет бывшему завхозу, что расшифровка имен в некрополе не более продуктивна, чем гадание на птичьих костях...
...сплющивая плазмомет в аккуратный кубик, уминая его
...испугался...
в душу" из альбома "Ультразона" 1999 года, не удержался - и послушал песню вживую...
...отбрасывая все то глупое, пылающее, деструктивное, что
...заглянул в квартиру дяди - тот стоял перед восседающим в кресле человеком в штатском и вдохновенно рассказывал, на основании каких
мельтешило вокруг, плавило камни, пыталось обжечь...
...укоризненно заглядывая в лица аранков и легкими
статей конституции он не обязан отвечать на вопросы о любимом племяннике...
...допивая глоток холодного пива в "Дохлом пони" слушал, как висит в воздухе аккорд, виртуозно взятый Стивом Вайем в композиции "Окно
все плотнее и плотнее, так, что недовольно скрипнули атомы...
...испугался...
уже погибла - и он чуть-чуть отступил по оси времени, копируя их структуру и создавая заново...
...наконец-то выяснил, каким образом запихивают в тюбики трехцветную зубную пасту...
пинками придавая им верный вектор движения - к Станции ключников...
...нашел на Голубых Далях немолодую, некрасивую и не слишком-то умную женщину по имени Галя, в сотый раз пытающуюся рассказать ключникам что-нибудь дельное, и тихо-тихо, чтобы услышало
написанных "Трех мушкетерах" с очень похожим сюжетом...
...испугался...
...прочитал второй роман Дождавшегося Друга - "Четыре дознавателя" и решил, что не станет огорчать Ди-Ди известием о давным-давно
девяносто седьмого года, которые все никак не решался купить - жаба давила...
...вздохнул, обнаружив, что маленький Гатти стоит напротив директора Клима, в поселке Энигма на
...попробовал Шато Лафит девяносто четвертого и Шато Теньяк
лишь ее сердце, рассказал историю про мужчину, изо дня в день стоящего у московской Станции с плакатом...
...осмотрел свой организм, кое-чем остался недоволен и внес исправления...
Все сразу,
одновременно и
вперемешку.
Потому что время больше не имело значения.
А потом Мартин остановился и посмотрел в небо.
В глаза ключников.
И услышал их голос - хор тысяч голосов.
"Что ты станешь делать теперь, Мартин?"
"Я не знаю".
"Ты понял, что можешь все. Даже сделать свой собственный мир. И ты знаешь, что это тупик. Но ты можешь стать одним из нас, Мартин".
"Но я не знаю, кто вы".
"Так пожелай узнать".
И Мартин понял, что теперь он знает ответ.
"Теперь ты решил?"
Он пожелал - и стало тихо. Так тихо, что смолк даже треск реликтового излучения, плывущего сквозь пространство с момента Творения.
И тогда Мартин прислушался.
На маленькой планете Талисман, созданной пятьсот сорок тысяч триста шестьдесят два года три месяца два дня четыре часа восемь минут пять секунд и шестнадцать неделимых единиц времени назад, стоял посреди пылающих скал бывший человек по имени Мартин. И время терпеливо ожидало, пока он сделает свой выбор.

Эпилог. БЕЛЫЙ

- Потом человек по имени Мартин склонил голову, - сказал Мартин. - Скала под ногами была раскаленная и жгла даже через ботинки. А потом он пошел к женщине, которую любил. И когда он наконец подошел к ней, у него прогорели подошвы ботинок.
- Здесь грустно и одиноко, - сказал ключник. - Я слышал много таких историй, путник.
- Твою чешуйчатую мать! - завопил Мартин, вскакивая. - Да ты издеваешься!
Ключник засмеялся, попыхивая трубкой. Это был рослый крепкий ключник с лоснящимся черным мехом, скрывающим чешую, с мягким, успокаивающим голосом.
- Я не издеваюсь, я смеюсь. Что, нельзя пошутить?
- Я же шесть часов рассказывал... даже семь! - с чувством сказал Мартин, усаживаясь в кресло. - Шутки... часто вы так шутите?
- Редко. Но и случай особый.
- Ты ответил! - воскликнул Мартин. - Все, теперь ты совершенно явно ответил! Я тебя поймал!
- Мы всегда отвечаем, - с достоинством произнес ключник. - Надо только понять, что это ответ.
Мартин кивнул. Протянул руку - и ключник вложил в нее старую обкуренную трубку, самую любимую, которую Мартин оставил на Земле, да и вообще - никогда не выносил из кабинета.
Но Мартин закурил не сразу. Вначале он посмотрел на ключника и спросил:
- Что там? Дальше?
Ключник вздохнул.
- Для того чтобы понять, ты должен сделать следующий шаг. Перестать быть разумным и подняться на ступень. А ты...
- Я испугался. Как и вы... - горько признал Мартин.
Ключник покачал головой:
- Нет. Ты не испугался. Напротив, ты был настолько отважен, что повернул назад. Мы - не решились. Мы взяли все, что может дать разум. Все, что разум вообще способен выдержать.
- И вдохнул Илья Муромец чуть-чуть силы от Святогора-богатыря, - сказал Мартин. - Так, чтобы земля смогла его удержать...
- Я знаю эту историю, - кивнул ключник.
- Это сказка, - поправил его Мартин.
- Все сказки мира - не больше и не меньше, чем правдивые истории, - ответил ключник. - Ты же знаешь - история говорит лишь о рассказчике.
- И какую историю мне рассказать на своей планете? - спросил Мартин.
- Расскажи правду, Мартин. Расскажи, что есть два пути. Один из них дает все что ты можешь пожелать. Второй - что-то большее, но ты не сможешь понять что.
- Я знаю, каким будет выбор, - сказал Мартин и стал набивать трубку.
Ключник покачал головой. И сказал:
- Ты уверен? Ведь ты сам отказался. Кстати, почему?
- "Шато Лафит", - ответил Мартин. - Вино как вино...
Ключник нахмурился.
- Это было неправильно, - пояснил Мартин. - Понимаешь? Слишком просто и потому слишком пресно. Я понял, почему боги на Олимпе пили лишь амброзию человеческие вина их уже не восхищали.
- Все-таки не понимаю тебя, - признался ключник.
- Я люблю жизнь, - просто сказал Мартин. - Пусть даже я сноб. Но я люблю хорошую музыку и редкое вино, интересную книгу и умного собеседника. Люблю, когда восходит солнце и когда ночью океан бьет о берег. Ну как можно все это получить сразу? Выпить все вина одним глотком и прочитать все книги в один миг? Обрести силу бога - и остаться с мечтами человека? Да это каторга, а не счастье! Все равно что сидеть в большом манеже вместе с младенцами и гордиться, что можешь дотянуться до любой погремушки.
- И все-таки это не главная причина, - сказал ключник.
Мартин кивнул:
- Да, не главная. Просто я представил себе, как брожу с планеты на планету... вершу великие дела... помогаю хорошим и наказываю плохих... приятно, конечно. А потом вслед за мной начинают бродить такие же - всемогущие, неуязвимые, бессмертные... люди, аранки, геддары... и мы ревниво оберегаем последних обычных разумных, потому что всё, что мы имеем, - тщеславие и чувство своего превосходства перед ними... а потом мы начинаем лезть от тоски на стену...
- Мне кажется, даже это не является основным, - покачал головой ключник. Ведь верно?
- Хорошо, тебя не обманешь. - Мартин усмехнулся. - Не это главное. Я с самого начала... ну, когда Ирина рассказала мне об эволюции, о катаклизмах, что наказывают за остановку... чувствовал неправду. Одну-единственную, но огромную неправду. Эти апокалипсисы... слишком разумно для слепой природы и слишком слепо для над-разума. Ну какое дело до нас законам природы? Бегаем мы за мамонтами, взрываем атомные бомбы или прыгаем через пространство и время - не изменит это ничего в мироздании. То, что недопустимо, мы все равно сделать не сможем. Вот скажи, есть на самом деле планета, где число "пи" имеет иное значение?
- Ты в школе учился? - спросил ключник. - Это же константа. В нашей Вселенной она иной быть не может. Не нравится - придумай себе другую математику.
Мартин усмехнулся.
- Во-во... А представить себе бога, что вначале дал возможность сравниться с собой, а потом лупцует осмелившихся... Это не бог получается. Это самозванец, не уверенный в прочности трона.
- К примеру, ключник-полубог, вкусивший всемогущества по полной программе? спросил ключник. Кивнул. - Не осуждай их, прошу. Ты же знаешь теперь нашу историю.
Мартин кивнул:
- Знаю. Потому и не осуждаю... Так вот, когда я понял, что весь прошлый апокалипсис - ваших рук дело... вот тогда я успокоился. Пусть я не знаю, что там - за гранью разума. Но там что-то совсем другое. Что-то большее. То, что не взрывает звезды и не швыряет молнии с небес.
- Я уже говорил тебе - боги не сжигают мостов, для этого есть люди, - кивнул ключник. - Однажды мне тоже захочется узнать, что там, дальше. Так сильно захочется, что я перестану быть бессмертным. Но у меня есть тысячи лет впереди. А если я не устану - то и миллионы.
- Тысячи, миллионы... Что это по сравнению с вечностью? - Мартин поднялся. Я могу пройти на Землю?
- Конечно. Ты можешь пройти куда вздумается. - Ключник подумал и торжественно добавил: - Кстати, тебе больше не обязательно придумывать истории.
- Ничего, я уже привык платить за проезд, - сказал Мартин. - Пока.
- До встречи, - кивнул ключник. - Да.
- Что "да"?
- Ты же хотел спросить, закончила Ирина свою историю или нет? Давным-давно закончила. Она на втором этаже, в шестой комнате.
Мартин улыбнулся и вышел.

* * *

День был жарким и ослепительно солнечным. Мартин даже охнул, выходя из Станции.
- Ты уверен, что мы в Москве, а не во Флориде? - спросила Ирина, щурясь.
- Уверен, - выловив взглядом машину Юрия Сергеевича, сказал Мартин. Бедолага... у него ведь даже кондиционера нет... Это я про одного знакомого таксиста.
- Ну-ну, - недоверчиво сказала Ирина.
Они прошли через пропускной пункт, и Мартин уверенно направился к машине подполковника. Юрий Сергеевич сидел за рулем - потный, красный, в расстегнутой клетчатой рубашке. И смотрел на Мартина взглядом, одновременно нетерпеливым и покорным. Мартин даже пожалел, что в краткий миг всезнания не выяснил досконально, что гэбэшник знает, а о чем и не догадывается. Понимает ли он, кто мог прийти на Землю в обличье Мартина? Ждал ли этого с безнадежной обреченностью - "не самый худший вариант", или тешил себя иллюзиями о библиотеках вселенских знаний, ключ от которых доставит ему свежеиспеченный майор?
- Привет, - пожимая влажную руку, сказал Мартин. - Домой.
Юрий Сергеевич сглотнул, но принялся заводить мотор. Перегретый двигатель заводился неохотно.
- Мартин, - вполголоса спросила Ирина. - А тебе не страшно?
Мартину показалось, что уши Юрия Сергеевича вывернулись назад, стараясь не упустить ни слова.
- А чего мы можем бояться? - спросил Мартин.
- Того, кто следующим найдет ключ к Талисману, - серьезно сказала Ирина. Ну, ты отказался... а если следующим будет обычный подонок, мечтающий о всемогуществе?
Мартин подмигнул Юрию Сергеевичу в зеркало заднего вида. Сказал:
- Ира, все не так просто. Когда тысячи лет назад ключники нашли Талисман... что, не заводится?
Юрий Сергеевич вздрогнул, вдавил педаль и выехал со стоянки. Мартин заговорил погромче:
- Когда ключники нашли Талисман, планетой уже воспользовались как минимум две расы. Обе, кстати, совершенно негуманоидной природы... и, кажется, я догадываюсь почему. Во Вселенной в то время просто не было условий для органической жизни. Ключники пришли в восторг от нежданного подарка. Даже не задумались - а где же теперь их предшественники? Ключники ведь тоже шли этим путем - максимально использовать то, что дает разум, оттянуть следующий скачок эволюции. Они настроили Талисман на себя, обрели всемогущество и только тут поняли, в чем подвох. Всемогущество превышало потребности обычного разума. Разуму просто нечего было делать с новыми возможностями! Большинство, наверное, осознало это очень быстро и...
- И они умерли, - сказала Ирина.
- Перешли на новый этап. Впрочем, с нашей точки зрения это одно и то же. А меньшинство, хочу надеяться, что меньшинство, принялось беситься. Играть в божков, немножко воевать, путешествовать, тешить любопытство... не жажду познания, заметь, а всего лишь животное любопытство!
- То, о чем я говорила? - спросила Ирина. - Ты знаешь, а я поняла. Это ведь не потребности разума. Это предыдущая ступень. Инстинкты! Быть самой-самой красивой, могущественной, чтобы все любили и боялись... Мартин, а ведь я вправду этого хотела!
Машина вильнула, Юрий Сергеевич чертыхнулся и затих, щепившись в руль.

Предыдущая страница 32 Следущая страница


33 Сергей Лукьяненко

Мартин улыбнулся, глядя на Ирину.
- Умница. Именно инстинкты. Это шок человека, которого коснулось дыхание Бога. Остаться прежним почти невозможно... либо тянись в небо, либо падай в грязь. Всегда найдутся и те, и другие. Вот тогда мир и вздрогнул. Вот тогда рухнули цивилизации и развалилась первая транспортная сеть ключников. Сотни миров - в каждом творят что хотят полоумные божки... первым делом уничтожившие транспортную сеть, чтобы не плодить конкурентов. Сотни миров со своими маленькими Олимпами и своими очень-очень маленькими богами... И вернувшиеся назад к своей родной планете, объединившие свои сознания в единый разум, хоть как-то способный использовать новую силу, средние ключники. Те, кто не готов был к дальнейшей эволюции - но и откатиться к инстинктам не пожелал. И лишь когда божки успокоились - кто-то прозрел достаточно, чтобы уйти вверх, а кто-то просто утратил смысл существования и исчез, - лишь тогда ключники повторили свою попытку. Вернулись в миры, уже обожженные первым испытанием всемогущества. В миры, где сложены предания о вавилонских башнях, о том наказании, что следует за попыткой стать богом. В миры, иные из которых панически боятся самой мысли о развитии.
- Если это повторится? - спросила Ирина. - Не все ли равно, от кого получать по загривку - от настоящего Бога или спятившего полубога?
- Все не так просто, Ира. - Мартин взял ее за руку. - Ты что, считаешь, я был первым, кто понял Талисман за эти годы? Ключники сделали свои выводы. Теперь Талисман работает с каждым претендентом индивидуально. Те, кто не дорос, детонатора не получат. Хочешь - пройди свой путь. Реши, для чего тебе дан разум. Чего в тебе больше - зверя или человека. И прими результат. Не стоило мне воевать с аранками... следите за дорогой, пожалуйста, вот же мой дом!.. все равно бы они ничего не достали из сейфа.
- Но ведь ты сам получил детонатор? Получил, хотя и отказался?
Мартин пожал плечами.
- Наверное, иногда его дают именно для того, чтобы ты мог отказаться. Зайдешь ко мне, Иринка?
- Меня дома убьют, - виновато сказала девушка.
Мартин усмехнулся:
- Тебе что, привыкать? Позвонишь, успокоишь. Скажешь, что уже на Земле.
- Где "на Земле"?
- У жениха, - ляпнул Мартин и прикусил язык.
- Это надо обдумать, - мрачно сказала Ирина. - Это слишком неожиданно.
- Правда?
- Ирина Эрнестовна, - сказал Юрий Сергеевич, не оборачиваясь. - Давайте я и впрямь довезу вас домой. Вашему потенциальному жениху все равно придется сидеть дома и писать рапорт.
- А устный доклад, который он так непринужденно произнес, не записывался? усмехнулась Ирина. - Мартин, я поеду домой. Будут ругать - удеру к тебе. Или на Талисман, чтобы стать великой и ужасной...
- Тебе пока не стоит, - не удержался Мартин, вылезая из машины. - Подожди хотя бы лет сорок.

* * *

Каждый воспитанный человек знает, что навещать пожилых родственников - не только утомительная морока, но отчасти и приятное занятие. Особенно если пожилой родственник еще не утратил вкуса к жизни и жалобы на плохое здоровье перемежает бодрыми воспоминаниями о былых подвигах.
- Нашел чем гордиться, - появляясь из кухни со сковородкой в руках, сказал дядя. - В ином мире он побывал, надо же...
Мартин втянул носом запах пьяной свинины, жарившейся сколько положено в красном вине - причем перед самым снятием с огня надо не забыть добавить свежего вина взамен испарившегося. Сказал:
- Да я, собственно, не горжусь...
- Вот и не гордись! - велел дядя. - Турист... ясное дело, нынче это просто. А вот ты бы попробовал в советские годы в Болгарию съездить! Все справки собрать, доказать, что не собираешься в Турцию саженками уплыть... Вот это - настоящее приключение!
Мартину смутно думалось, что процедура посещения Болгарии даже в таинственные советские времена была не столь сложной. Но спорить он не стал, сказал дипломатично, пусть и банально:
- Каждому времени - свои приключения. А ты не собираешься куда-нибудь отправиться?
- В мои годы только в одно место и можно собираться, - кисло сказал дядя. Вино в холодильнике, принеси-ка...
Когда Мартин вернулся с парой бутылок молдавского "Каберне" - последние годы то ли лоза в Молдавии стала лучше, то ли руки прямее, но стали появляться вина по-настоящему выдержанные, с хорошим содержанием алкоголя и стабильным вкусом, дядя сидел за столом, прямой, будто штык от трехлинейки, и держал в руках Гарнеля-Чистякову.
- Читал? - придирчиво спросил дядя, потрясая энциклопедией.
- Чего... да, доводилось, - осторожно кивнул Мартин.
- Говоришь, на Библиотеке был... - Дядя полистал разлохмаченный томик. - Что за ерунда... нашел, на что истории тратить! Кладбище - оно и в галактике кладбище... еще належимся. Я вот что... - Он поморщился и признался: - Пенсию мне выплатили, но скакать по трехзвездочным отелям, как студент, не собираюсь... нет, молчи! Племянника обирать на старости лет тоже не буду! Я тут приглядел одну планету, вот это и впрямь интересно.
Мартин посмотрел на открытую страницу и ничего не сказал.
- "Талисман! - с чувством прочел дядя. - Получила свое название после обнаружения так называемых сейфов - объектов неизвестной природы, в которых периодически обнаруживаются артефакты одного из трех типов - багровый порошок, "спиральки", "схемки"..." Так. Это все ерунда... "Планета покрыта двухсотметровым слоем плотного тумана сложной структуры". Это даже хорошо! Солнышка нынче и в Москве хватает. Возьму с собой для торговли каких-нибудь деликатесов, табака, свежих газет, патронов... возьму специй... молодежь не понимает, а ведь специи еще со средних веков дороже золота были!
- Дядя, а почему именно туда? - спросил Мартин, разливая вино.
Дядя на миг задумывался, раскладывая по тарелкам свинину. Наконец сказал с легким смущением:
- Даже и не знаю. Тянет...
На миг Мартину стало холодно и грустно. Так, как бывает с любым человеком, сознающим, что разлука с ближними неизбежна. Но он нашел в себе силы улыбнуться и сказал:
- Ну, раз тянет... значит - надо.
- Может, присоединишься? - спросил дядя смущенно.
- Не сейчас. Как-нибудь потом - обязательно. А ты когда на Талисман собрался?
Дядя подумал, пробуя вино. Удовлетворенно кивнул, сказал:
- Через месяц-два. К осени.
- Хорошо, - сказал Мартин.
И налил себе еще вина - ведь каждый охотник, будь он охотником на людей или охотником до жизненных удовольствий, твердо знает - нет ничего лучше дома, куда ты однажды обязательно вернешься. 2001-2002 гг.

Предыдущая страница 33


FAQ

Сергей Лукьяненко

"Спектр"

Q: Можно полюбопытствовать: какой эпизод из Вашей жизни дал толчок к написанию "Спектра"?
A: Хм. Последние 34 года, наверное. (Сергей Лукьяненко, 17.01.2003)

Q: А что явилось толчком для выбранной композиции романа?
A: Ответ будет странным - "Альтист Данилов". :) Читая орловский "Бубновый валет", я вначале увлекся, потом, к сожалению, текст не пошёл. Перечитал "Альтиста". Подумал, что хорошо бы написать роман более "густым" языком, чем обычно. И сюжет, который до того упорно сопротивлялся (было вариантов пять начала) сразу двинулся. Более того, почти все разрозненные варианты внезапно "склеились" и вошли в окончательный текст.

Q: "Другая - с приборами и компьютерами, даже с работающим автоматическим токарным станком - резец бешено вращался, скользя по сложной дуге вокруг жестко зафиксированной детали". У супермена Шоррэя в ЛПЗ меч тоже вращался как резец в токарном станке. А между прочим, резец (точнее, фреза) вращается во фрезерном станке, а не в токарном!
A: Есть токарные станки и такой идиотской конструкции. Для обработки деталей большой массы и сложной формы. "Скользя по дуге" - это художественное преувеличение, конечно. Hа самом деле, он там по какой-нибудь параболе или гиперболе вращается.

Q: Правда ли, что в романе имеются шифровки?
A: Правда. Первые слова каждой из семи частей составляют "фазанью" считалочку.
Каждый со времен Александра Сергеевича знает...
Охотник за жизненными удовольствиями - или, говоря изысканно...
Желает того человек или нет, но должны у него быть...
Знать чужой язык - огромная сила.
Где всего полнее (если, конечно, не считать эмиграции)...
Сидит в каждом человеке, с первобытных ещё времен...
Фазан по-богемски - блюдо для России экзотическое.

А во второй части "Спектра" есть "акростих".

Сударь у окна оказался...
Ермолка, небрежно сдвинутая...
Мужчина был худ, но жилист...
Если бармен производил впечатление...
Цивилизация, похоже, чем-то серьезно...
К поясу его была пристегнута...
Именно в эту минуту сударь...
Йог, насильно уложенный...

Q: Откуда взялось название звезды, вокруг которой обращалась планета ключников - Гамма Капеллы? Капелла - это звезда, а не созвездие, и словосочетание "Гамма Капеллы" смысла не имеет. Это баг или фича?
A: Баг. Ужасно стыдно, но это баг.
(Сергей Лукьяненко, 28.11.2002)
Мне ещё более стыдно, что не отловил при редактуре. И тем более стыдно, что всё детство и юность я увлекался астрономией, причем на довольно серьезном уровне. А тут - прошляпил.
(Виталий Каплан, 28.11.2002)

Q: Таки из чего делается коктейль "Линия грёз"? В "Спектре" можно почерпнуть, что в него входят белый "Бюссо", гренадин и граппа. Ещё что-нибудь? Как готовить?
A: Ещё лёд. :) Шучу, лёд там как раз ни к месту, это крепкий коктейль-аперитив. Hа десять-двадцать мл. гренадина аккуратно выливаем 30 мл. белого "Бюссо", сверху аккуратно заливаем 50 мл. граппы. "Линия грёз" бывает двух видов - "сломанная" и "прямая". "Сломанная" смешивается, но не взбалтывается и пьётся через трубочку. "Прямая" пьётся не смешиваясь, несколькими глотками - вначале в организм вливается крепкая граппа, которую смягчает вермут, а затем уже сладкий сироп. Есть еще "горящая линия" - смесь аккуратно поджигается и пьется через трубочку с донышка. В случае необходимости гренадин можно заменить малиновым сиропом, "Бюссо" - "букетом Молдавии", граппу - водкой. :)

Q: Зачем Мартину "Житан"? Ведь это крепкий и вонючий табак. Сибаритства в нем ни на грош.
A: В России сейчас "Житан" - табак для достаточно характерной группы людей. Для тех, кто предпочитает крепкие сигареты, но брезгует отечественными (я их понимаю). :) Сам Мартин "Житан" не курит, он вообще сигареты курит от случая к случаю - а вот для "торговли" носит с собой крепкое курево.

Взято с официального сайта Сергея Лукьяненко www.rusf.ru/lukian/

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

FAQ
  • ЧАСТЬ ПЕРВАЯ
    КРАСНЫЙ     (Страница 1)
    • Пролог (Страница 1)
      Каждый со времен Александра Сергеевича знает, что навещать пожилых родственников - не то чтобы непременный долг, но обязанность воспитанного человека, и Мартин ею не пренебрегал.
    • 1 (Страница 1)
      Дождь нагнал Мартина на вершине холма.
    • 2 (Страница 1)
      Никогда не назначайте деловые встречи на утро понедельника.
    • * * * (Страница 2)
      - Здесь грустно и одиноко, - сказал ключник.
    • * * * (Страница 2)
      Время выбора не ограничивалось ничем - кроме разве что голода и жажды.
    • 3 (Страница 2)
      Станция была стандартной - большое двухэтажное здание, сложенное из каменных блоков, с башенкой-маяком.
    • 4 (Страница 2)
      Выглянувшее из-за горизонта солнце застало Мартина в сборах.
    • * * * (Страница 3)
      .
    • 5 (Страница 3)
      В Столицу Мартин вернулся после наступления темноты.
  • ЧАСТЬ ВТОРАЯ
    ОРАНЖЕВЫЙ     (Страница 4)
    • Пролог (Страница 4)
      Охотник за жизненными удовольствиями - или, говоря изысканно, сибарит всегда серьезно подходит к вопросу вкусного и здорового питания.
    • 1 (Страница 4)
      Причиной, по которой Мартин на одни сутки вернулся на Землю, была не только давно запланированная встреча с дядей, но и необходимость снарядиться в дорогу.
    • * * * (Страница 4)
      Иногда Мартину казалось, что отношение ключников к рассказам зависит и от самого рассказчика.
    • * * * (Страница 5)
      Жарко и пыльно.
    • * * * (Страница 5)
      Прерия-2 и впрямь славилась как одна из самых удачных земных колоний.
    • 2 (Страница 5)
      Обещание, данное пастушку-дозорному, Мартин исполнил и первым делом отправился в офис шерифа.
    • * * * (Страница 5)
      Теперь, когда предсмертные слова Ирины обрели внятное объяснение, ничто не удерживало Мартина на Прерии-2.
    • 3 (Страница 6)
      Мартину нечасто доводилось ездить верхом.
    • * * * (Страница 6)
      Шесть круглых оранжевых палаток почти сливались с окружающим пейзажем.
    • * * * (Страница 6)
      "Лендровер" мчался по степи, будто по ровной дороге, лишь однажды дернулся: "колесо в нору попало" - объяснил Габриэль.
    • * * * (Страница 6)
      То, чем пришлось сейчас заниматься Мартину, было нелепо и бессмысленно.
    • 4 (Страница 6)
      Как ни удивительно, но первой мыслью Мартина было облегчение.
    • 5 (Страница 7)
      Отпустили его только утром.
    • * * * (Страница 7)
      Этот ключник явно был трезвенником.
    • * * * (Страница 8)
      Ванна - великое изобретение.
  • ЧАСТЬ ТРЕТЬЯ
    ЖЕЛТЫЙ     (Страница 8)
    • Пролог (Страница 8)
      Желает того человек или нет, но должны у него быть какие-то маленькие пунктики, слабости, отдушины от житейской суеты.
    • 1 (Страница 8)
      Сам Мартин считал себя технократом и урбанистом, родился и вырос в мегаполисе.
    • * * * (Страница 8)
      На взгляд Мартина, должность господина Лергасси-кана, отца Гатти, соответствовала не то помощнику мэра, не то министру при правительстве мегаполиса.
    • 2 (Страница 9)
      Всю дорогу в аэропорт Мартин размышлял над разговором с Лергасси-каном.
    • * * * (Страница 9)
      Вначале Мартина провели через зал регистрации - в общем-то ничего потрясающего, очень похоже на самые крупные мировые аэропорты.
    • * * * (Страница 9)
      Знать чужой язык - огромная сила.
    • - Нет, нет. Не боюсь. Можно выбрать интересный мир. Смотреть, говорить, думать. Думать и снова думать. История будет.
      - Да, согласен, - кивнул Мартин. Первое путешествие за пределы родной планеты обычно приносило столько впечатлений, что оформить их в рассказ не составляло труда. Проблема была лишь в том, чтобы выбрать интересную планету, а интересные миры обычно бывали и опасными.       (Страница 9)
      Но аранки не боятся не случившихся еще опасностей.
    • * * * (Страница 9)
      Только при подъезде к городской черте - Мартин воспользовался обычным микроавтобусом, обычным настолько, насколько это возможно на Аранке, - причина насмешек над Тириантом стала ясной.
    • 3 (Страница 9)
      В России такие места принято называть Академгородками.
    • * * * (Страница 9)
      Может быть, в целях поддержания спортивной формы у рассеянных ученых, а может быть, по иным, к примеру, эстетическим причинам, но на территории научного центра движущихся тротуаров не было.
    • 4 (Страница 10)
      Сколь бы пренебрежительно ни отзывался Лергасси-кан о Тирианте, но в местной мэрии он был сама вежливость.
    • * * * (Страница 10)
      Станция ключников в Тирианте была выстроена в урбанистическом стиле.
    • * * * (Страница 11)
      Мартин отправился на Землю не сразу.
    • 5 (Страница 11)
      В Москву Мартин вернулся тоже ночью.
  • ЧАСТЬ ЧЕТВЕРТАЯ
    ЗЕЛЕНЫЙ     (Страница 11)
    • Пролог (Страница 11)
      Знать - настоящая, с уходящей в глубь веков родословной и признаками аристократического вырождения, а не прикупившие себе титулы американские миллионеры и российские казнокрады, - всегда знала толк в хорошей кухне.
    • 1 (Страница 11)
      Каждый раз, приходя с подобными визитами, Мартин чувствовал себя виноватым.
    • * * * (Страница 12)
      При всех преимуществах настоящей, бумажной, книги в пользовании удобнее мультимедийные энциклопедии.
    • * * * (Страница 12)
      - Здесь грустно и одиноко, - сказал ключник.
    • * * * (Страница 12)
      В зале ожидания сегодня было накурено и людно.
    • 2 (Страница 12)
      Геддары могли курить - табак действовал на них иначе, но все-таки являлся слабым наркотиком.
    • * * * (Страница 13)
      Первым из дверей Станции вышел Мартин.
    • * * * (Страница 13)
      Купола таможенного и пограничного контроля занимали куда больше места, чем Станция ключников.
    • 3 (Страница 13)
      Это был маленький скромный купол - типичное обиталище одинокой особи дио-дао.
    • * * * (Страница 13)
      Дом-купол делился на две комнаты.
    • 4 (Страница 14)
      Появление на свет Дождавшегося Друга оказалось вовсе не таким легким, как пытался это представить Рожденный Осенью.
    • * * * (Страница 14)
      Спалось Мартину плохо.
    • * * * (Страница 14)
      Есть что-то удивительно смешное в сходстве разных рас - куда более, чем в различии.
    • * * * (Страница 14)
      Поезд мчался на север.
    • * * * (Страница 14)
      Вечером, когда Мартин проснулся - на удивление бодрый и освеженный, - поезд мчался над морем.
    • 5 (Страница 15)
      Они ушли далеко от зимы.
    • * * * (Страница 15)
      На полпути к входу в Долину Бога Мартин пожалел, что не оставил у европейских шпионов рюкзак и карабин.
    • * * * (Страница 15)
      К вечеру Долина Бога оживала.
    • * * * (Страница 16)
      Мартин пришел на Станцию ключников через двое суток.
    • * * * (Страница 16)
      - Здесь грустно и одиноко, - сообщил маленький, весь какой-то скособоченный ключник.
  • ЧАСТЬ ПЯТАЯ
    ГОЛУБОЙ     (Страница 16)
    • Пролог (Страница 16)
      Где всего полнее (если, конечно, не считать эмиграции) проявляется ностальгия - так это в командировках.
    • 1 (Страница 17)
      Как должен чувствовать себя человек, узнавший, что по его вине погибли четыре ни в чем не виновные девушки? Мартин не знал ответа.
    • * * * (Страница 17)
      Что может удержать от выпивки здорового мужика, испытывающего от алкоголя стабильно положительные эмоции, имеющего свободные деньги, находящегося в плохом настроении, получившего от родственника, можно даже сказать - наставника совет напиться и, в довершение всего, холостого? Правильно.
    • * * * (Страница 17)
      Мартин уселся в кресло перед телевизором, включил какой-то мелкий канал, специализирующийся на старых кинофильмах, и приглушил звук.
    • * * * (Страница 17)
      Мартин! Прежде всего - не верь.
    • * * * (Страница 17)
      Мартин глотнул коньяка и едва удержался от того, чтобы запустить бокалом в стену.
    • * * * (Страница 17)
      Ты же сам понимаешь, Мартин, - происходящее неправильно! Мне некого больше позвать на помощь.
    • * * * (Страница 17)
      Мартин тихонько засмеялся.
    • * * * (Страница 17)
      Я не знаю, как тебя убедить.
    • * * * (Страница 17)
      - Доверить бумаге.
    • * * * (Страница 17)
      Кажется, ты понимаешь мои намеки - раз вспомнил, что лингвист Гомер Хейфец был первым человеком, посетившим Факъю и установившим Контакт с дио-дао.
    • * * * (Страница 17)
      Никогда еще Мартин не чувствовал себя таким идиотом.
    • * * * (Страница 18)
      Комнатка была более чем скромная, будто московскую Станцию проектировал лично Никита Сергеевич Хрущев.
    • * * * (Страница 18)
      Мартин, хотя и бывал порой склонен к поступкам неожиданным и опрометчивым, рисковать совсем уж по-глупому не любил.
    • 2 (Страница 18)
      Больше всего Мартина удивил мягкий пол.
    • 3 (Страница 19)
      Представьте себе море, разделенное не то мановением руки пророка, не то взрывом чудовищной силы.
    • * * * (Страница 19)
      Вечером, когда голубое солнце опустилось к горизонту, Мартин сидел у входа в деревянную пирамиду, выделенную им с Ириной для ночлега.
    • 4 (Страница 20)
      Разумеется, Мартину не доводилось бывать в космосе.
    • 5 (Страница 20)
      Очень неприятное занятие - ожидать смерти.
    • * * * (Страница 21)
      У них и впрямь нашлось время все обсудить.
  • ЧАСТЬ ШЕСТАЯ
    СИНИЙ     (Страница 21)
    • Пролог (Страница 21)
      Сидит в каждом человеке, с первобытных еще времен, страх перед темнотой.
    • * * * (Страница 21)
      Мартин не сразу отправился обратно по коридору - почему-то он точно знал, что Врата будут расположены именно там, в месте его недолгого заключения.
    • 1 (Страница 22)
      Город встретил Мартина проливным дождем.
    • * * * (Страница 22)
      Юрий Сергеевич приехал под вечер, когда Мартин доедал свою тюремную баланду.
    • * * * (Страница 22)
      Каждый человек, если он не страдает редкой формой аллергии к воде или не является поклонником малолетнего грязнули из "Мойдодыра", знает, какая это радость - помыться у себя дома после дальней дороги.
    • * * * (Страница 22)
      Юрий Сергеевич смело сел за руль, авторитетно объяснив, что у него и корочка в кармане, и вообще привычка водить машину в любом состоянии не изжита.
    • 2 (Страница 23)
      Никогда не напивайтесь до положения риз, если назавтра вам предстоят великие дела.
    • * * * (Страница 23)
      Лишь войдя в коридор московской Станции, Мартин позволил себе расслабиться.
    • * * * (Страница 23)
      - Нам лишь кажется, что мы живем непрерывно, - сказал Мартин, опускаясь в кресло перед ключником.
    • 3 (Страница 23)
      Центром города был храм.
    • 4 (Страница 24)
      Допрос был недолгим и походил скорее на исполнение каких-то ритуальных формальностей.
    • * * * (Страница 24)
      .
    • * * * (Страница 25)
      Недалеко - это было смело сказано, но через полчаса они подошли к гостинице.
    • * * * (Страница 25)
      Девочка проснулась лишь под вечер, когда Ирина и Мартин уже выглядели вдумчивыми исследователями чужих миров, а не пылкими любовниками.
    • 5 (Страница 25)
      Подъем на вершину храма был долог.
    • * * * (Страница 25)
      Это было похоже на кратер вулкана.
    • * * * (Страница 26)
      Девочка шеали гладила его лицо мягким крылом.
    • * * * (Страница 26)
      Странно, но автобус еще ходил.
    • * * * (Страница 26)
      На них никто не напал.
    • * * * (Страница 26)
      - Здесь грустно и одиноко, - сказал ключник.
  • ЧАСТЬ СЕДЬМАЯ
    ФИОЛЕТОВЫЙ     (Страница 27)
    • Пролог (Страница 27)
      Фазан по-богемски - блюдо для России экзотическое.
    • * * * (Страница 27)
      .
    • * * * (Страница 27)
      Осталась лишь память.
    • 1 (Страница 27)
      Здесь не любили мягких красок.
    • * * * (Страница 27)
      Пони был на месте.
    • 2 (Страница 28)
      Человек - существо всеядное.
    • * * * (Страница 29)
      Талисман мог бы так и остаться неисследованной планетой, если бы не дармовое электричество под ногами.
    • 3 (Страница 29)
      Обратный путь показался длиннее.
    • * * * (Страница 30)
      Совсем поздно вечером, можно даже сказать - ранней ночью, Мартин с Ириной лежали в кровати и тихо разговаривали.
    • * * * (Страница 30)
      Неудачливый взломщик не соврал.
    • 4 (Страница 30)
      Пива больше не пили.
    • 5 (Страница 31)
      Это была не логика - старая добрая логика, лучший друг разума.
  • Эпилог. БЕЛЫЙ (Страница 32)
    - Потом человек по имени Мартин склонил голову, - сказал Мартин.
    • * * * (Страница 32)
      День был жарким и ослепительно солнечным.
    • * * * (Страница 33)
      Каждый воспитанный человек знает, что навещать пожилых родственников - не только утомительная морока, но отчасти и приятное занятие.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.aldebaran.ru

Сергей Лукьяненко

Спектр

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора FAQ

Анонс

Поклонники Сергея Лукьяненко!

Книга, которую вы так долго ждали, — перед вами!

Самая крутая отечественная `космическая опера` со времен `лорда с планеты земля`!

Прыжки через `звездные врата`!

Невероятные миры!

Увлекательные приключения и головокружительные погони!


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.